<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#039;arte - Castelbuono .Org</title>
	<link rel="canonical" href="https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#039;arte - Castelbuono .Org" />
	<meta property="og:description" content="Concerti dall’11 al 13 agosto. Tra gli ospiti Mimmo Cuticchio ed il soprano Desirée Rancatore. La settima edizione di Castelbuono Classica prosegue nel comune madonita dopo l’anteprima palermitana a Villa Filippina. Una tre giorni di grande musica dall’11 al 13 agosto, con concerti pomeridiani in programma alle 18 e serali alle 21.30 al Chiostro San Francesco. L’11 agosto, in programma lo spettacolo “A singolar [&hellip;]" />
	<meta property="og:url" content="https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/" />
	<meta property="og:site_name" content="Castelbuono .Org" />
	<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
	<meta property="article:author" content="https://www.facebook.com/Castelbuono.Org?ref=hl" />
	<meta property="article:published_time" content="2021-08-02T17:25:48+00:00" />
	<meta property="article:modified_time" content="2021-08-02T17:25:51+00:00" />
	<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz.jpg" />
	<meta property="og:image:width" content="2013" />
	<meta property="og:image:height" content="1446" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/CastelbuonoOrg" />
	<meta name="twitter:site" content="@CastelbuonoOrg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#8217;arte Feed dei commenti" href="https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/6f7f4.css" media="all" />







<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/4ccc8.css" media="all" />




<script src="https://www.castelbuono.org/wp-content/cache/minify/49ec7.js"></script>






<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/86111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=86111' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fcuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fcuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"b536da1860","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"b536da1860","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":86111};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/?amp">
<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.1";
var tdThemeName="Newspaper";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_login_mobile="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
	    .td-search-background:before {
	        background: #333145;
	        background: -moz-linear-gradient(top, #333145 0%, #d60b52 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #d60b52));
	        background: -webkit-linear-gradient(top, #333145 0%, #d60b52 100%);
	        background: -o-linear-gradient(top, #333145 0%, #d60b52 100%);
	        background: -ms-linear-gradient(top, #333145 0%, #d60b52 100%);
	        background: linear-gradient(to bottom, #333145 0%, #d60b52 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#d60b52', GradientType=0 );
	    }
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>

<!-- Banner consenso-->
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script data-ad-client="ca-pub-3404913313296681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-86111 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a></li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form" class="td-register-section">
            
            <div id="td-login-div" class="td-login-animation td-login-hide">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <form action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" type="text" autocomplete="username" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button" class="td-login-button" value="ACCEDI">
	                </form>
	                <div class="td-login-info-text">
	                    <a href="#" id="forgot-pass-link">Password dimenticata?</a>
	                </div>
	                
	                 <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-div" class="td-login-animation td-login-hide">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Cerca</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                    <a class="td-mobile-logo" aria-label="Logo" href="https://www.castelbuono.org/">
                <img src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org" width="254" height="86"/>
            </a>
            </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3404913313296681"
     data-ad-slot="4702647472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura &amp;amp; Memoria" class="entry-crumb" href="https://www.castelbuono.org/category/cultura-memoria/">Cultura &amp; Memoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una...</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-86111" class="post-86111 post type-post status-publish format-standard has-post-thumbnail category-cultura-memoria category-eventi category-featured category-focus tag-castelbuono-classica tag-moger tag-musica" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#8217;arte</h1>
				    
				    <div class="td-module-meta-info">
					    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T19:25:48+02:00" >2 Agosto 2021</time></span>					    					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz.jpg" data-caption=""><img width="696" height="500" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz-696x500.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz-696x500.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz-1392x1000.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="castelbuono_classica_orizz"/></a></div>			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fcuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuticchio%2C+La+Rosa+e+Rancatore.+Castelbuono+Classica+torna+a+casa+con+una+grande+tre+giorni+di+musica+d%E2%80%99arte&url=https%3A%2F%2Fwww.castelbuono.org%2Fcuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte%2F&via=CastelbuonoOrg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cuticchio%2C+La+Rosa+e+Rancatore.+Castelbuono+Classica+torna+a+casa+con+una+grande+tre+giorni+di+musica+d%E2%80%99arte %0A%0A https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/&title=Cuticchio%2C+La+Rosa+e+Rancatore.+Castelbuono+Classica+torna+a+casa+con+una+grande+tre+giorni+di+musica+d%E2%80%99arte" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#8217;arte&body=https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    
<h3><strong><em>Concerti dall’11 al 13 agosto. Tra gli ospiti Mimmo Cuticchio ed il soprano Desirée Rancatore.</em></strong></h3>



<div class="td-a-rec td-a-rec-id-content_inline_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3404913313296681"
     data-ad-slot="4702647472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>La settima edizione di Castelbuono Classica </strong>prosegue nel comune madonita dopo l’anteprima palermitana a Villa Filippina. Una tre giorni di grande musica <strong>dall’11 al 13 agosto</strong>, con concerti pomeridiani in programma <strong>alle 18 </strong>e serali alle <strong>21.30</strong> al <strong>Chiostro San Francesco</strong>.</p>



<div class="wp-block-image"><figure class="alignleft size-medium"><img loading="lazy" width="300" height="200" src="https://www.castelbuono.org/wp-content/uploads/2021/08/cuticchio_-300x200.jpg" alt="" class="wp-image-86112" srcset="https://www.castelbuono.org/wp-content/uploads/2021/08/cuticchio_-300x200.jpg 300w, https://www.castelbuono.org/wp-content/uploads/2021/08/cuticchio_-1024x683.jpg 1024w, https://www.castelbuono.org/wp-content/uploads/2021/08/cuticchio_-768x512.jpg 768w, https://www.castelbuono.org/wp-content/uploads/2021/08/cuticchio_-696x464.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2021/08/cuticchio_.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption>Mimmo e Giacomo Cuticchio</figcaption></figure></div>



<p><strong>L’11 agosto</strong>, in programma lo spettacolo <strong>“A singolar tenzone!” </strong>di <strong>Mimmo Cuticchio </strong>con le musiche del compositore<strong> Giacomo Cuticchio </strong>e  il<strong> Giacomo Cuticchio Ensemble. Il 12 agosto</strong>, ci sarà, invece, il recital per trombone e pianoforte di<strong> Massimo La Rosa</strong>,<strong> </strong>accompagnato al pianoforte da<strong> Riccardo Scilipoti.Il 13 agosto </strong>il soprano <strong>Desirée Rancatore</strong>chiuderà il festival con un concerto che la vedrà insieme al <strong>Balarm Duo.I concerti pomeridiani</strong>, invece, vedranno protagonisti l<strong>’11 agosto </strong>i <strong>Gruppi da camera dell’ I.C.S. F. M. Palumbo, il 12 agosto il Sax Tuba duet </strong>con un omaggio ad Astor Piazzolla ed <strong>il 13 agosto</strong> il <strong>Trio Quiros</strong>, composto<strong> </strong>dal soprano Francesca Adamo Sollima, dal mandolinista Mauro Schembri e dal fisarmonicista Fernando Mangifesta.</p>



<p><br><a class="" href="https://www.eventbrite.it/e/165149617953">Gli abbonamenti, disponibili sulla piattaforma Eventbrite</a>, consentono la scelta del posto, mentre i biglietti delle singole serate sono disponibili <a class="" href="https://www.eventbrite.it/e/165766093849">online</a> e presso <strong>Edicolè Barreca</strong>.</p>



<p>Castelbuono Classica quest’anno riconferma la volontà di <strong>contaminare la musica con le arti visive</strong> in collaborazione con <strong>PUTIA art gallery</strong>. A dare un carattere alla linea grafica del festival è<strong> Kanjano</strong>, nome d’arte dello straordinario illustratore e fumettista catanese Giuliano Cangiano, componente &#8211; insieme al fondatore Orazio Marino &#8211; dello studio di animazione Shamun. <br>Kanjano ha realizzato l’illustrazione per il manifesto della settima edizione, “Scherzo” e quello dell’anteprima, “Le Cosmidantiche”, andato in scena lo scorso 19 luglio. E saranno proprio le opere di <strong>Kanjano a divenire le protagoniste di una mostra, che allestita nei </strong>locali destinati al &#8220;South Working” all&#8217;interno del Chiostro di San Francesco, sarà visitabile <strong>dall’11 agosto al 13 agosto</strong>, dalle 11 alle 13 e dalle 17 alle 21.Contro l’atmosfera pesante che da tempo si vive a causa della pandemia, il lavoro di Kanjano ci porta una ventata di leggerezza, autoironia, ritmo e poesia. </p>



<p>Insieme ai due lavori realizzati per il festival verranno esposte altre illustrazioni a tema musicale che l’artista ha realizzato negli ultimi anni.Tra queste, anche alcuni lavori <strong>in realtà aumentata</strong>, in grado cioè di animarsi magicamente attraverso l’app “Aria”.</p>



<p><strong>INFO E PRENOTAZIONI:+ 39 </strong><a class="" href="tel:(+039)%20320%206661258"><strong> 320 6661258</strong></a><strong> o mail <a class="" href="mailto:info@castelbuonoclassica.it">info@castelbuonoclassica.it</a></strong><br><strong>Abbonamenti a partire da 34€, biglietti giornalieri a partire da 12€. </strong>Tutti coloro che hanno preso parte allo spettacolo “Le Cosmidantiche”, lo scorso 19 luglio, al Chiostro di San Francesco, avranno diritto ad un <strong>sconto del 50%</strong> su biglietti e abbonamenti, scrivendo una mail a <a class="" href="mailto:info@castelbuonoclassica.it">info@castelbuonoclassica.it</a>.</p>



<p><a href="http://www.castelbuonoclassica.it" target="_blank" rel="noreferrer noopener">www.castelbuonoclassica.it</a></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="738" height="1024" src="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-738x1024.jpg" alt="" class="wp-image-86114" srcset="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-738x1024.jpg 738w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-216x300.jpg 216w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-768x1066.jpg 768w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-1107x1536.jpg 1107w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-696x966.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021-1392x1931.jpg 1392w, https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuonoclassica2021.jpg 1463w" sizes="(max-width: 738px) 100vw, 738px" /></figure>
		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/castelbuono-classica/">castelbuono classica</a></li><li><a href="https://www.castelbuono.org/tag/moger/">moger</a></li><li><a href="https://www.castelbuono.org/tag/musica/">musica</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fcuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuticchio%2C+La+Rosa+e+Rancatore.+Castelbuono+Classica+torna+a+casa+con+una+grande+tre+giorni+di+musica+d%E2%80%99arte&url=https%3A%2F%2Fwww.castelbuono.org%2Fcuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte%2F&via=CastelbuonoOrg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cuticchio%2C+La+Rosa+e+Rancatore.+Castelbuono+Classica+torna+a+casa+con+una+grande+tre+giorni+di+musica+d%E2%80%99arte %0A%0A https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/&title=Cuticchio%2C+La+Rosa+e+Rancatore.+Castelbuono+Classica+torna+a+casa+con+una+grande+tre+giorni+di+musica+d%E2%80%99arte" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#8217;arte&body=https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/un-libro-in-dono-per-tutti-i-bimbi-di-castelbuono-nati-nel-2020/">Un libro in dono per tutti i bimbi di Castelbuono nati nel 2020</a></div></div><div class="td-next-prev-separator"></div></div>			    <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/admin/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.castelbuono.org">http://www.castelbuono.org</a></div><div class="td-author-description">La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Castelbuono.Org?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-08-02T19:25:48+02:00"><meta itemprop="dateModified" content="2021-08-02T19:25:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Cuticchio, La Rosa e Rancatore. Castelbuono Classica torna a casa con una grande tre giorni di musica d&#039;arte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2021/08/castelbuono_classica_orizz.jpg"><meta itemprop="width" content="2013"><meta itemprop="height" content="1446"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">ARTICOLI CORRELATI</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.castelbuono.org/questa-sera-le-cosmidantiche-con-david-riondino-e-lensemble-ubertini/" rel="bookmark" class="td-image-wrap " title="Questa sera &#8220;Le Cosmidantiche con David Riondino e l&#8217;Ensemble Ubertini" ><img width="265" height="198" class="entry-thumb" src="https://www.castelbuono.org/wp-content/uploads/2021/07/cosmidantiche_orizz-265x198.jpg"  srcset="https://www.castelbuono.org/wp-content/uploads/2021/07/cosmidantiche_orizz-265x198.jpg 265w, https://www.castelbuono.org/wp-content/uploads/2021/07/cosmidantiche_orizz-530x396.jpg 530w" sizes="(-webkit-min-device-pixel-ratio: 2) 530px, (min-resolution: 192dpi) 530px, 265px"  alt="" title="Questa sera &#8220;Le Cosmidantiche con David Riondino e l&#8217;Ensemble Ubertini" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/questa-sera-le-cosmidantiche-con-david-riondino-e-lensemble-ubertini/" rel="bookmark" title="Questa sera &#8220;Le Cosmidantiche con David Riondino e l&#8217;Ensemble Ubertini">Questa sera &#8220;Le Cosmidantiche con David Riondino e l&#8217;Ensemble Ubertini</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-19T13:09:31+02:00" >19 Luglio 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-14-luglio-esce-contrafactum-il-sax-di-mazzola-rielabora-i-piu-famosi-standard-jazz-americani/" rel="bookmark" class="td-image-wrap " title="Il 14 luglio esce &#8220;Contrafactum&#8221;. Il sax di Mazzola rielabora i più famosi standard jazz americani" ><img width="265" height="198" class="entry-thumb" src="https://www.castelbuono.org/wp-content/uploads/2021/07/207975999_1157226668130026_7233787882974998323_n-265x198.jpeg"  srcset="https://www.castelbuono.org/wp-content/uploads/2021/07/207975999_1157226668130026_7233787882974998323_n-265x198.jpeg 265w, https://www.castelbuono.org/wp-content/uploads/2021/07/207975999_1157226668130026_7233787882974998323_n-530x396.jpeg 530w" sizes="(-webkit-min-device-pixel-ratio: 2) 530px, (min-resolution: 192dpi) 530px, 265px"  alt="" title="Il 14 luglio esce &#8220;Contrafactum&#8221;. Il sax di Mazzola rielabora i più famosi standard jazz americani" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-14-luglio-esce-contrafactum-il-sax-di-mazzola-rielabora-i-piu-famosi-standard-jazz-americani/" rel="bookmark" title="Il 14 luglio esce &#8220;Contrafactum&#8221;. Il sax di Mazzola rielabora i più famosi standard jazz americani">Il 14 luglio esce &#8220;Contrafactum&#8221;. Il sax di Mazzola rielabora i...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T16:01:57+02:00" >12 Luglio 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.castelbuono.org/domenica-11-luglio-mattine-musicali-al-museo/" rel="bookmark" class="td-image-wrap " title="Domenica 11 luglio &#8220;Mattine musicali al Museo&#8221;" ><img width="265" height="198" class="entry-thumb" src="https://www.castelbuono.org/wp-content/uploads/2021/07/577232ee-8c50-da16-ee56-7cf4957f14ea-265x198.jpg"  srcset="https://www.castelbuono.org/wp-content/uploads/2021/07/577232ee-8c50-da16-ee56-7cf4957f14ea-265x198.jpg 265w, https://www.castelbuono.org/wp-content/uploads/2021/07/577232ee-8c50-da16-ee56-7cf4957f14ea-530x396.jpg 530w" sizes="(-webkit-min-device-pixel-ratio: 2) 530px, (min-resolution: 192dpi) 530px, 265px"  alt="" title="Domenica 11 luglio &#8220;Mattine musicali al Museo&#8221;" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/domenica-11-luglio-mattine-musicali-al-museo/" rel="bookmark" title="Domenica 11 luglio &#8220;Mattine musicali al Museo&#8221;">Domenica 11 luglio &#8220;Mattine musicali al Museo&#8221;</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T14:16:36+02:00" >10 Luglio 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.castelbuono.org/le-cosmidantiche-19-luglio-anteprima-di-castelbuono-classica-con-david-riondino/" rel="bookmark" class="td-image-wrap " title="&#8220;Le Cosmidantiche&#8221; &#8211; 19 luglio anteprima di Castelbuono Classica con David Riondino" ><img width="265" height="198" class="entry-thumb" src="https://www.castelbuono.org/wp-content/uploads/2021/07/cosmidantiche_orizz-265x198.jpg"  srcset="https://www.castelbuono.org/wp-content/uploads/2021/07/cosmidantiche_orizz-265x198.jpg 265w, https://www.castelbuono.org/wp-content/uploads/2021/07/cosmidantiche_orizz-530x396.jpg 530w" sizes="(-webkit-min-device-pixel-ratio: 2) 530px, (min-resolution: 192dpi) 530px, 265px"  alt="" title="&#8220;Le Cosmidantiche&#8221; &#8211; 19 luglio anteprima di Castelbuono Classica con David Riondino" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/le-cosmidantiche-19-luglio-anteprima-di-castelbuono-classica-con-david-riondino/" rel="bookmark" title="&#8220;Le Cosmidantiche&#8221; &#8211; 19 luglio anteprima di Castelbuono Classica con David Riondino">&#8220;Le Cosmidantiche&#8221; &#8211; 19 luglio anteprima di Castelbuono Classica con David...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T17:10:21+02:00" >7 Luglio 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.castelbuono.org/oggi-il-grande-debutto-di-golgota-con-il-suo-giovinezza/" rel="bookmark" class="td-image-wrap " title="Oggi il grande debutto di Golgota con il suo &#8220;Giovinezza&#8221;" ><img width="265" height="198" class="entry-thumb" src="https://www.castelbuono.org/wp-content/uploads/2021/06/maxresdefault-265x198.jpg"  srcset="https://www.castelbuono.org/wp-content/uploads/2021/06/maxresdefault-265x198.jpg 265w, https://www.castelbuono.org/wp-content/uploads/2021/06/maxresdefault-530x396.jpg 530w" sizes="(-webkit-min-device-pixel-ratio: 2) 530px, (min-resolution: 192dpi) 530px, 265px"  alt="" title="Oggi il grande debutto di Golgota con il suo &#8220;Giovinezza&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/oggi-il-grande-debutto-di-golgota-con-il-suo-giovinezza/" rel="bookmark" title="Oggi il grande debutto di Golgota con il suo &#8220;Giovinezza&#8221;">Oggi il grande debutto di Golgota con il suo &#8220;Giovinezza&#8221;</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T11:21:32+02:00" >22 Giugno 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.castelbuono.org/torna-ypsigrock-il-boutique-festival-dellestate-italiana-in-scena-dal-5-all8-agosto-2021/" rel="bookmark" class="td-image-wrap " title="Torna Ypsigrock, il boutique festival dell’estate italiana in scena dal 5 all’8 agosto 2021" ><img width="265" height="198" class="entry-thumb" src="https://www.castelbuono.org/wp-content/uploads/2021/06/Ypsi21_announcement_IG-square_1080-265x198.png"  srcset="https://www.castelbuono.org/wp-content/uploads/2021/06/Ypsi21_announcement_IG-square_1080-265x198.png 265w, https://www.castelbuono.org/wp-content/uploads/2021/06/Ypsi21_announcement_IG-square_1080-530x396.png 530w" sizes="(-webkit-min-device-pixel-ratio: 2) 530px, (min-resolution: 192dpi) 530px, 265px"  alt="" title="Torna Ypsigrock, il boutique festival dell’estate italiana in scena dal 5 all’8 agosto 2021" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/torna-ypsigrock-il-boutique-festival-dellestate-italiana-in-scena-dal-5-all8-agosto-2021/" rel="bookmark" title="Torna Ypsigrock, il boutique festival dell’estate italiana in scena dal 5 all’8 agosto 2021">Torna Ypsigrock, il boutique festival dell’estate italiana in scena dal 5...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T15:18:39+02:00" >21 Giugno 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>Nessun commento</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cuticchio-la-rosa-e-rancatore-castelbuono-classica-torna-a-casa-con-una-grande-tre-giorni-di-musica-darte/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in"><a class="td-login-modal-js" href="#">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3404913313296681"
     data-ad-slot="4702647472"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.castelbuono.org/" aria-label="Logo"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""  width="601" height="185"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                    </div>

                    <div class="td-sub-footer-copy">
                        &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                    </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->


    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 61082b226241d
    -->
    

<script src="https://www.castelbuono.org/wp-content/cache/minify/4b86e.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[86111]");
                    });
</script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 145/173 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/26 queries in 0.092 seconds using disk

Served from: www.castelbuono.org @ 2021-08-02 19:28:02 by W3 Total Cache
-->