<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Domenica 13, festeggiamenti in onore di Santa Lucia - Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Domenica 13, festeggiamenti in onore di Santa Lucia - Castelbuono .Org" />
	<meta property="og:description" content="Di seguito il programma della Festa di Santa Lucia, sottolineando che la festa sarà svolta nella Chiesa Parrocchiale della Madrice Vecchia e non sarà possibile distribuire la cuccia a causa delle norme restrittive del Covid. FESTEGGIAMENTI IN ONORE DI S.LUCIA Vergine e Martire 13 dicembre 2020 Presso la Parrocchia Maria SS.Assunta (Matrice Vecchia) PROGRAMMA Giovedì [&hellip;]" />
	<meta property="og:url" content="https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/" />
	<meta property="og:site_name" content="Castelbuono .Org" />
	<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
	<meta property="article:author" content="https://www.facebook.com/Castelbuono.Org?ref=hl" />
	<meta property="article:published_time" content="2020-12-08T11:46:43+00:00" />
	<meta property="article:modified_time" content="2020-12-08T11:46:45+00:00" />
	<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-728x1024.png" />
	<meta property="og:image:width" content="728" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/CastelbuonoOrg" />
	<meta name="twitter:site" content="@CastelbuonoOrg" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelbuono.org/#organization","name":"Castelbuono.Org","url":"https://www.castelbuono.org/","sameAs":["http://facebook.com/Castelbuono.Org/","http://instagram.com/castelbuonoorg/","https://www.linkedin.com/company/1346129","https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q","https://twitter.com/CastelbuonoOrg"],"logo":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#logo","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","width":272,"height":90,"caption":"Castelbuono.Org"},"image":{"@id":"https://www.castelbuono.org/#logo"}},{"@type":"WebSite","@id":"https://www.castelbuono.org/#website","url":"https://www.castelbuono.org/","name":"Castelbuono .Org","description":"Fatti e opinioni del tutto castelbuonesi.","publisher":{"@id":"https://www.castelbuono.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.castelbuono.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#primaryimage","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27.png","width":1286,"height":1808},{"@type":"WebPage","@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#webpage","url":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/","name":"Domenica 13, festeggiamenti in onore di Santa Lucia - Castelbuono .Org","isPartOf":{"@id":"https://www.castelbuono.org/#website"},"primaryImageOfPage":{"@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#primaryimage"},"datePublished":"2020-12-08T11:46:43+00:00","dateModified":"2020-12-08T11:46:45+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/"]}]},{"@type":"Article","@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#article","isPartOf":{"@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#webpage"},"author":{"@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4"},"headline":"Domenica 13, festeggiamenti in onore di Santa Lucia","datePublished":"2020-12-08T11:46:43+00:00","dateModified":"2020-12-08T11:46:45+00:00","mainEntityOfPage":{"@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.castelbuono.org/#organization"},"image":{"@id":"https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#primaryimage"},"keywords":"religione,spiritualit\u00e0","articleSection":"Focus,Segnalazioni","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#respond"]}]},{"@type":"Person","@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&d=mm&r=g","caption":"Redazione"},"description":"La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.","sameAs":["http://www.castelbuono.org","https://www.facebook.com/Castelbuono.Org?ref=hl","https://twitter.com/https://twitter.com/CastelbuonoOrg"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Domenica 13, festeggiamenti in onore di Santa Lucia Feed dei commenti" href="https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/dfad5.css" media="all" />






<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/b9602.css" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/5f884.css" media="all" />



<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script src="https://www.castelbuono.org/wp-content/cache/minify/f5d03.js"></script>





<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/83605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=83605' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fdomenica-13-festeggiamenti-in-onore-di-santa-lucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fdomenica-13-festeggiamenti-in-onore-di-santa-lucia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a52c6db124","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"a52c6db124","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://track.eadv.it/castelbuono.org.php" async></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<!-- TradeDoubler site verification 3182796 -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/focus/",
                    "name": "Focus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/",
                    "name": "Domenica 13, festeggiamenti in onore di Santa Lucia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-83605 single-format-standard td-standard-pack domenica-13-festeggiamenti-in-onore-di-santa-lucia global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì 8 Dicembre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_2f4 td_block_template_1">
<style>
/* custom css */
.tdi_1_2f4.td-a-rec{
					text-align: center;
				}.tdi_1_2f4 .td-element-style{
					z-index: -1;
				}.tdi_1_2f4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_2f4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_2f4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)">
</amp-ad>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_fac td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_fac" ><script>var block_tdi_2_fac = new tdBlock();
block_tdi_2_fac.id = "tdi_2_fac";
block_tdi_2_fac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_fac","tdc_css_class":"tdi_2_fac","tdc_css_class_style":"tdi_2_fac_rand_style"}';
block_tdi_2_fac.td_column_number = "3";
block_tdi_2_fac.block_type = "td_block_mega_menu";
block_tdi_2_fac.post_count = "5";
block_tdi_2_fac.found_posts = "1932";
block_tdi_2_fac.header_color = "";
block_tdi_2_fac.ajax_pagination_infinite_stop = "";
block_tdi_2_fac.max_num_pages = "387";
tdBlocksArray.push(block_tdi_2_fac);
</script><div id=tdi_2_fac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-dea-bendata-bacia-castelbuono-gioca-3e-e-ne-vince-48-mila/" rel="bookmark" class="td-image-wrap " title="La dea bendata bacia Castelbuono. Gioca 3€ e ne vince 48 mila" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La dea bendata bacia Castelbuono. Gioca 3€ e ne vince 48 mila" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-05-at-12.04.46-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-05-at-12.04.46-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-dea-bendata-bacia-castelbuono-gioca-3e-e-ne-vince-48-mila/" rel="bookmark" title="La dea bendata bacia Castelbuono. Gioca 3€ e ne vince 48 mila">La dea bendata bacia Castelbuono. Gioca 3€ e ne vince 48&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-consigliere-sottile-interviene-in-merito-alle-dirette-e-alle-comunicazioni-dellamministrazione-in-materia-di-covid-19/" rel="bookmark" class="td-image-wrap " title="Il consigliere Sottile interviene in merito alle dirette e alle comunicazioni dell&#8217;amministrazione in materia di COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il consigliere Sottile interviene in merito alle dirette e alle comunicazioni dell&#8217;amministrazione in materia di COVID-19" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/04/SAVE_20200422_225848-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/04/SAVE_20200422_225848-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-consigliere-sottile-interviene-in-merito-alle-dirette-e-alle-comunicazioni-dellamministrazione-in-materia-di-covid-19/" rel="bookmark" title="Il consigliere Sottile interviene in merito alle dirette e alle comunicazioni dell&#8217;amministrazione in materia di COVID-19">Il consigliere Sottile interviene in merito alle dirette e alle comunicazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/adescava-minori-arrestata-coppia-di-termini-imerese/" rel="bookmark" class="td-image-wrap " title="Adescava minori, arrestata coppia di Termini Imerese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adescava minori, arrestata coppia di Termini Imerese" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/carcere-termini-imerese-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/carcere-termini-imerese-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/adescava-minori-arrestata-coppia-di-termini-imerese/" rel="bookmark" title="Adescava minori, arrestata coppia di Termini Imerese">Adescava minori, arrestata coppia di Termini Imerese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/covid-la-sicilia-cambia-colore-e-diventa-gialla-ecco-cosa-cambia/" rel="bookmark" class="td-image-wrap " title="Covid. La Sicilia cambia colore e diventa gialla. Ecco cosa cambia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid. La Sicilia cambia colore e diventa gialla. Ecco cosa cambia" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/unnamed-2-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/unnamed-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/covid-la-sicilia-cambia-colore-e-diventa-gialla-ecco-cosa-cambia/" rel="bookmark" title="Covid. La Sicilia cambia colore e diventa gialla. Ecco cosa cambia">Covid. La Sicilia cambia colore e diventa gialla. Ecco cosa cambia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/315-tamponi-con-11-positivi-a-castelbuono-nel-drive-in-organizzato-dallasp/" rel="bookmark" class="td-image-wrap " title="315 tamponi con 11 positivi a Castelbuono nel &#8220;drive in&#8221; organizzato dall&#8217;ASP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="315 tamponi con 11 positivi a Castelbuono nel &#8220;drive in&#8221; organizzato dall&#8217;ASP" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/unnamed-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/unnamed-436x266.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/315-tamponi-con-11-positivi-a-castelbuono-nel-drive-in-organizzato-dallasp/" rel="bookmark" title="315 tamponi con 11 positivi a Castelbuono nel &#8220;drive in&#8221; organizzato dall&#8217;ASP">315 tamponi con 11 positivi a Castelbuono nel &#8220;drive in&#8221; organizzato&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_fac" data-td_block_id="tdi_2_fac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_fac" data-td_block_id="tdi_2_fac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_65a td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_65a" ><script>var block_tdi_3_65a = new tdBlock();
block_tdi_3_65a.id = "tdi_3_65a";
block_tdi_3_65a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_65a","tdc_css_class":"tdi_3_65a","tdc_css_class_style":"tdi_3_65a_rand_style"}';
block_tdi_3_65a.td_column_number = "3";
block_tdi_3_65a.block_type = "td_block_mega_menu";
block_tdi_3_65a.post_count = "4";
block_tdi_3_65a.found_posts = "1727";
block_tdi_3_65a.header_color = "";
block_tdi_3_65a.ajax_pagination_infinite_stop = "";
block_tdi_3_65a.max_num_pages = "432";
tdBlocksArray.push(block_tdi_3_65a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_65a" id="tdi_4_c66" data-td_block_id="tdi_3_65a" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_65a"  id="tdi_5_557" data-td_block_id="tdi_3_65a" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3_65a"  id="tdi_6_b5f" data-td_block_id="tdi_3_65a" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3_65a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-manifesto-della-costituente-per-la-castelbuono-di-domani/" rel="bookmark" class="td-image-wrap " title="Il manifesto della Costituente per la Castelbuono di domani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="10 motivi per visitare Castelbuono - Castelbuono" title="Il manifesto della Costituente per la Castelbuono di domani" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/11/Castelbuono_msu2017-9445-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/11/Castelbuono_msu2017-9445-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-manifesto-della-costituente-per-la-castelbuono-di-domani/" rel="bookmark" title="Il manifesto della Costituente per la Castelbuono di domani">Il manifesto della Costituente per la Castelbuono di domani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pd-per-un-manifesto-per-le-fontanelle/" rel="bookmark" class="td-image-wrap " title="PD: «Per un Manifesto per “Le Fontanelle” »" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD: «Per un Manifesto per “Le Fontanelle” »" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/01/e4-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/01/e4-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pd-per-un-manifesto-per-le-fontanelle/" rel="bookmark" title="PD: «Per un Manifesto per “Le Fontanelle” »">PD: «Per un Manifesto per “Le Fontanelle” »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-in-comune-i-tamponi-della-verita/" rel="bookmark" class="td-image-wrap " title="Castelbuono in Comune: &#8220;I tamponi della verità&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono in Comune: &#8220;I tamponi della verità&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-in-comune-i-tamponi-della-verita/" rel="bookmark" title="Castelbuono in Comune: &#8220;I tamponi della verità&#8221;">Castelbuono in Comune: &#8220;I tamponi della verità&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/giuseppe-fiasconaro-nellufficio-di-tesoreria-del-pd-di-palermo/" rel="bookmark" class="td-image-wrap " title="Giuseppe Fiasconaro nell&#8217;ufficio di tesoreria del PD di Palermo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giuseppe Fiasconaro nell&#8217;ufficio di tesoreria del PD di Palermo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2012/05/Giuseppe-Fiasconaro.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2012/05/Giuseppe-Fiasconaro.jpg" width="218" height="135" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/giuseppe-fiasconaro-nellufficio-di-tesoreria-del-pd-di-palermo/" rel="bookmark" title="Giuseppe Fiasconaro nell&#8217;ufficio di tesoreria del PD di Palermo">Giuseppe Fiasconaro nell&#8217;ufficio di tesoreria del PD di Palermo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_65a" data-td_block_id="tdi_3_65a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_65a" data-td_block_id="tdi_3_65a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_744 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_744" ><script>var block_tdi_7_744 = new tdBlock();
block_tdi_7_744.id = "tdi_7_744";
block_tdi_7_744.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_744","tdc_css_class":"tdi_7_744","tdc_css_class_style":"tdi_7_744_rand_style"}';
block_tdi_7_744.td_column_number = "3";
block_tdi_7_744.block_type = "td_block_mega_menu";
block_tdi_7_744.post_count = "5";
block_tdi_7_744.found_posts = "1113";
block_tdi_7_744.header_color = "";
block_tdi_7_744.ajax_pagination_infinite_stop = "";
block_tdi_7_744.max_num_pages = "223";
tdBlocksArray.push(block_tdi_7_744);
</script><div id=tdi_7_744 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/manifestazione-di-disponibilita-per-le-ditte-ad-accettare-i-buoni-spesa/" rel="bookmark" class="td-image-wrap " title="Manifestazione di disponibilità per le ditte ad accettare i buoni spesa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Manifestazione di disponibilità per le ditte ad accettare i buoni spesa" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/03/spesa-anziani-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/03/spesa-anziani-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/manifestazione-di-disponibilita-per-le-ditte-ad-accettare-i-buoni-spesa/" rel="bookmark" title="Manifestazione di disponibilità per le ditte ad accettare i buoni spesa">Manifestazione di disponibilità per le ditte ad accettare i buoni spesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/avviso-pubblico-per-lerogazione-di-buoni-spesa-emergenza-covid-19/" rel="bookmark" class="td-image-wrap " title="Avviso pubblico per l&#8217;erogazione di &#8220;buoni spesa&#8221; &#8211; emergenza Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avviso pubblico per l&#8217;erogazione di &#8220;buoni spesa&#8221; &#8211; emergenza Covid-19" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/04/BUONI_SPESA-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/04/BUONI_SPESA-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/avviso-pubblico-per-lerogazione-di-buoni-spesa-emergenza-covid-19/" rel="bookmark" title="Avviso pubblico per l&#8217;erogazione di &#8220;buoni spesa&#8221; &#8211; emergenza Covid-19">Avviso pubblico per l&#8217;erogazione di &#8220;buoni spesa&#8221; &#8211; emergenza Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/covid-19-una-corretta-informazione-per-vivere-questo-momento-senza-panico/" rel="bookmark" class="td-image-wrap " title="Covid-19. &#8220;Una corretta informazione per vivere questo momento senza panico&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19. &#8220;Una corretta informazione per vivere questo momento senza panico&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/municipio_comunedicastelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/01/municipio_comunedicastelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/covid-19-una-corretta-informazione-per-vivere-questo-momento-senza-panico/" rel="bookmark" title="Covid-19. &#8220;Una corretta informazione per vivere questo momento senza panico&#8221;">Covid-19. &#8220;Una corretta informazione per vivere questo momento senza panico&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/violenza-contro-le-donne-la-riflessione-dellamministrazione-sul-25-novembre/" rel="bookmark" class="td-image-wrap " title="Violenza contro le donne. La riflessione dell&#8217;amministrazione sul 25 novembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violenza contro le donne. La riflessione dell&#8217;amministrazione sul 25 novembre" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/giornata-contro-violenza-sulle-donne-orig-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/giornata-contro-violenza-sulle-donne-orig-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/violenza-contro-le-donne-la-riflessione-dellamministrazione-sul-25-novembre/" rel="bookmark" title="Violenza contro le donne. La riflessione dell&#8217;amministrazione sul 25 novembre">Violenza contro le donne. La riflessione dell&#8217;amministrazione sul 25 novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/bando-sport-e-periferie-progetto-di-880-mila-euro-per-limpianto-sportivo-luigi-failla/" rel="bookmark" class="td-image-wrap " title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/IMG-20201115-WA0046-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/IMG-20201115-WA0046-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/bando-sport-e-periferie-progetto-di-880-mila-euro-per-limpianto-sportivo-luigi-failla/" rel="bookmark" title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla">Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_744" data-td_block_id="tdi_7_744"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_744" data-td_block_id="tdi_7_744"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_bbf td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_bbf" ><script>var block_tdi_8_bbf = new tdBlock();
block_tdi_8_bbf.id = "tdi_8_bbf";
block_tdi_8_bbf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_bbf","tdc_css_class":"tdi_8_bbf","tdc_css_class_style":"tdi_8_bbf_rand_style"}';
block_tdi_8_bbf.td_column_number = "3";
block_tdi_8_bbf.block_type = "td_block_mega_menu";
block_tdi_8_bbf.post_count = "4";
block_tdi_8_bbf.found_posts = "1611";
block_tdi_8_bbf.header_color = "";
block_tdi_8_bbf.ajax_pagination_infinite_stop = "";
block_tdi_8_bbf.max_num_pages = "403";
tdBlocksArray.push(block_tdi_8_bbf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_bbf" id="tdi_9_7cc" data-td_block_id="tdi_8_bbf" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8_bbf"  id="tdi_10_4ff" data-td_block_id="tdi_8_bbf" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8_bbf"  id="tdi_11_50f" data-td_block_id="tdi_8_bbf" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8_bbf"  id="tdi_12_f55" data-td_block_id="tdi_8_bbf" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8_bbf"  id="tdi_13_f7f" data-td_block_id="tdi_8_bbf" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8_bbf"  id="tdi_14_cb5" data-td_block_id="tdi_8_bbf" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8_bbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/bando-sport-e-periferie-progetto-di-880-mila-euro-per-limpianto-sportivo-luigi-failla/" rel="bookmark" class="td-image-wrap " title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/IMG-20201115-WA0046-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/IMG-20201115-WA0046-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/bando-sport-e-periferie-progetto-di-880-mila-euro-per-limpianto-sportivo-luigi-failla/" rel="bookmark" title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla">Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/heritage-plaque-per-il-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Arrivo-Tadesse-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Arrivo-Tadesse-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/heritage-plaque-per-il-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono">Heritage Plaque per il Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-castelbuono-vince-il-torneo-delle-madonie-di-tennis/" rel="bookmark" class="td-image-wrap " title="Il Castelbuono vince il Torneo delle Madonie di Tennis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Castelbuono vince il Torneo delle Madonie di Tennis" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.56.25-696x928-1-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.56.25-696x928-1-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-castelbuono-vince-il-torneo-delle-madonie-di-tennis/" rel="bookmark" title="Il Castelbuono vince il Torneo delle Madonie di Tennis">Il Castelbuono vince il Torneo delle Madonie di Tennis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono">Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_bbf" data-td_block_id="tdi_8_bbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_bbf" data-td_block_id="tdi_8_bbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Focus" class="entry-crumb" href="https://www.castelbuono.org/category/focus/">Focus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Domenica 13, festeggiamenti in onore di Santa Lucia</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-83605" class="post-83605 post type-post status-publish format-standard has-post-thumbnail category-focus category-segnalazioni tag-religione tag-spiritualita" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Domenica 13, festeggiamenti in onore di Santa Lucia</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T12:46:43+01:00" >8 Dicembre 2020</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fdomenica-13-festeggiamenti-in-onore-di-santa-lucia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Domenica+13%2C+festeggiamenti+in+onore+di+Santa+Lucia&url=https%3A%2F%2Fwww.castelbuono.org%2Fdomenica-13-festeggiamenti-in-onore-di-santa-lucia%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Domenica+13%2C+festeggiamenti+in+onore+di+Santa+Lucia %0A%0A https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/&title=Domenica+13%2C+festeggiamenti+in+onore+di+Santa+Lucia">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Domenica 13, festeggiamenti in onore di Santa Lucia&body=https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27.png" data-caption=""><img width="696" height="979" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-696x979.png" srcset="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-696x979.png 696w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Schermata-2020-12-08-alle-12.43.27"/></a></div><div class="td-a-rec td-a-rec-id-post_style_1  tdi_15_c64 td_block_template_1">
<style>
/* custom css */
.tdi_15_c64.td-a-rec{
					text-align: center;
				}.tdi_15_c64 .td-element-style{
					z-index: -1;
				}.tdi_15_c64.td-a-rec-img{
				    text-align: left;
				}.tdi_15_c64.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15_c64.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)"
    data-multi-size="300x250">
</amp-ad>
</div>            </div>

            
<p>Di seguito il programma della Festa di Santa Lucia, sottolineando che la festa sarà svolta nella Chiesa Parrocchiale della Madrice Vecchia e non sarà possibile distribuire la cuccia a causa delle norme restrittive del Covid.</p>



<figure class="wp-block-image alignfull size-large"><img loading="lazy" width="728" height="1024" src="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-728x1024.png" alt="" class="wp-image-83606" srcset="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-728x1024.png 728w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-213x300.png 213w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-768x1080.png 768w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-1093x1536.png 1093w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-696x979.png 696w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27-1068x1502.png 1068w, https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27.png 1286w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<h3>FESTEGGIAMENTI IN ONORE DI S.LUCIA</h3>



<h4>Vergine e Martire</h4>



<h4><strong>13 dicembre 2020</strong></h4>



<p><strong>Presso la Parrocchia Maria SS.Assunta (Matrice Vecchia)</strong></p>



<p>PROGRAMMA</p>



<p>Giovedì 10 dicembre</p>



<ul><li>ore 18,00 Recita Santo Rosario</li><li>ore 18,30 Celebrazione S. Messa</li></ul>



<p>Venerdì 11 dicembre</p>



<ul><li>ore 18,00 Recita Santo Rosario</li><li>ore 18,30 Celebrazione S. Messa</li></ul>



<p>Sabato 12 dicembre</p>



<ul><li>ore 18,00 Recita Santo Rosario</li><li>ore 18,30 Celebrazione S. Messa</li></ul>



<p>Domenica 13 dicembre</p>



<ul><li>ore 11,00 Celebrazione S. Messa</li><li>ore 18,30 Celebrazione S. Messa, con la partecipazione dei Confrati, e solenne Benedizione officiata da Monsignor Giuseppe Vacca</li></ul>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_16_fdd td_block_template_1">
<style>
/* custom css */
.tdi_16_fdd.td-a-rec{
					text-align: center;
				}.tdi_16_fdd .td-element-style{
					z-index: -1;
				}.tdi_16_fdd.td-a-rec-img{
				    text-align: left;
				}.tdi_16_fdd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16_fdd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_1"></amp-embed>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/religione/">religione</a></li><li><a href="https://www.castelbuono.org/tag/spiritualita/">spiritualità</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fdomenica-13-festeggiamenti-in-onore-di-santa-lucia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Domenica+13%2C+festeggiamenti+in+onore+di+Santa+Lucia&url=https%3A%2F%2Fwww.castelbuono.org%2Fdomenica-13-festeggiamenti-in-onore-di-santa-lucia%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Domenica+13%2C+festeggiamenti+in+onore+di+Santa+Lucia %0A%0A https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/&title=Domenica+13%2C+festeggiamenti+in+onore+di+Santa+Lucia">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Domenica 13, festeggiamenti in onore di Santa Lucia&body=https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/covid-19-aggiornamento-sul-numero-di-positivi-al-tampone-molecolare-a-castelbuono/">COVID-19. Aggiornamento sul numero di positivi al tampone molecolare a Castelbuono</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.castelbuono.org">http://www.castelbuono.org</a></div><div class="td-author-description">La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Castelbuono.Org?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-12-08T12:46:43+01:00"><meta itemprop="dateModified" content="2020-12-08T12:46:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/domenica-13-festeggiamenti-in-onore-di-santa-lucia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Domenica 13, festeggiamenti in onore di Santa Lucia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-12.43.27.png"><meta itemprop="width" content="1286"><meta itemprop="height" content="1808"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17_ebe td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_ebe" ><script>var block_tdi_17_ebe = new tdBlock();
block_tdi_17_ebe.id = "tdi_17_ebe";
block_tdi_17_ebe.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17_ebe","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":83605,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17_ebe","tdc_css_class_style":"tdi_17_ebe_rand_style"}';
block_tdi_17_ebe.td_column_number = "3";
block_tdi_17_ebe.block_type = "td_block_related_posts";
block_tdi_17_ebe.post_count = "6";
block_tdi_17_ebe.found_posts = "250";
block_tdi_17_ebe.header_color = "";
block_tdi_17_ebe.ajax_pagination_infinite_stop = "";
block_tdi_17_ebe.max_num_pages = "42";
tdBlocksArray.push(block_tdi_17_ebe);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18_7ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17_ebe" href="#">ARTICOLI CORRELATI</a><a id="tdi_19_7e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17_ebe" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17_ebe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/celebrazione-dellimmacolata-concezione-lettera-del-sindaco-di-cefalu-e-del-vescovo/" rel="bookmark" class="td-image-wrap " title="Celebrazione dell’Immacolata Concezione. Lettera del Sindaco di Cefalù e del Vescovo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Celebrazione dell’Immacolata Concezione. Lettera del Sindaco di Cefalù e del Vescovo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/12/IMMACOLATA-CEFALU-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/12/IMMACOLATA-CEFALU-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/comprensorio/" class="td-post-category">Comprensorio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/celebrazione-dellimmacolata-concezione-lettera-del-sindaco-di-cefalu-e-del-vescovo/" rel="bookmark" title="Celebrazione dell’Immacolata Concezione. Lettera del Sindaco di Cefalù e del Vescovo">Celebrazione dell’Immacolata Concezione. Lettera del Sindaco di Cefalù e del Vescovo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/cara-vita-ti-scrivo-il-rendiconto-sul-provvidenziale-dono-della-vita-di-padre-lorenzo/" rel="bookmark" class="td-image-wrap " title="«Cara vita ti scrivo». Il &#8220;rendiconto sul provvidenziale dono della vita&#8221; di Padre Lorenzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Cara vita ti scrivo». Il &#8220;rendiconto sul provvidenziale dono della vita&#8221; di Padre Lorenzo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/10/padrelorenzo.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2017/10/padrelorenzo.png" width="139" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/castelbuono-agora/" class="td-post-category">Agorà CbuonOrg</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/cara-vita-ti-scrivo-il-rendiconto-sul-provvidenziale-dono-della-vita-di-padre-lorenzo/" rel="bookmark" title="«Cara vita ti scrivo». Il &#8220;rendiconto sul provvidenziale dono della vita&#8221; di Padre Lorenzo">«Cara vita ti scrivo». Il &#8220;rendiconto sul provvidenziale dono della vita&#8221; di Padre Lorenzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/controcorrente-la-rivoluzione-del-vangelo-in-tempo-di-crisi/" rel="bookmark" class="td-image-wrap " title="#Controcorrente &#8211; La rivoluzione del Vangelo in tempo di crisi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#Controcorrente &#8211; La rivoluzione del Vangelo in tempo di crisi" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/gsu2020-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/gsu2020-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/controcorrente-la-rivoluzione-del-vangelo-in-tempo-di-crisi/" rel="bookmark" title="#Controcorrente &#8211; La rivoluzione del Vangelo in tempo di crisi">#Controcorrente &#8211; La rivoluzione del Vangelo in tempo di crisi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/festeggiamenti-in-onore-di-maria-ss-ma-del-rosario-dal-30-settembre-al-4-ottobre-2020/" rel="bookmark" class="td-image-wrap " title="Festeggiamenti in onore di Maria SS.ma del Rosario. Dal 30 settembre al 4 ottobre 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festeggiamenti in onore di Maria SS.ma del Rosario. Dal 30 settembre al 4 ottobre 2020" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-28-at-10.22.50-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-28-at-10.22.50-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/festeggiamenti-in-onore-di-maria-ss-ma-del-rosario-dal-30-settembre-al-4-ottobre-2020/" rel="bookmark" title="Festeggiamenti in onore di Maria SS.ma del Rosario. Dal 30 settembre al 4 ottobre 2020">Festeggiamenti in onore di Maria SS.ma del Rosario. Dal 30 settembre al 4 ottobre 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/festeggiamenti-di-san-pio-da-pietrelcina-il-programma-per-il-22-e-il-23/" rel="bookmark" class="td-image-wrap " title="Festeggiamenti di San Pio da Pietrelcina. Il programma per il 22 e il 23" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festeggiamenti di San Pio da Pietrelcina. Il programma per il 22 e il 23" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/messa-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/messa-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/festeggiamenti-di-san-pio-da-pietrelcina-il-programma-per-il-22-e-il-23/" rel="bookmark" title="Festeggiamenti di San Pio da Pietrelcina. Il programma per il 22 e il 23">Festeggiamenti di San Pio da Pietrelcina. Il programma per il 22 e il 23</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/mogavero-contro-musumeci-il-razzismo-e-contro-il-vangelo/" rel="bookmark" class="td-image-wrap " title="Mogavero contro Musumeci: ”Il razzismo è contro il Vangelo”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mogavero contro Musumeci: ”Il razzismo è contro il Vangelo”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/mogavero_domenico-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/mogavero_domenico-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dibattito/" class="td-post-category">Dibattito &amp; Posta dei lettori</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/mogavero-contro-musumeci-il-razzismo-e-contro-il-vangelo/" rel="bookmark" title="Mogavero contro Musumeci: ”Il razzismo è contro il Vangelo”">Mogavero contro Musumeci: ”Il razzismo è contro il Vangelo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_ebe" data-td_block_id="tdi_17_ebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_ebe" data-td_block_id="tdi_17_ebe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domenica-13-festeggiamenti-in-onore-di-santa-lucia/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amazon_business&banner=00D05JZ822WBQ54Z6JR2&f=ifr&linkID=2f650d9f655fabae54d7117c0840f126&t=mblog1-21&tracking_id=mblog1-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="media_image-7" class="td_block_template_1 widget media_image-7 widget_media_image"><a href="https://www.castelbuono.org/caffe-greta-mandala-castelbuono/"><img width="194" height="300" src="https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala-194x300.jpg" class="image wp-image-83538  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala-194x300.jpg 194w, https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala-663x1024.jpg 663w, https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala-768x1186.jpg 768w, https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala-995x1536.jpg 995w, https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala-696x1075.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2020/12/caffemandala.jpg 1036w" sizes="(max-width: 194px) 100vw, 194px" /></a></aside><aside id="media_video-2" class="td_block_template_1 widget media_video-2 widget_media_video"><h4 class="block-title"><span>Live da Castelbuonometeo.it</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-83605-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=xmYkZfTznl4&#038;_=1" /><a href="https://www.youtube.com/watch?v=xmYkZfTznl4">https://www.youtube.com/watch?v=xmYkZfTznl4</a></video></div></aside><aside id="eventscalendarupcomingevents-4" class="td_block_template_1 widget eventscalendarupcomingevents-4 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Raccolta differenziata</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id1796719368" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">09
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Amaltea: Zona 3</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Domenica 13, festeggiamenti in onore di Santa Lucia</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">09
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">PLASTICA</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Domenica 13, festeggiamenti in onore di Santa Lucia</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">10
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CONTRADE: Ponte Secco, Mandrazze, Saraceno, San Guglielmo, Liccia, Scondito, Badia</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Domenica 13, festeggiamenti in onore di Santa Lucia</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside id="eventscalendarupcomingevents-5" class="td_block_template_1 widget eventscalendarupcomingevents-5 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Farmacia di turno</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id277458315" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">08
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock"></i>All Day</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Farmacia Sottile</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Domenica 13, festeggiamenti in onore di Santa Lucia</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/castelbuonoorg/" target="_blank">@castelbuonoorg/</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_20_5ff td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_5ff" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_20_5ff class="td-instagram-wrap td_block_inner td-column-1"></div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/lorigine-e-lo-scopo-del-dolore/" rel="bookmark" class="td-image-wrap " title="&#8220;L&#8217;origine e lo scopo del dolore&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;L&#8217;origine e lo scopo del dolore&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2014/01/loc_genn.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2014/01/loc_genn.jpg" width="49" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/lorigine-e-lo-scopo-del-dolore/" rel="bookmark" title="&#8220;L&#8217;origine e lo scopo del dolore&#8221;">&#8220;L&#8217;origine e lo scopo del dolore&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-13T21:06:37+01:00" >13 Gennaio 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/milazzo-intitolazione-strada-al-concittadino-padre-innocenzo-di-garbo/" rel="bookmark" class="td-image-wrap " title="Milazzo, intitolazione strada al concittadino padre Innocenzo Di Garbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Milazzo, intitolazione strada al concittadino padre Innocenzo Di Garbo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2015/04/padre_innocenzo.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2015/04/padre_innocenzo.jpg" width="49" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/milazzo-intitolazione-strada-al-concittadino-padre-innocenzo-di-garbo/" rel="bookmark" title="Milazzo, intitolazione strada al concittadino padre Innocenzo Di Garbo">Milazzo, intitolazione strada al concittadino padre Innocenzo Di Garbo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-08T10:27:27+02:00" >8 Aprile 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/apri-re-il-festival-dei-riti-religiosi-promosso-dal-centro-polis/" rel="bookmark" class="td-image-wrap " title="(Ap)Ri.Re: il festival dei riti religiosi promosso dal Centro Polis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="(Ap)Ri.Re: il festival dei riti religiosi promosso dal Centro Polis" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/09/centro-polis-100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/09/centro-polis-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/apri-re-il-festival-dei-riti-religiosi-promosso-dal-centro-polis/" rel="bookmark" title="(Ap)Ri.Re: il festival dei riti religiosi promosso dal Centro Polis">(Ap)Ri.Re: il festival dei riti religiosi promosso dal Centro Polis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T10:49:36+02:00" >24 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/festa-della-madonna-di-lourdes/" rel="bookmark" class="td-image-wrap " title="Festa della Madonna di Lourdes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Festa della Madonna di Lourdes" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/02/83915091_260059288309302_5974345701109268480_o-100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/02/83915091_260059288309302_5974345701109268480_o-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/festa-della-madonna-di-lourdes/" rel="bookmark" title="Festa della Madonna di Lourdes">Festa della Madonna di Lourdes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T09:09:43+01:00" >10 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fcf67b685a3a
    -->

    <link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/66504.css" media="all" />








<script src="https://www.castelbuono.org/wp-content/cache/minify/460e9.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>









<script src="https://www.castelbuono.org/wp-content/cache/minify/b9712.js"></script>

<script type='text/javascript' id='dpProEventCalendar-js-extra'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php","postEventsNonce":"07b9167e6d","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/cffab.js"></script>

<script type='text/javascript' src='https://kit.fontawesome.com/f174d8b622.js?ver=3.1.1' id='font-awesome-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.1.1' id='gmaps-js'></script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/c50b3.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[15,58.89999999999999857891452847979962825775146484375],"today_humidity":83,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[11.699999999999999289457264239899814128875732421875,53],"today_max":[17.199999999999999289457264239899814128875732421875,63],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1607428800,"day_name":"Mar","day_temp":[15,58],"owm_day_index":0},{"timestamp":1607472000,"day_name":"Mer","day_temp":[12,54],"owm_day_index":4},{"timestamp":1607558400,"day_name":"Gio","day_temp":[11,53],"owm_day_index":12},{"timestamp":1607644800,"day_name":"Ven","day_temp":[13,56],"owm_day_index":20},{"timestamp":1607731200,"day_name":"Sab","day_temp":[13,55],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[83605]");
                });
            
</script>

<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id1796719368").dpProEventCalendar({
					nonce: "dp_pec_id1796719368", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					type: "list-upcoming",
					
					limit: 3,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 12,
					actualYear: 2020,
					actualDay: 8,
					defaultDate: "1607431621",
					defaultDateFormat: "2020-12-08",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id1796719368").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id1796719368").parent().css("display") == "none") {
					jQuery("#dp_pec_id1796719368").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id1796719368").width() != null) {
	
				var instance = jQuery("#dp_pec_id1796719368");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id277458315").dpProEventCalendar({
					nonce: "dp_pec_id277458315", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 3,
					
					type: "list-upcoming",
					
					limit: 1,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 12,
					actualYear: 2020,
					actualDay: 8,
					defaultDate: "1607431621",
					defaultDateFormat: "2020-12-08",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id277458315").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id277458315").parent().css("display") == "none") {
					jQuery("#dp_pec_id277458315").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id277458315").width() != null) {
	
				var instance = jQuery("#dp_pec_id277458315");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 550/647 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 6/70 queries in 0.145 seconds using disk

Served from: www.castelbuono.org @ 2020-12-08 12:47:02 by W3 Total Cache
-->