<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fiasconaro investe in un &quot;hub&quot; del panettone - Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fiasconaro investe in un &quot;hub&quot; del panettone - Castelbuono .Org" />
	<meta property="og:description" content="ALIMENTANDO | La famiglia Fiasconaro, diventata famosa nel mondo con l’omonimo brand di panettone, ha in progetto la creazione di un hub dell’alimentare che coinvolgerà anche un network di aziende del palermitano. La strategia dell’azienda è di reinvestire il 45% del fatturato (nel 2019 è stato di 21 milioni di euro) per sostenere lo sviluppo [&hellip;]" />
	<meta property="og:url" content="https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/" />
	<meta property="og:site_name" content="Castelbuono .Org" />
	<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
	<meta property="article:author" content="https://www.facebook.com/Castelbuono.Org?ref=hl" />
	<meta property="article:published_time" content="2020-10-28T16:22:02+00:00" />
	<meta property="article:modified_time" content="2020-10-28T16:22:05+00:00" />
	<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png" />
	<meta property="og:image:width" content="580" />
	<meta property="og:image:height" content="320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/CastelbuonoOrg" />
	<meta name="twitter:site" content="@CastelbuonoOrg" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Redazione">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelbuono.org/#organization","name":"Castelbuono.Org","url":"https://www.castelbuono.org/","sameAs":["http://facebook.com/Castelbuono.Org/","http://instagram.com/castelbuonoorg/","https://www.linkedin.com/company/1346129","https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q","https://twitter.com/CastelbuonoOrg"],"logo":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#logo","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","width":272,"height":90,"caption":"Castelbuono.Org"},"image":{"@id":"https://www.castelbuono.org/#logo"}},{"@type":"WebSite","@id":"https://www.castelbuono.org/#website","url":"https://www.castelbuono.org/","name":"Castelbuono .Org","description":"Fatti e opinioni del tutto castelbuonesi.","publisher":{"@id":"https://www.castelbuono.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.castelbuono.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#primaryimage","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png","width":580,"height":320,"caption":"Nicola Fiasconaro"},{"@type":"WebPage","@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#webpage","url":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/","name":"Fiasconaro investe in un \"hub\" del panettone - Castelbuono .Org","isPartOf":{"@id":"https://www.castelbuono.org/#website"},"primaryImageOfPage":{"@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#primaryimage"},"datePublished":"2020-10-28T16:22:02+00:00","dateModified":"2020-10-28T16:22:05+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/"]}]},{"@type":"Article","@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#article","isPartOf":{"@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#webpage"},"author":{"@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4"},"headline":"Fiasconaro investe in un &#8220;hub&#8221; del panettone","datePublished":"2020-10-28T16:22:02+00:00","dateModified":"2020-10-28T16:22:05+00:00","mainEntityOfPage":{"@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.castelbuono.org/#organization"},"image":{"@id":"https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#primaryimage"},"keywords":"fiasconaro","articleSection":"Aziende,Biz,Focus,Segnalazioni","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/#respond"]}]},{"@type":"Person","@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&d=mm&r=g","caption":"Redazione"},"description":"La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.","sameAs":["http://www.castelbuono.org","https://www.facebook.com/Castelbuono.Org?ref=hl","https://twitter.com/https://twitter.com/CastelbuonoOrg"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Fiasconaro investe in un &#8220;hub&#8221; del panettone Feed dei commenti" href="https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/dfad5.css" media="all" />






<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/b9602.css" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/5f884.css" media="all" />



<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script src="https://www.castelbuono.org/wp-content/cache/minify/f5d03.js"></script>





<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/83192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=83192' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Ffiasconaro-investe-in-un-hub-del-panettone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Ffiasconaro-investe-in-un-hub-del-panettone%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0d2d1378a4","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"0d2d1378a4","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://track.eadv.it/castelbuono.org.php" async></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<!-- TradeDoubler site verification 3182796 -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/aziende-2/",
                    "name": "Aziende"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/",
                    "name": "Fiasconaro investe in un &#8220;hub&#8221; del panettone"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-83192 single-format-standard td-standard-pack fiasconaro-investe-in-un-hub-del-panettone global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercoledì 28 Ottobre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_cf5 td_block_template_1">
<style>
/* custom css */
.tdi_1_cf5.td-a-rec{
					text-align: center;
				}.tdi_1_cf5 .td-element-style{
					z-index: -1;
				}.tdi_1_cf5.td-a-rec-img{
				    text-align: left;
				}.tdi_1_cf5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_cf5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)">
</amp-ad>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9b5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_9b5" ><script>var block_tdi_2_9b5 = new tdBlock();
block_tdi_2_9b5.id = "tdi_2_9b5";
block_tdi_2_9b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9b5","tdc_css_class":"tdi_2_9b5","tdc_css_class_style":"tdi_2_9b5_rand_style"}';
block_tdi_2_9b5.td_column_number = "3";
block_tdi_2_9b5.block_type = "td_block_mega_menu";
block_tdi_2_9b5.post_count = "5";
block_tdi_2_9b5.found_posts = "1922";
block_tdi_2_9b5.header_color = "";
block_tdi_2_9b5.ajax_pagination_infinite_stop = "";
block_tdi_2_9b5.max_num_pages = "385";
tdBlocksArray.push(block_tdi_2_9b5);
</script><div id=tdi_2_9b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/giuseppe-norata-indagato-per-disastro-ambientale-allindomani-dello-scontro-con-il-sindaco-orlando/" rel="bookmark" class="td-image-wrap " title="Giuseppe Norata indagato per disastro ambientale all’indomani dello scontro con il sindaco Orlando" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giuseppe Norata indagato per disastro ambientale all’indomani dello scontro con il sindaco Orlando" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2013/10/NORATA.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2013/10/NORATA.jpg" width="134" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/giuseppe-norata-indagato-per-disastro-ambientale-allindomani-dello-scontro-con-il-sindaco-orlando/" rel="bookmark" title="Giuseppe Norata indagato per disastro ambientale all’indomani dello scontro con il sindaco Orlando">Giuseppe Norata indagato per disastro ambientale all’indomani dello scontro con il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/primo-caso-di-positivita-al-covid-19-a-castelbuono/" rel="bookmark" class="td-image-wrap " title="Primo caso di positività al COVID-19 a Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primo caso di positività al COVID-19 a Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Covid-positivo-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Covid-positivo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/primo-caso-di-positivita-al-covid-19-a-castelbuono/" rel="bookmark" title="Primo caso di positività al COVID-19 a Castelbuono">Primo caso di positività al COVID-19 a Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-aveva-chiesto-il-pizzo-a-due-pastori-castelbuonese-condannato-a-dieci-mesi/" rel="bookmark" class="td-image-wrap " title="GdS. Aveva chiesto il pizzo a due pastori, castelbuonese condannato a dieci mesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Aveva chiesto il pizzo a due pastori, castelbuonese condannato a dieci mesi" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/foto_home-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/02/foto_home-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-aveva-chiesto-il-pizzo-a-due-pastori-castelbuonese-condannato-a-dieci-mesi/" rel="bookmark" title="GdS. Aveva chiesto il pizzo a due pastori, castelbuonese condannato a dieci mesi">GdS. Aveva chiesto il pizzo a due pastori, castelbuonese condannato a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-abusi-sessuali-condanna-ridotta-in-appello-per-un-castelbuonese/" rel="bookmark" class="td-image-wrap " title="GdS. Abusi sessuali, condanna ridotta in appello per un castelbuonese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Abusi sessuali, condanna ridotta in appello per un castelbuonese" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/tribunale-palermo-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/tribunale-palermo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-abusi-sessuali-condanna-ridotta-in-appello-per-un-castelbuonese/" rel="bookmark" title="GdS. Abusi sessuali, condanna ridotta in appello per un castelbuonese">GdS. Abusi sessuali, condanna ridotta in appello per un castelbuonese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/dipendente-comunale-denuncia-due-vigili-urbani-dopo-un-diverbio-indagati/" rel="bookmark" class="td-image-wrap " title="Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/dipendente-comunale-denuncia-due-vigili-urbani-dopo-un-diverbio-indagati/" rel="bookmark" title="Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati">Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9b5" data-td_block_id="tdi_2_9b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9b5" data-td_block_id="tdi_2_9b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_990 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_990" ><script>var block_tdi_3_990 = new tdBlock();
block_tdi_3_990.id = "tdi_3_990";
block_tdi_3_990.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_990","tdc_css_class":"tdi_3_990","tdc_css_class_style":"tdi_3_990_rand_style"}';
block_tdi_3_990.td_column_number = "3";
block_tdi_3_990.block_type = "td_block_mega_menu";
block_tdi_3_990.post_count = "4";
block_tdi_3_990.found_posts = "1717";
block_tdi_3_990.header_color = "";
block_tdi_3_990.ajax_pagination_infinite_stop = "";
block_tdi_3_990.max_num_pages = "430";
tdBlocksArray.push(block_tdi_3_990);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_990" id="tdi_4_9f4" data-td_block_id="tdi_3_990" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_990"  id="tdi_5_9d9" data-td_block_id="tdi_3_990" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3_990"  id="tdi_6_a9a" data-td_block_id="tdi_3_990" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3_990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/patto-per-castelbuono-pino-naselli-chiediamo-scusa-noi-allarma-dei-carabinieri-al-posto-del-signor-cicero/" rel="bookmark" class="td-image-wrap " title="Patto per Castelbuono, Pino Naselli: “Chiediamo scusa noi all’Arma dei Carabinieri al posto del signor Cicero”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Patto per Castelbuono, Pino Naselli: “Chiediamo scusa noi all’Arma dei Carabinieri al posto del signor Cicero”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/pino-naselli-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/pino-naselli-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/patto-per-castelbuono-pino-naselli-chiediamo-scusa-noi-allarma-dei-carabinieri-al-posto-del-signor-cicero/" rel="bookmark" title="Patto per Castelbuono, Pino Naselli: “Chiediamo scusa noi all’Arma dei Carabinieri al posto del signor Cicero”">Patto per Castelbuono, Pino Naselli: “Chiediamo scusa noi all’Arma dei Carabinieri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/democratici-per-castelbuono-sulla-situazione-politica-sociale-ed-economica-castelbuonese-in-tempi-di-covid-19-appello-per-il-futuro/" rel="bookmark" class="td-image-wrap " title="Democratici per Castelbuono, Prestianni: &#8220;Sulla situazione politica, sociale ed economica in tempi di covid-19. Appello per il futuro&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Democratici per Castelbuono, Prestianni: &#8220;Sulla situazione politica, sociale ed economica in tempi di covid-19. Appello per il futuro&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/democratici-per-castelbuono-logo-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/democratici-per-castelbuono-logo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/democratici-per-castelbuono-sulla-situazione-politica-sociale-ed-economica-castelbuonese-in-tempi-di-covid-19-appello-per-il-futuro/" rel="bookmark" title="Democratici per Castelbuono, Prestianni: &#8220;Sulla situazione politica, sociale ed economica in tempi di covid-19. Appello per il futuro&#8221;">Democratici per Castelbuono, Prestianni: &#8220;Sulla situazione politica, sociale ed economica in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-sindaco-non-mette-la-mascherina-ma-da-oggi-puo-mettere-la-maschera/" rel="bookmark" class="td-image-wrap " title="Il Sindaco non mette la mascherina ma da oggi può mettere la MASCHERA" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Sindaco non mette la mascherina ma da oggi può mettere la MASCHERA" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-sindaco-non-mette-la-mascherina-ma-da-oggi-puo-mettere-la-maschera/" rel="bookmark" title="Il Sindaco non mette la mascherina ma da oggi può mettere la MASCHERA">Il Sindaco non mette la mascherina ma da oggi può mettere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/circolo-pd-noi-immuni-al-delirio/" rel="bookmark" class="td-image-wrap " title="Circolo PD. &#8220;Noi immuni al delirio&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circolo PD. &#8220;Noi immuni al delirio&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/circolo-pd-noi-immuni-al-delirio/" rel="bookmark" title="Circolo PD. &#8220;Noi immuni al delirio&#8221;">Circolo PD. &#8220;Noi immuni al delirio&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_990" data-td_block_id="tdi_3_990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_990" data-td_block_id="tdi_3_990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_996 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_996" ><script>var block_tdi_7_996 = new tdBlock();
block_tdi_7_996.id = "tdi_7_996";
block_tdi_7_996.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_996","tdc_css_class":"tdi_7_996","tdc_css_class_style":"tdi_7_996_rand_style"}';
block_tdi_7_996.td_column_number = "3";
block_tdi_7_996.block_type = "td_block_mega_menu";
block_tdi_7_996.post_count = "5";
block_tdi_7_996.found_posts = "1088";
block_tdi_7_996.header_color = "";
block_tdi_7_996.ajax_pagination_infinite_stop = "";
block_tdi_7_996.max_num_pages = "218";
tdBlocksArray.push(block_tdi_7_996);
</script><div id=tdi_7_996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/cambio-ai-vertici-del-centro-polis-alla-direttrice-lorena-sferruzza-subentra-rosario-mazzola/" rel="bookmark" class="td-image-wrap " title="Cambio ai vertici del Centro Polis: alla direttrice Lorena Sferruzza, subentra Rosario Mazzola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambio ai vertici del Centro Polis: alla direttrice Lorena Sferruzza, subentra Rosario Mazzola" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/mazzola_sferruzza-centropolis-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/mazzola_sferruzza-centropolis-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/cambio-ai-vertici-del-centro-polis-alla-direttrice-lorena-sferruzza-subentra-rosario-mazzola/" rel="bookmark" title="Cambio ai vertici del Centro Polis: alla direttrice Lorena Sferruzza, subentra Rosario Mazzola">Cambio ai vertici del Centro Polis: alla direttrice Lorena Sferruzza, subentra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ordinanza-comunale-per-la-regolamentazione-dellaffluenza-al-cimitero/" rel="bookmark" class="td-image-wrap " title="Ordinanza comunale per la regolamentazione dell&#8217;affluenza al Cimitero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ordinanza comunale per la regolamentazione dell&#8217;affluenza al Cimitero" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/05/cimitero-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/05/cimitero-436x291.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ordinanza-comunale-per-la-regolamentazione-dellaffluenza-al-cimitero/" rel="bookmark" title="Ordinanza comunale per la regolamentazione dell&#8217;affluenza al Cimitero">Ordinanza comunale per la regolamentazione dell&#8217;affluenza al Cimitero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-la-guerra-non-e-vinta/" rel="bookmark" class="td-image-wrap " title="Nota Informativa: &#8220;La guerra non è vinta&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota Informativa: &#8220;La guerra non è vinta&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-la-guerra-non-e-vinta/" rel="bookmark" title="Nota Informativa: &#8220;La guerra non è vinta&#8221;">Nota Informativa: &#8220;La guerra non è vinta&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/avviso-refezione-scolastica-2020-2021/" rel="bookmark" class="td-image-wrap " title="Avviso refezione scolastica 2020/2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avviso refezione scolastica 2020/2021" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/mensa-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/mensa-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/avviso-refezione-scolastica-2020-2021/" rel="bookmark" title="Avviso refezione scolastica 2020/2021">Avviso refezione scolastica 2020/2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-sindaco-risponde-al-ccn-castelbuono-aiuto-allimpresa-per-emergenza-covid/" rel="bookmark" class="td-image-wrap " title="Il sindaco risponde al CCN Castelbuono: &#8220;Aiuti all&#8217;impresa per emergenza COVID&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il sindaco risponde al CCN Castelbuono: &#8220;Aiuti all&#8217;impresa per emergenza COVID&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/03/negozichiusi-ccncastelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/03/negozichiusi-ccncastelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-sindaco-risponde-al-ccn-castelbuono-aiuto-allimpresa-per-emergenza-covid/" rel="bookmark" title="Il sindaco risponde al CCN Castelbuono: &#8220;Aiuti all&#8217;impresa per emergenza COVID&#8221;">Il sindaco risponde al CCN Castelbuono: &#8220;Aiuti all&#8217;impresa per emergenza COVID&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_996" data-td_block_id="tdi_7_996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_996" data-td_block_id="tdi_7_996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_cec td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_cec" ><script>var block_tdi_8_cec = new tdBlock();
block_tdi_8_cec.id = "tdi_8_cec";
block_tdi_8_cec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_cec","tdc_css_class":"tdi_8_cec","tdc_css_class_style":"tdi_8_cec_rand_style"}';
block_tdi_8_cec.td_column_number = "3";
block_tdi_8_cec.block_type = "td_block_mega_menu";
block_tdi_8_cec.post_count = "4";
block_tdi_8_cec.found_posts = "1609";
block_tdi_8_cec.header_color = "";
block_tdi_8_cec.ajax_pagination_infinite_stop = "";
block_tdi_8_cec.max_num_pages = "403";
tdBlocksArray.push(block_tdi_8_cec);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_cec" id="tdi_9_f11" data-td_block_id="tdi_8_cec" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8_cec"  id="tdi_10_c57" data-td_block_id="tdi_8_cec" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8_cec"  id="tdi_11_f1c" data-td_block_id="tdi_8_cec" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8_cec"  id="tdi_12_991" data-td_block_id="tdi_8_cec" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8_cec"  id="tdi_13_522" data-td_block_id="tdi_8_cec" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8_cec"  id="tdi_14_986" data-td_block_id="tdi_8_cec" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8_cec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/heritage-plaque-per-il-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Arrivo-Tadesse-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Arrivo-Tadesse-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/heritage-plaque-per-il-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono">Heritage Plaque per il Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-castelbuono-vince-il-torneo-delle-madonie-di-tennis/" rel="bookmark" class="td-image-wrap " title="Il Castelbuono vince il Torneo delle Madonie di Tennis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Castelbuono vince il Torneo delle Madonie di Tennis" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.56.25-696x928-1-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.56.25-696x928-1-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-castelbuono-vince-il-torneo-delle-madonie-di-tennis/" rel="bookmark" title="Il Castelbuono vince il Torneo delle Madonie di Tennis">Il Castelbuono vince il Torneo delle Madonie di Tennis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono">Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/lo-sport-che-unisce-la-consulta-giovanile-per-marianna/" rel="bookmark" class="td-image-wrap " title="&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/lo-sport-che-unisce-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/lo-sport-che-unisce-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/lo-sport-che-unisce-la-consulta-giovanile-per-marianna/" rel="bookmark" title="&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna">&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_cec" data-td_block_id="tdi_8_cec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_cec" data-td_block_id="tdi_8_cec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="https://www.castelbuono.org/category/aziende-2/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fiasconaro investe in un &#8220;hub&#8221; del panettone</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-83192" class="post-83192 post type-post status-publish format-standard has-post-thumbnail category-aziende-2 category-biz category-focus category-segnalazioni tag-fiasconaro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Fiasconaro investe in un &#8220;hub&#8221; del panettone</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T17:22:02+01:00" >28 Ottobre 2020</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Ffiasconaro-investe-in-un-hub-del-panettone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiasconaro+investe+in+un+%E2%80%9Chub%E2%80%9D+del+panettone&url=https%3A%2F%2Fwww.castelbuono.org%2Ffiasconaro-investe-in-un-hub-del-panettone%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fiasconaro+investe+in+un+%E2%80%9Chub%E2%80%9D+del+panettone %0A%0A https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/&title=Fiasconaro+investe+in+un+%E2%80%9Chub%E2%80%9D+del+panettone">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fiasconaro investe in un &#8220;hub&#8221; del panettone&body=https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png" data-caption="Nicola Fiasconaro"><img width="580" height="320" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png" srcset="https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png 580w, https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png 1160w" sizes="(-webkit-min-device-pixel-ratio: 2) 1160px, (min-resolution: 192dpi) 1160px, 580px" alt="" title="Schermata-2020-10-28-alle-10.44.57-580x320"/></a><figcaption class="wp-caption-text">Nicola Fiasconaro</figcaption></figure></div><div class="td-a-rec td-a-rec-id-post_style_1  tdi_15_c99 td_block_template_1">
<style>
/* custom css */
.tdi_15_c99.td-a-rec{
					text-align: center;
				}.tdi_15_c99 .td-element-style{
					z-index: -1;
				}.tdi_15_c99.td-a-rec-img{
				    text-align: left;
				}.tdi_15_c99.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15_c99.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)"
    data-multi-size="300x250">
</amp-ad>
</div>            </div>

            
<p>ALIMENTANDO | La famiglia Fiasconaro, diventata famosa nel mondo con l’omonimo brand di panettone, ha in progetto la creazione di un hub dell’alimentare che coinvolgerà anche un network di aziende del palermitano. La strategia dell’azienda è di reinvestire il 45% del fatturato (nel 2019 è stato di 21 milioni di euro) per sostenere lo sviluppo di altre aziende siciliane con l’approvvigionamento di materie prime e la fornitura di prodotti quali miele, torroni e marmellate. Fiasconaro costruirà entro il 2021 nuovi laboratori di produzione di pane e panettoni, due poli logistici e una struttura destinata al welfare aziendale.</p>



<p></p>



<p>Riportiamo di seguito anche un ritaglio del Sole24 ore di oggi, che approfondisce la notizia.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="577" height="1024" src="https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51-577x1024.jpeg" alt="" class="wp-image-83194" srcset="https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51-577x1024.jpeg 577w, https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51-169x300.jpeg 169w, https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51-768x1364.jpeg 768w, https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51-865x1536.jpeg 865w, https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51-696x1236.jpeg 696w, https://www.castelbuono.org/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.07.51.jpeg 901w" sizes="(max-width: 577px) 100vw, 577px" /></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_16_9a1 td_block_template_1">
<style>
/* custom css */
.tdi_16_9a1.td-a-rec{
					text-align: center;
				}.tdi_16_9a1 .td-element-style{
					z-index: -1;
				}.tdi_16_9a1.td-a-rec-img{
				    text-align: left;
				}.tdi_16_9a1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16_9a1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_1"></amp-embed>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.alimentando.info/fiasconaro-investe-in-un-hub-del-panettone/">Alimentando</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/fiasconaro/">fiasconaro</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Ffiasconaro-investe-in-un-hub-del-panettone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiasconaro+investe+in+un+%E2%80%9Chub%E2%80%9D+del+panettone&url=https%3A%2F%2Fwww.castelbuono.org%2Ffiasconaro-investe-in-un-hub-del-panettone%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fiasconaro+investe+in+un+%E2%80%9Chub%E2%80%9D+del+panettone %0A%0A https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/&title=Fiasconaro+investe+in+un+%E2%80%9Chub%E2%80%9D+del+panettone">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fiasconaro investe in un &#8220;hub&#8221; del panettone&body=https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/cambio-ai-vertici-del-centro-polis-alla-direttrice-lorena-sferruzza-subentra-rosario-mazzola/">Cambio ai vertici del Centro Polis: alla direttrice Lorena Sferruzza, subentra Rosario Mazzola</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.castelbuono.org">http://www.castelbuono.org</a></div><div class="td-author-description">La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Castelbuono.Org?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-28T17:22:02+01:00"><meta itemprop="dateModified" content="2020-10-28T17:22:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/fiasconaro-investe-in-un-hub-del-panettone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Fiasconaro investe in un &quot;hub&quot; del panettone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-10.44.57-580x320-1.png"><meta itemprop="width" content="580"><meta itemprop="height" content="320"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17_079 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_079" ><script>var block_tdi_17_079 = new tdBlock();
block_tdi_17_079.id = "tdi_17_079";
block_tdi_17_079.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17_079","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":83192,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17_079","tdc_css_class_style":"tdi_17_079_rand_style"}';
block_tdi_17_079.td_column_number = "3";
block_tdi_17_079.block_type = "td_block_related_posts";
block_tdi_17_079.post_count = "6";
block_tdi_17_079.found_posts = "259";
block_tdi_17_079.header_color = "";
block_tdi_17_079.ajax_pagination_infinite_stop = "";
block_tdi_17_079.max_num_pages = "44";
tdBlocksArray.push(block_tdi_17_079);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18_909" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17_079" href="#">ARTICOLI CORRELATI</a><a id="tdi_19_433" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17_079" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17_079 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/fiasconaro-presenta-il-panettone-rosa-mediterranea-e-fico-dindia/" rel="bookmark" class="td-image-wrap " title="Fiasconaro presenta il Panettone rosa mediterranea e fico d’India" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiasconaro presenta il Panettone rosa mediterranea e fico d’India" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/Panettone-rosa_fico-dindia-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/Panettone-rosa_fico-dindia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/aziende-2/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fiasconaro-presenta-il-panettone-rosa-mediterranea-e-fico-dindia/" rel="bookmark" title="Fiasconaro presenta il Panettone rosa mediterranea e fico d’India">Fiasconaro presenta il Panettone rosa mediterranea e fico d’India</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/devotion-domenico-dolce-celebra-il-suo-amore-per-polizzi-omaggio-allo-sfoglio-con-il-maestro-nicola-fiasconaro/" rel="bookmark" class="td-image-wrap " title="&#8220;Devotion&#8221;. Domenico Dolce celebra il suo amore per Polizzi. Omaggio allo &#8220;sfoglio&#8221; con il Maestro Nicola Fiasconaro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Devotion&#8221;. Domenico Dolce celebra il suo amore per Polizzi. Omaggio allo &#8220;sfoglio&#8221; con il Maestro Nicola Fiasconaro" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/devotion-polizzi-generosa-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/devotion-polizzi-generosa-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/comprensorio/" class="td-post-category">Comprensorio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/devotion-domenico-dolce-celebra-il-suo-amore-per-polizzi-omaggio-allo-sfoglio-con-il-maestro-nicola-fiasconaro/" rel="bookmark" title="&#8220;Devotion&#8221;. Domenico Dolce celebra il suo amore per Polizzi. Omaggio allo &#8220;sfoglio&#8221; con il Maestro Nicola Fiasconaro">&#8220;Devotion&#8221;. Domenico Dolce celebra il suo amore per Polizzi. Omaggio allo &#8220;sfoglio&#8221; con il Maestro Nicola Fiasconaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/fiasconaro-omaggio-al-castello-realizzato-in-cioccolato-per-il-centenario-dellacquisto-da-parte-dei-cittadini/" rel="bookmark" class="td-image-wrap " title="Fiasconaro. Omaggio al Castello realizzato in cioccolato per il centenario dell&#8217;acquisto da parte dei cittadini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiasconaro. Omaggio al Castello realizzato in cioccolato per il centenario dell&#8217;acquisto da parte dei cittadini" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/07/DSC2740-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/07/DSC2740-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fiasconaro-omaggio-al-castello-realizzato-in-cioccolato-per-il-centenario-dellacquisto-da-parte-dei-cittadini/" rel="bookmark" title="Fiasconaro. Omaggio al Castello realizzato in cioccolato per il centenario dell&#8217;acquisto da parte dei cittadini">Fiasconaro. Omaggio al Castello realizzato in cioccolato per il centenario dell&#8217;acquisto da parte dei cittadini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/grande-successo-per-la-festa-del-grano-alla-riscoperta-dei-veri-grani-siciliani/" rel="bookmark" class="td-image-wrap " title="Grande successo per la Festa del Grano, alla riscoperta dei veri grani siciliani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grande successo per la Festa del Grano, alla riscoperta dei veri grani siciliani" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/06/Panettone-Fiasconaro-alla-rosa_Nicola-e-il-figlio-Mario-Fiasconaro-min-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/06/Panettone-Fiasconaro-alla-rosa_Nicola-e-il-figlio-Mario-Fiasconaro-min-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/aziende-2/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/grande-successo-per-la-festa-del-grano-alla-riscoperta-dei-veri-grani-siciliani/" rel="bookmark" title="Grande successo per la Festa del Grano, alla riscoperta dei veri grani siciliani">Grande successo per la Festa del Grano, alla riscoperta dei veri grani siciliani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/su-efa-news-unintervista-a-nicola-fiasconaro-con-il-mio-panettone-ho-unito-litalia/" rel="bookmark" class="td-image-wrap " title="Su EFA News un&#8217;intervista a Nicola Fiasconaro: “Con il mio panettone ho unito l’Italia”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Su EFA News un&#8217;intervista a Nicola Fiasconaro: “Con il mio panettone ho unito l’Italia”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/03/fiasconaro-5-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/03/fiasconaro-5-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/aziende-2/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/su-efa-news-unintervista-a-nicola-fiasconaro-con-il-mio-panettone-ho-unito-litalia/" rel="bookmark" title="Su EFA News un&#8217;intervista a Nicola Fiasconaro: “Con il mio panettone ho unito l’Italia”">Su EFA News un&#8217;intervista a Nicola Fiasconaro: “Con il mio panettone ho unito l’Italia”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nicola-fiasconaro-tra-i-25-nuovi-cavalieri-del-lavoro-della-repubblica/" rel="bookmark" class="td-image-wrap " title="Nicola Fiasconaro tra i 25 nuovi Cavalieri del Lavoro della Repubblica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nicola Fiasconaro tra i 25 nuovi Cavalieri del Lavoro della Repubblica" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/10/nicola_fiasconaro-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/10/nicola_fiasconaro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nicola-fiasconaro-tra-i-25-nuovi-cavalieri-del-lavoro-della-repubblica/" rel="bookmark" title="Nicola Fiasconaro tra i 25 nuovi Cavalieri del Lavoro della Repubblica">Nicola Fiasconaro tra i 25 nuovi Cavalieri del Lavoro della Repubblica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_079" data-td_block_id="tdi_17_079"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_079" data-td_block_id="tdi_17_079"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiasconaro-investe-in-un-hub-del-panettone/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><a href="https://www.gofundme.com/f/aiutiamo-marianna"><img width="300" height="153" src="https://www.castelbuono.org/wp-content/uploads/2020/08/aiutiamo-marianna-300x153.jpg" class="image wp-image-82424  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.castelbuono.org/wp-content/uploads/2020/08/aiutiamo-marianna-300x153.jpg 300w, https://www.castelbuono.org/wp-content/uploads/2020/08/aiutiamo-marianna.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=primestudent_it&banner=1PRBVA1R5GJAP88HPW82&f=ifr&linkID=007fd4926e2e8c0af3d643c3bbc580dc&t=mblog1-21&tracking_id=mblog1-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="media_image-5" class="td_block_template_1 widget media_image-5 widget_media_image"><a href="https://www.emmeq.it/immobili?CodiceLocalita=&#038;ImportoMinimo=0.00&#038;ImportoMassimo=40.00&#038;VaniMinimo=0.00&#038;VaniMassimo=20.00&#038;MetriQuadriMinimo=0.00&#038;MetriQuadriMassimo=20.00&#038;OrdinaRicerca=0&#038;Pagina=0&#038;TipoTrattativa=0&#038;IDImmobiliTipologia=&#038;Localita=castelbuono"><img width="350" height="293" src="https://www.castelbuono.org/wp-content/uploads/2020/10/Copia-di-speciale-Castelbuono.png" class="image wp-image-82881  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.castelbuono.org/wp-content/uploads/2020/10/Copia-di-speciale-Castelbuono.png 350w, https://www.castelbuono.org/wp-content/uploads/2020/10/Copia-di-speciale-Castelbuono-300x251.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="eventscalendarupcomingevents-4" class="td_block_template_1 widget eventscalendarupcomingevents-4 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Raccolta differenziata</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id487304291" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">29
											<div class="dp_pec_date_left_month">Ott
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CONTRADE: Ponte Secco, Mandrazze, Saraceno, San Guglielmo, Liccia, Scondito, Badia</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Fiasconaro investe in un &#8220;hub&#8221; del panettone</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">29
											<div class="dp_pec_date_left_month">Ott
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Amaltea: Zona 4</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Fiasconaro investe in un &#8220;hub&#8221; del panettone</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">29
											<div class="dp_pec_date_left_month">Ott
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">ORGANICO</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Fiasconaro investe in un &#8220;hub&#8221; del panettone</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside id="eventscalendarupcomingevents-5" class="td_block_template_1 widget eventscalendarupcomingevents-5 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Farmacia di turno</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id1610941174" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">28
											<div class="dp_pec_date_left_month">Ott
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock"></i>All Day</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Farmacia Sottile</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Fiasconaro investe in un &#8220;hub&#8221; del panettone</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/castelbuonoorg/" target="_blank">@castelbuonoorg/</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_20_c94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_c94" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_20_c94 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CGgADwZgD9Y" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/122013211_350306229512723_1789587006486665962_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=5IBGajJHsUYAX8AUFT8&_nc_tp=24&oh=ad326def429d1ecd59bfcc7c5703bc71&oe=5FC1996A"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CGRvSzsgsnc" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/121398549_979121099248807_2182933163188895303_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=BAMICQLCEjgAX8EF9Tf&_nc_tp=24&oh=47dfe12c161c9debc0ac2333746a2614&oe=5FC196B5"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CGNog_zAIQ_" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/121256230_389496245792377_3827786990469664494_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=Ora66IrkQsUAX-Yr2BQ&_nc_tp=24&oh=1aed083a8d94628512416eedeca52036&oe=5FC4BD79"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CFwLSW1izfe" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120276870_334647857604485_4872740187630595745_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=NCpYT4VhWQgAX-uspX2&_nc_tp=24&oh=5049e7c1c133d21ed53fa4371473a34f&oe=5FC3E7BC"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CFdcbTOilIX" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/119987611_625585898148588_4493402647794931631_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=lerAc42rEJwAX_xeWGO&_nc_tp=24&oh=b44c079df3b111604a388ea81ebd28c5&oe=5FC40480"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CFEfRh_iXzx" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/119116729_794970817973451_6431732168759227382_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=muj3RBfxYSQAX9O16T4&oh=531d7934750599c03375dcd3cf71d26a&oe=5FC4D650"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/panettone-con-granita-sotto-lombrellone-lintervista-di-gq-a-mario-fiasconaro/" rel="bookmark" class="td-image-wrap " title="&#8220;Panettone con granita sotto l’ombrellone&#8221;. L&#8217;intervista di GQ a Mario Fiasconaro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Panettone con granita sotto l’ombrellone&#8221;. L&#8217;intervista di GQ a Mario Fiasconaro" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/06/mario_fiasconaro.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/06/mario_fiasconaro.png" width="64" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/panettone-con-granita-sotto-lombrellone-lintervista-di-gq-a-mario-fiasconaro/" rel="bookmark" title="&#8220;Panettone con granita sotto l’ombrellone&#8221;. L&#8217;intervista di GQ a Mario Fiasconaro">&#8220;Panettone con granita sotto l’ombrellone&#8221;. L&#8217;intervista di GQ a Mario Fiasconaro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-15T18:10:24+02:00" >15 Giugno 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-vedova-facchetti-incontra-il-club-inter/" rel="bookmark" class="td-image-wrap " title="La vedova Facchetti incontra il Club Inter" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La vedova Facchetti incontra il Club Inter" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/04/P_20160425_193012_NT_1_1.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/04/P_20160425_193012_NT_1_1.jpg" width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-vedova-facchetti-incontra-il-club-inter/" rel="bookmark" title="La vedova Facchetti incontra il Club Inter">La vedova Facchetti incontra il Club Inter</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-27T16:56:17+02:00" >27 Aprile 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/fancy-food-show-lazienda-fiasconaro-icona-del-made-in-italy/" rel="bookmark" class="td-image-wrap " title="Fancy Food Show. L&#8217;azienda Fiasconaro icona del made in Italy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fancy Food Show. L&#8217;azienda Fiasconaro icona del made in Italy" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2014/07/fancy-food.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2014/07/fancy-food.jpg" width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fancy-food-show-lazienda-fiasconaro-icona-del-made-in-italy/" rel="bookmark" title="Fancy Food Show. L&#8217;azienda Fiasconaro icona del made in Italy">Fancy Food Show. L&#8217;azienda Fiasconaro icona del made in Italy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-01T13:22:33+02:00" >1 Luglio 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/un-dolce-firmato-fiasconaro-per-festeggiare-i-40-anni-del-sigep-di-rimini/" rel="bookmark" class="td-image-wrap " title="Un dolce firmato Fiasconaro per festeggiare i 40 anni del Sigep di Rimini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un dolce firmato Fiasconaro per festeggiare i 40 anni del Sigep di Rimini" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/brigata_pasticceri_fiasconaro_121650.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/01/brigata_pasticceri_fiasconaro_121650.jpg" width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/un-dolce-firmato-fiasconaro-per-festeggiare-i-40-anni-del-sigep-di-rimini/" rel="bookmark" title="Un dolce firmato Fiasconaro per festeggiare i 40 anni del Sigep di Rimini">Un dolce firmato Fiasconaro per festeggiare i 40 anni del Sigep...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:57:43+01:00" >19 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f999ac958297
    -->

    <link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/a5c17.css" media="all" />






<script src="https://www.castelbuono.org/wp-content/cache/minify/460e9.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>







<script src="https://www.castelbuono.org/wp-content/cache/minify/36e54.js"></script>

<script type='text/javascript' id='dpProEventCalendar-js-extra'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php","postEventsNonce":"6494dfa340","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/cffab.js"></script>

<script type='text/javascript' src='https://kit.fontawesome.com/f174d8b622.js?ver=3.1.1' id='font-awesome-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.1.1' id='gmaps-js'></script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/c50b3.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"rain-n","today_icon_text":"pioggia leggera","today_temp":[16.10000000000000142108547152020037174224853515625,61],"today_humidity":74,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[16.10000000000000142108547152020037174224853515625,61],"today_max":[16.10000000000000142108547152020037174224853515625,61],"today_clouds":52,"current_unit":0,"forecast":[{"timestamp":1603908000,"day_name":"Mer","day_temp":[15,59],"owm_day_index":0},{"timestamp":1603929600,"day_name":"Gio","day_temp":[18,64],"owm_day_index":2},{"timestamp":1604016000,"day_name":"Ven","day_temp":[18,64],"owm_day_index":10},{"timestamp":1604102400,"day_name":"Sab","day_temp":[18,64],"owm_day_index":18},{"timestamp":1604188800,"day_name":"Dom","day_temp":[18,65],"owm_day_index":26},{"timestamp":1604275200,"day_name":"Lun","day_temp":[13,56],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[83192]");
                });
            
</script>

<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id487304291").dpProEventCalendar({
					nonce: "dp_pec_id487304291", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					type: "list-upcoming",
					
					limit: 3,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 10,
					actualYear: 2020,
					actualDay: 28,
					defaultDate: "1603905753",
					defaultDateFormat: "2020-10-28",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id487304291").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id487304291").parent().css("display") == "none") {
					jQuery("#dp_pec_id487304291").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id487304291").width() != null) {
	
				var instance = jQuery("#dp_pec_id487304291");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id1610941174").dpProEventCalendar({
					nonce: "dp_pec_id1610941174", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 3,
					
					type: "list-upcoming",
					
					limit: 1,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 10,
					actualYear: 2020,
					actualDay: 28,
					defaultDate: "1603905753",
					defaultDateFormat: "2020-10-28",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id1610941174").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id1610941174").parent().css("display") == "none") {
					jQuery("#dp_pec_id1610941174").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id1610941174").width() != null) {
	
				var instance = jQuery("#dp_pec_id1610941174");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 561/658 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/71 queries in 0.140 seconds using disk

Served from: www.castelbuono.org @ 2020-10-28 17:22:33 by W3 Total Cache
-->