<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre | Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre Feed dei commenti" href="https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.castelbuono.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.castelbuono.org/wp-content/plugins/td-newsletter/style.css?ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.castelbuono.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.castelbuono.org/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.6.0' id='bwg_frontend-js'></script>

<!-- OG: 3.1.2 -->
<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg" /><meta property="og:image:secure_url" content="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:alt" content="1637951567490_2048x1152 le meraviglie" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="In onda nell’episodio di ieri Laura BarrecaDirettrice Museo Civico di Castelbuono  Ascolta il podcast qui: https://www.raiplaysound.it/.../Le-meraviglie-del... __________Le Meraviglie di RaiRadio Treun viaggio in cammino per l&#039;Italia attraverso i luoghi &quot;meravigliosi&quot;, insoliti e stupefacenti del nostro paese, scelti e raccontati di volta in volta da narratori d&#039;eccezione: scrittori, registi, attori, storici dell&#039;arte, archeologi.Ogni puntata è una tappa..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Castelbuono .Org" /><meta property="og:title" content="Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre" /><meta property="og:url" content="https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" /><meta property="og:updated_time" content="2022-02-28T12:55:16+01:00" />
<meta property="article:tag" content="castello" /><meta property="article:tag" content="museo civico" /><meta property="article:tag" content="radio" /><meta property="article:published_time" content="2022-02-28T11:55:15+00:00" /><meta property="article:modified_time" content="2022-02-28T11:55:16+00:00" /><meta property="article:section" content="Cultura &amp; Memoria" /><meta property="article:section" content="Featured" /><meta property="article:section" content="Focus" /><meta property="article:author:first_name" content="Michele" /><meta property="article:author:last_name" content="Spallino" /><meta property="article:author:username" content="Redazione" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg" /><meta property="twitter:image:alt" content="1637951567490_2048x1152 le meraviglie" /><meta property="twitter:title" content="Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre" /><meta property="twitter:description" content="In onda nell’episodio di ieri Laura BarrecaDirettrice Museo Civico di Castelbuono  Ascolta il podcast qui: https://www.raiplaysound.it/.../Le-meraviglie-del... __________Le Meraviglie di RaiRadio..." /><meta property="twitter:url" content="https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" />
<meta itemprop="image" content="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg" /><meta itemprop="name" content="Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre" /><meta itemprop="headline" content="Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre" /><meta itemprop="description" content="In onda nell’episodio di ieri Laura BarrecaDirettrice Museo Civico di Castelbuono  Ascolta il podcast qui: https://www.raiplaysound.it/.../Le-meraviglie-del... __________Le Meraviglie di RaiRadio Treun viaggio in cammino per l&#039;Italia attraverso i luoghi &quot;meravigliosi&quot;, insoliti e stupefacenti del nostro paese, scelti e raccontati di volta in volta da narratori d&#039;eccezione: scrittori, registi, attori, storici dell&#039;arte, archeologi.Ogni puntata è una tappa..." /><meta itemprop="datePublished" content="2022-02-28" /><meta itemprop="dateModified" content="2022-02-28T11:55:16+00:00" /><meta itemprop="author" content="Redazione" />
<meta property="profile:first_name" content="Michele" /><meta property="profile:last_name" content="Spallino" /><meta property="profile:username" content="Redazione" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/87486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=87486' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"afab09e574","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"afab09e574","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"afab09e574","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":87486};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>

<!-- Banner consenso-->
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script data-ad-client="ca-pub-3404913313296681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/cultura-memoria/",
                    "name": "Cultura &amp; Memoria"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/",
                    "name": "Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-87486 single-format-standard td-standard-pack laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì 1 Marzo 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org" width="272" height="90"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="https://www.castelbuono.org/wp-content/uploads/2019/01/logotipo.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org" width="254" height="86"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1979";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "396";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/padre-e-figlia-morirono-in-un-incidente-a-san-mauro-assolto-ingegnere-castelbuonese/" rel="bookmark" class="td-image-wrap " title="Padre e figlia morirono in un incidente a San Mauro. Assolto ingegnere castelbuonese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Padre e figlia morirono in un incidente a San Mauro. Assolto ingegnere castelbuonese" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/sanmaurocastelverde-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/sanmaurocastelverde-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/padre-e-figlia-morirono-in-un-incidente-a-san-mauro-assolto-ingegnere-castelbuonese/" rel="bookmark" title="Padre e figlia morirono in un incidente a San Mauro. Assolto ingegnere castelbuonese">Padre e figlia morirono in un incidente a San Mauro. Assolto ingegnere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/droga-a-castelbuono-e-campofelice-due-arresti-dei-carabinieri/" rel="bookmark" class="td-image-wrap " title="Droga a Castelbuono e Campofelice, due arresti dei carabinieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Droga a Castelbuono e Campofelice, due arresti dei carabinieri" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/09/carabinieri-paletta_96064_804cf-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/09/carabinieri-paletta_96064_804cf-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/droga-a-castelbuono-e-campofelice-due-arresti-dei-carabinieri/" rel="bookmark" title="Droga a Castelbuono e Campofelice, due arresti dei carabinieri">Droga a Castelbuono e Campofelice, due arresti dei carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/suor-rosina-onlus-revocate-misure-cautelari-a-operatrici-castelbuonesi/" rel="bookmark" class="td-image-wrap " title="Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/Marandano-Salvatore-avvocato-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/Marandano-Salvatore-avvocato-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/suor-rosina-onlus-revocate-misure-cautelari-a-operatrici-castelbuonesi/" rel="bookmark" title="Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi">Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/morto-disabile-ospite-della-struttura-suor-rosina-la-grua/" rel="bookmark" class="td-image-wrap " title="Morto disabile ospite della struttura Suor Rosina La Grua" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Morto disabile ospite della struttura Suor Rosina La Grua" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/morto-disabile-ospite-della-struttura-suor-rosina-la-grua/" rel="bookmark" title="Morto disabile ospite della struttura Suor Rosina La Grua">Morto disabile ospite della struttura Suor Rosina La Grua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/operazione-relax-il-punto-sulle-scarcerazioni-di-operatori-della-comunita-suor-rosina-la-grua/" rel="bookmark" class="td-image-wrap " title="&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor Rosina La Grua" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor Rosina La Grua" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/operazione-relax-il-punto-sulle-scarcerazioni-di-operatori-della-comunita-suor-rosina-la-grua/" rel="bookmark" title="&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor Rosina La Grua">&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "1825";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "457";
tdBlocksArray.push(block_tdi_3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-tagliata-fuori-dal-pnrr-sanita-la-regione-non-ci-guarda/" rel="bookmark" class="td-image-wrap " title="Costituente: &#8220;Castelbuono tagliata fuori dal PNRR Sanità: la Regione non ci guarda&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Costituente: &#8220;Castelbuono tagliata fuori dal PNRR Sanità: la Regione non ci guarda&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/pnnr-banner-linea-amica-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/pnnr-banner-linea-amica-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-tagliata-fuori-dal-pnrr-sanita-la-regione-non-ci-guarda/" rel="bookmark" title="Costituente: &#8220;Castelbuono tagliata fuori dal PNRR Sanità: la Regione non ci guarda&#8221;">Costituente: &#8220;Castelbuono tagliata fuori dal PNRR Sanità: la Regione non ci&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/giorno-18-febbraio-incontro-della-costituente-per-castelbuono-con-lon-trizzino-la-nuova-legge-urbanistica-quali-opportunita/" rel="bookmark" class="td-image-wrap " title="Incontro della Costituente per Castelbuono con l&#8217;on. Trizzino. &#8220;La nuova legge urbanistica: quali opportunità?&#8221; [VIDEO]" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incontro della Costituente per Castelbuono con l&#8217;on. Trizzino. &#8220;La nuova legge urbanistica: quali opportunità?&#8221; [VIDEO]" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/maxresdefault-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/maxresdefault-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/giorno-18-febbraio-incontro-della-costituente-per-castelbuono-con-lon-trizzino-la-nuova-legge-urbanistica-quali-opportunita/" rel="bookmark" title="Incontro della Costituente per Castelbuono con l&#8217;on. Trizzino. &#8220;La nuova legge urbanistica: quali opportunità?&#8221; [VIDEO]">Incontro della Costituente per Castelbuono con l&#8217;on. Trizzino. &#8220;La nuova legge&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/democratici-per-castelbuono-sulla-diga-di-blufi-e-non-solo/" rel="bookmark" class="td-image-wrap " title="Democratici per Castelbuono. Sulla Diga di Blufi e non solo&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Democratici per Castelbuono. Sulla Diga di Blufi e non solo&#8230;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/democratici-per-castelbuono-logo-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/democratici-per-castelbuono-logo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/ambiente-2/" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/democratici-per-castelbuono-sulla-diga-di-blufi-e-non-solo/" rel="bookmark" title="Democratici per Castelbuono. Sulla Diga di Blufi e non solo&#8230;">Democratici per Castelbuono. Sulla Diga di Blufi e non solo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-voce-della-cittadinanza-nuovo-incontro-dei-democratici-per-castelbuono-domenica-20-febbraio/" rel="bookmark" class="td-image-wrap " title="La voce della cittadinanza: nuovo incontro dei Democratici per Castelbuono domenica 20 febbraio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La voce della cittadinanza: nuovo incontro dei Democratici per Castelbuono domenica 20 febbraio" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Bozza1Agenda3slim-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Bozza1Agenda3slim-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-voce-della-cittadinanza-nuovo-incontro-dei-democratici-per-castelbuono-domenica-20-febbraio/" rel="bookmark" title="La voce della cittadinanza: nuovo incontro dei Democratici per Castelbuono domenica 20 febbraio">La voce della cittadinanza: nuovo incontro dei Democratici per Castelbuono domenica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "1249";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "250";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-benvenuto-di-castelbuono-venendo-da-cefalu-geraci-e-isnello/" rel="bookmark" class="td-image-wrap " title="Il “benvenuto” di Castelbuono venendo da Cefalù, Geraci e Isnello " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il “benvenuto” di Castelbuono venendo da Cefalù, Geraci e Isnello " data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/image-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/image-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-benvenuto-di-castelbuono-venendo-da-cefalu-geraci-e-isnello/" rel="bookmark" title="Il “benvenuto” di Castelbuono venendo da Cefalù, Geraci e Isnello ">Il “benvenuto” di Castelbuono venendo da Cefalù, Geraci e Isnello </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nel-rispetto-della-verita-precisazioni-del-sindaco-cicero-sui-fatti-della-cabina-elettrica-russo/" rel="bookmark" class="td-image-wrap " title="&#8220;Nel rispetto della verità&#8221;. Precisazioni del sindaco Cicero sui fatti della cabina elettrica Russo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Nel rispetto della verità&#8221;. Precisazioni del sindaco Cicero sui fatti della cabina elettrica Russo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/cabina-elettrica-russo-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/cabina-elettrica-russo-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nel-rispetto-della-verita-precisazioni-del-sindaco-cicero-sui-fatti-della-cabina-elettrica-russo/" rel="bookmark" title="&#8220;Nel rispetto della verità&#8221;. Precisazioni del sindaco Cicero sui fatti della cabina elettrica Russo">&#8220;Nel rispetto della verità&#8221;. Precisazioni del sindaco Cicero sui fatti della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/processo-su-operazione-alastra-il-comune-di-castelbuono-risarcito-dopo-la-costituzione-a-parte-civile/" rel="bookmark" class="td-image-wrap " title="Processo su &#8220;Operazione Alastra&#8221;. Il comune di Castelbuono risarcito dopo la costituzione a parte civile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Processo su &#8220;Operazione Alastra&#8221;. Il comune di Castelbuono risarcito dopo la costituzione a parte civile" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/tribunale-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/tribunale-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/processo-su-operazione-alastra-il-comune-di-castelbuono-risarcito-dopo-la-costituzione-a-parte-civile/" rel="bookmark" title="Processo su &#8220;Operazione Alastra&#8221;. Il comune di Castelbuono risarcito dopo la costituzione a parte civile">Processo su &#8220;Operazione Alastra&#8221;. Il comune di Castelbuono risarcito dopo la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/fondo-di-sostegno-ai-comuni-marginali-fino-a-venerdi-18-febbraio-sara-possibile-presentare-la-manifestazione-di-interesse/" rel="bookmark" class="td-image-wrap " title="Fondo di sostegno ai comuni marginali. Fino a venerdì 18 febbraio sarà possibile presentare la manifestazione di interesse." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fondo di sostegno ai comuni marginali. Fino a venerdì 18 febbraio sarà possibile presentare la manifestazione di interesse." data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/panorama-campagna-agro-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/panorama-campagna-agro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fondo-di-sostegno-ai-comuni-marginali-fino-a-venerdi-18-febbraio-sara-possibile-presentare-la-manifestazione-di-interesse/" rel="bookmark" title="Fondo di sostegno ai comuni marginali. Fino a venerdì 18 febbraio sarà possibile presentare la manifestazione di interesse.">Fondo di sostegno ai comuni marginali. Fino a venerdì 18 febbraio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-e-una-favola-la-manifestazione-avra-una-nuova-e-piu-grande-veste/" rel="bookmark" class="td-image-wrap " title="&#8220;Castelbuono è una favola&#8221;. La manifestazione avrà una nuova e più grande veste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Castelbuono è una favola&#8221;. La manifestazione avrà una nuova e più grande veste" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Annamaria-guzzio-e1644940054722-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Annamaria-guzzio-e1644940054722-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-e-una-favola-la-manifestazione-avra-una-nuova-e-piu-grande-veste/" rel="bookmark" title="&#8220;Castelbuono è una favola&#8221;. La manifestazione avrà una nuova e più grande veste">&#8220;Castelbuono è una favola&#8221;. La manifestazione avrà una nuova e più&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "1636";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "409";
tdBlocksArray.push(block_tdi_8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/fabio-capuana-a-penalty-su-canale-gold-78/" rel="bookmark" class="td-image-wrap " title="Fabio Capuana a Penalty, su canale Gold 78" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fabio Capuana a Penalty, su canale Gold 78" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/271958201_2141736342656372_8058292239442670292_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/271958201_2141736342656372_8058292239442670292_n-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fabio-capuana-a-penalty-su-canale-gold-78/" rel="bookmark" title="Fabio Capuana a Penalty, su canale Gold 78">Fabio Capuana a Penalty, su canale Gold 78</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/domenica-16-gennaio-dibattito-sullinnovazione-delle-istituzioni-culturali-e-lo-sport/" rel="bookmark" class="td-image-wrap " title="Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/IMG-20220112-WA0000-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/IMG-20220112-WA0000-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/domenica-16-gennaio-dibattito-sullinnovazione-delle-istituzioni-culturali-e-lo-sport/" rel="bookmark" title="Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport">Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ypsivolley-considerazioni-di-fine-e-inizio-anno/" rel="bookmark" class="td-image-wrap " title="Ypsivolley, considerazioni di fine e inizio anno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ypsivolley, considerazioni di fine e inizio anno" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/U10-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/U10-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ypsivolley-considerazioni-di-fine-e-inizio-anno/" rel="bookmark" title="Ypsivolley, considerazioni di fine e inizio anno">Ypsivolley, considerazioni di fine e inizio anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/daniele-sommatrice-e-simona-nicholson-firmano-ledizione-numero-xii-del-vivinatura-trail/" rel="bookmark" class="td-image-wrap " title="Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura Trail" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura Trail" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/11/Vinatura-gara-foto-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/11/Vinatura-gara-foto-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/daniele-sommatrice-e-simona-nicholson-firmano-ledizione-numero-xii-del-vivinatura-trail/" rel="bookmark" title="Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura Trail">Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura &amp;amp; Memoria" class="entry-crumb" href="https://www.castelbuono.org/category/cultura-memoria/">Cultura &amp; Memoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-87486" class="post-87486 post type-post status-publish format-standard has-post-thumbnail category-cultura-memoria category-featured category-focus tag-castello tag-museo-civico tag-radio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T12:55:15+01:00" >28 Febbraio 2022</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre&url=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F&via=CastelbuonoOrg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre %0A%0A https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/&title=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre&body=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/&text=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie-696x365.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie-696x365.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="1637951567490_2048x1152 le meraviglie"/></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 tdi_15 td_block_template_1 ">

<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

            </div>

            
<p>In onda nell’episodio di ieri <a href="https://www.facebook.com/laura.barreca.3?__cft__[0]=AZWxa9IPHqYpsNDEo1iLC4gzyCLP21OjRYYX4A0Vc4xpJij1I0LvrJA6DCb0ho-UAJJMs-qG5lnitRe03mY9iOvFbaAX7MuKjGbA6T4MviEHgO-MslFX5xC-29_-4am30H0K4t-engs3ih_iA2s41s1ejI7IbcJM_3310ulgb2FZBzjTD7hDy3wP6msP9Cao60M&amp;__tn__=-]K*F">Laura Barreca</a><br>Direttrice Museo Civico di Castelbuono <img height="16" width="16" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t97/1.5/16/1f50a.png" alt="?"><img loading="lazy" height="16" width="16" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t84/1.5/16/1f399.png" alt="??"></p>



<p>Ascolta il podcast qui:</p>



<p><a rel="noreferrer noopener" href="https://www.raiplaysound.it/audio/2022/02/Le-meraviglie-del-27022022-0bd4a8d0-df46-4545-bba0-679b1856fc0a.html?fbclid=IwAR2gvijEpquUzXhLcPF6_BfMIndjouM1PRU1JZ1K0uBohIwQ71gZWUpMJMQ" target="_blank">https://www.raiplaysound.it/&#8230;/Le-meraviglie-del&#8230;</a></p>



<p>__________<br><strong>Le Meraviglie di RaiRadio Tre<br></strong>un viaggio in cammino per l&#8217;Italia attraverso i luoghi &#8220;meravigliosi&#8221;, insoliti e stupefacenti del nostro paese, scelti e raccontati di volta in volta da narratori d&#8217;eccezione: scrittori, registi, attori, storici dell&#8217;arte, archeologi.<br>Ogni puntata è una tappa del viaggio registrata sul posto, ricca di musica, suoni e voci tratti dall&#8217;archivio della Rai.</p>



<p>A cura di Federica Barozzi e Diego Marras&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_16 td_block_template_1 ">

<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/castello/">castello</a></li><li><a href="https://www.castelbuono.org/tag/museo-civico/">museo civico</a></li><li><a href="https://www.castelbuono.org/tag/radio/">radio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre&url=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F&via=CastelbuonoOrg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre %0A%0A https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/&title=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Laura Barreca e il MCC su &#8220;Le Meraviglie&#8221;, podcast di RaiRadio Tre&body=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/&text=Laura+Barreca+e+il+MCC+su+%E2%80%9CLe+Meraviglie%E2%80%9D%2C+podcast+di+RaiRadio+Tre" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/%ef%bf%bcdi-santanna-delle-donne-e-della-pace/">Di Sant’Anna, delle Donne e della Pace</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/admin/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.castelbuono.org">http://www.castelbuono.org</a></div><div class="td-author-description">La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Castelbuono.Org?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.castelbuono.org/author/admin/"></span><meta itemprop="datePublished" content="2022-02-28T12:55:15+01:00"><meta itemprop="dateModified" content="2022-02-28T12:55:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Laura Barreca e il MCC su &quot;Le Meraviglie&quot;, podcast di RaiRadio Tre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2022/02/1637951567490_2048x1152-le-meraviglie.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":87486,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_related_posts";
block_tdi_17.post_count = "6";
block_tdi_17.found_posts = "596";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "100";
tdBlocksArray.push(block_tdi_17);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17" href="#">ARTICOLI CORRELATI</a><a id="tdi_19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-taglio-linnesto-il-castello-il-nuovo-progetto-del-museo-civico/" rel="bookmark" class="td-image-wrap " title="&#8220;Il taglio, l’innesto, il castello&#8221;, il nuovo progetto del Museo Civico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Il taglio, l’innesto, il castello&#8221;, il nuovo progetto del Museo Civico" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/image-1-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/image-1-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-taglio-linnesto-il-castello-il-nuovo-progetto-del-museo-civico/" rel="bookmark" title="&#8220;Il taglio, l’innesto, il castello&#8221;, il nuovo progetto del Museo Civico">&#8220;Il taglio, l’innesto, il castello&#8221;, il nuovo progetto del Museo Civico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/dona-radici-allarte-raccolta-di-vecchi-attrezzi-agricoli-per-lorto-dellarte-del-museo-civico/" rel="bookmark" class="td-image-wrap " title="&#8220;Dona radici all&#8217;arte&#8221;, raccolta di vecchi attrezzi agricoli per l&#8217;orto dell&#8217;arte del Museo Civico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Dona radici all&#8217;arte&#8221;, raccolta di vecchi attrezzi agricoli per l&#8217;orto dell&#8217;arte del Museo Civico" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Foto-218x150.gif" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Foto-436x300.gif" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/dona-radici-allarte-raccolta-di-vecchi-attrezzi-agricoli-per-lorto-dellarte-del-museo-civico/" rel="bookmark" title="&#8220;Dona radici all&#8217;arte&#8221;, raccolta di vecchi attrezzi agricoli per l&#8217;orto dell&#8217;arte del Museo Civico">&#8220;Dona radici all&#8217;arte&#8221;, raccolta di vecchi attrezzi agricoli per l&#8217;orto dell&#8217;arte del Museo Civico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/presentazione-del-video-quannu-diu-savia-a-ncarnari-del-gruppo-a-nova-orquestra/" rel="bookmark" class="td-image-wrap " title="Presentazione del video “Quannu Diu s’avia a ncarnari” del gruppo “A Nova Orquestra”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentazione del video “Quannu Diu s’avia a ncarnari” del gruppo “A Nova Orquestra”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/cop-color-2-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/cop-color-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/video-castelbuono/" class="td-post-category">CastelbuonoTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/presentazione-del-video-quannu-diu-savia-a-ncarnari-del-gruppo-a-nova-orquestra/" rel="bookmark" title="Presentazione del video “Quannu Diu s’avia a ncarnari” del gruppo “A Nova Orquestra”">Presentazione del video “Quannu Diu s’avia a ncarnari” del gruppo “A Nova Orquestra”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/annullamento-concerti-natalizi-al-museo-civico-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Annullamento concerti natalizi al Museo Civico di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annullamento concerti natalizi al Museo Civico di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2012/02/museo_civico_castelbuono.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2012/02/museo_civico_castelbuono.jpg" width="124" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/annullamento-concerti-natalizi-al-museo-civico-di-castelbuono/" rel="bookmark" title="Annullamento concerti natalizi al Museo Civico di Castelbuono">Annullamento concerti natalizi al Museo Civico di Castelbuono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/iniziative-di-natale-al-museo-civico-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Iniziative di Natale al Museo Civico di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iniziative di Natale al Museo Civico di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/image-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/image-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/iniziative-di-natale-al-museo-civico-di-castelbuono/" rel="bookmark" title="Iniziative di Natale al Museo Civico di Castelbuono">Iniziative di Natale al Museo Civico di Castelbuono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/mcc-custodire-la-vita-presentazione-delle-istallazioni-di-kali-jones/" rel="bookmark" class="td-image-wrap " title="MCC: &#8220;Custodire la vita&#8221;. Presentazione delle istallazioni di Kali Jones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MCC: &#8220;Custodire la vita&#8221;. Presentazione delle istallazioni di Kali Jones" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/image-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/image-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/mcc-custodire-la-vita-presentazione-delle-istallazioni-di-kali-jones/" rel="bookmark" title="MCC: &#8220;Custodire la vita&#8221;. Presentazione delle istallazioni di Kali Jones">MCC: &#8220;Custodire la vita&#8221;. Presentazione delle istallazioni di Kali Jones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="block-15" class="td_block_template_1 widget block-15 widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<!-- ADS Reattiva --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472" data-ad-format="auto"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="bwp_gallery_slideshow-4" class="td_block_template_1 widget bwp_gallery_slideshow-4 bwp_gallery_slideshow"><h4 class="block-title"><span>L'angolo del Meme</span></h4><style id="bwg-style-0">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</style>    <div id="bwg_container1_0"
         class="bwg_container bwg_thumbnail bwg_slideshow"
         data-right-click-protection="0"
         data-bwg="0"
         data-gallery-type="slideshow"
         data-current-url="https://www.castelbuono.org/laura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre/"
         data-lightbox-url="https://www.castelbuono.org/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=2&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=asc&#038;current_url=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F"
         data-gallery-id="2"
         data-popup-width="800"
         data-popup-height="500"
         data-is-album="gallery"
         data-buttons-position="bottom">
      <div id="bwg_container2_0">
             <div id="ajax_loading_0" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_0" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_0"
              class="bwg-hidden"
              method="post"
              action="#"
              data-current="0"
              data-shortcode-id="0"
              data-gallery-type="slideshow"
              data-gallery-id="2"
              data-tag="0"
              data-album-id="0"
              data-theme-id="1"
              data-ajax-url="https://www.castelbuono.org/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_0" class="bwg-background bwg-background-0">
              <div class="bwg_slideshow_image_wrap_0 bwg-slideshow-images-wrapper bwg-container"
       data-bwg="0"
       data-lightbox-url="https://www.castelbuono.org/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=2&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=asc&#038;current_url=https%3A%2F%2Fwww.castelbuono.org%2Flaura-barreca-e-il-mcc-su-le-meraviglie-podcast-di-rairadio-tre%2F">
          <div class="bwg_slideshow_dots_container_0">
        <div class="bwg_slideshow_dots_thumbnails_0">
                      <span id="bwg_dots_0_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_active_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', '', '', 0)" image_id="574" image_key="0"></span>
                        <span id="bwg_dots_1_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '1', '', '', 0)" image_id="575" image_key="1"></span>
                        <span id="bwg_dots_2_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '2', '', '', 0)" image_id="577" image_key="2"></span>
                        <span id="bwg_dots_3_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '3', '', '', 0)" image_id="578" image_key="3"></span>
                        <span id="bwg_dots_4_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '4', '', '', 0)" image_id="579" image_key="4"></span>
                        <span id="bwg_dots_5_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '5', '', '', 0)" image_id="580" image_key="5"></span>
                        <span id="bwg_dots_6_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '6', '', '', 0)" image_id="576" image_key="6"></span>
                        <span id="bwg_dots_7_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '7', '', '', 0)" image_id="421" image_key="7"></span>
                        <span id="bwg_dots_8_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '8', '', '', 0)" image_id="420" image_key="8"></span>
                        <span id="bwg_dots_9_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '9', '', '', 0)" image_id="419" image_key="9"></span>
                        <span id="bwg_dots_10_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '10', '', '', 0)" image_id="415" image_key="10"></span>
                        <span id="bwg_dots_11_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '11', '', '', 0)" image_id="414" image_key="11"></span>
                        <span id="bwg_dots_12_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '12', '', '', 0)" image_id="413" image_key="12"></span>
                        <span id="bwg_dots_13_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '13', '', '', 0)" image_id="412" image_key="13"></span>
                        <span id="bwg_dots_14_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '14', '', '', 0)" image_id="411" image_key="14"></span>
                        <span id="bwg_dots_15_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '15', '', '', 0)" image_id="416" image_key="15"></span>
                        <span id="bwg_dots_16_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '16', '', '', 0)" image_id="410" image_key="16"></span>
                        <span id="bwg_dots_17_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '17', '', '', 0)" image_id="409" image_key="17"></span>
                        <span id="bwg_dots_18_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '18', '', '', 0)" image_id="408" image_key="18"></span>
                        <span id="bwg_dots_19_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '19', '', '', 0)" image_id="407" image_key="19"></span>
                        <span id="bwg_dots_20_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '20', '', '', 0)" image_id="406" image_key="20"></span>
                        <span id="bwg_dots_21_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '21', '', '', 0)" image_id="405" image_key="21"></span>
                        <span id="bwg_dots_22_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '22', '', '', 0)" image_id="404" image_key="22"></span>
                        <span id="bwg_dots_23_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '23', '', '', 0)" image_id="403" image_key="23"></span>
                        <span id="bwg_dots_24_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '24', '', '', 0)" image_id="402" image_key="24"></span>
                        <span id="bwg_dots_25_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '25', '', '', 0)" image_id="401" image_key="25"></span>
                        <span id="bwg_dots_26_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '26', '', '', 0)" image_id="400" image_key="26"></span>
                        <span id="bwg_dots_27_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '27', '', '', 0)" image_id="399" image_key="27"></span>
                        <span id="bwg_dots_28_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '28', '', '', 0)" image_id="398" image_key="28"></span>
                        <span id="bwg_dots_29_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '29', '', '', 0)" image_id="397" image_key="29"></span>
                        <span id="bwg_dots_30_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '30', '', '', 0)" image_id="396" image_key="30"></span>
                        <span id="bwg_dots_31_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '31', '', '', 0)" image_id="395" image_key="31"></span>
                        <span id="bwg_dots_32_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '32', '', '', 0)" image_id="394" image_key="32"></span>
                        <span id="bwg_dots_33_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '33', '', '', 0)" image_id="393" image_key="33"></span>
                        <span id="bwg_dots_34_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '34', '', '', 0)" image_id="392" image_key="34"></span>
                        <span id="bwg_dots_35_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '35', '', '', 0)" image_id="391" image_key="35"></span>
                        <span id="bwg_dots_36_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '36', '', '', 0)" image_id="390" image_key="36"></span>
                    </div>
      </div>
          <div id="bwg_slideshow_image_container_0"
         class="bwg_slideshow_image_container_0"
         data-params='{&quot;bwg_source&quot;:&quot;slider&quot;,&quot;bwg_current_key&quot;:&quot;&quot;,&quot;bwg_transition_duration&quot;:100,&quot;bwg_trans_in_progress&quot;:false,&quot;data&quot;:[{&quot;id&quot;:&quot;574&quot;,&quot;alt&quot;:&quot;meme tavoloputin&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;meme_tavoloputin&quot;,&quot;image_url&quot;:&quot;\/Meme\/meme_tavoloputin.jpg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/meme_tavoloputin.jpg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:58:06&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;217&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;575&quot;,&quot;alt&quot;:&quot;65r0w8&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;65r0w8&quot;,&quot;image_url&quot;:&quot;\/Meme\/65r0w8.jpeg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/65r0w8.jpeg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:57:53&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;162&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;577&quot;,&quot;alt&quot;:&quot;65r134&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;65r134&quot;,&quot;image_url&quot;:&quot;\/Meme\/65r134.jpeg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/65r134.jpeg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:57:51&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;118&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;578&quot;,&quot;alt&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.32.43&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.32.43&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp-Image-2022-02-18-at-19.32.43.jpeg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp-Image-2022-02-18-at-19.32.43.jpeg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:57:50&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;214&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;579&quot;,&quot;alt&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.32.43-1&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.32.43-1&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp-Image-2022-02-18-at-19.32.43-1.jpeg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp-Image-2022-02-18-at-19.32.43-1.jpeg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:57:50&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;184&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;580&quot;,&quot;alt&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.44.27&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.44.27&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp-Image-2022-02-18-at-19.44.27.jpeg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp-Image-2022-02-18-at-19.44.27.jpeg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:57:50&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;120&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;576&quot;,&quot;alt&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.44.27-1&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp-Image-2022-02-18-at-19.44.27-1&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp-Image-2022-02-18-at-19.44.27-1.jpeg?bwg=1645783113&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp-Image-2022-02-18-at-19.44.27-1.jpeg?bwg=1645783113&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2022-02-25 09:57:53&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;thumb_width&quot;:&quot;233&quot;,&quot;thumb_height&quot;:&quot;160&quot;},{&quot;id&quot;:&quot;421&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-25 at 17.08.24&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-25_at_17.08.24&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-25_at_17.08.24.jpeg?bwg=1614270489&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-25_at_17.08.24.jpeg?bwg=1614270489&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 16:27:46&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;536&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;536&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;420&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-25 at 17.08.25 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-25_at_17.08.25_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-25_at_17.08.25_(1).jpeg?bwg=1614270489&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-25_at_17.08.25_(1).jpeg?bwg=1614270489&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 16:27:46&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;707&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;707&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;419&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-25 at 17.08.25&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-25_at_17.08.25&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-25_at_17.08.25.jpeg?bwg=1614270489&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-25_at_17.08.25.jpeg?bwg=1614270489&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 16:27:45&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;718&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;718&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;415&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-19 at 08.45.26&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-19_at_08.45.26&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-19_at_08.45.26.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-19_at_08.45.26.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:31:58&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;700&quot;,&quot;image_height&quot;:&quot;628&quot;,&quot;thumb_width&quot;:&quot;700&quot;,&quot;thumb_height&quot;:&quot;628&quot;},{&quot;id&quot;:&quot;414&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-19 at 08.45.39&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-19_at_08.45.39&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-19_at_08.45.39.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-19_at_08.45.39.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:31:58&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;580&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;580&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;413&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-19 at 08.49.15&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-19_at_08.49.15&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-19_at_08.49.15.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-19_at_08.49.15.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:31:58&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;640&quot;,&quot;image_height&quot;:&quot;640&quot;,&quot;thumb_width&quot;:&quot;640&quot;,&quot;thumb_height&quot;:&quot;640&quot;},{&quot;id&quot;:&quot;412&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 11.59.42&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_11.59.42&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_11.59.42.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_11.59.42.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:31:59&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;1000&quot;,&quot;image_height&quot;:&quot;563&quot;,&quot;thumb_width&quot;:&quot;1000&quot;,&quot;thumb_height&quot;:&quot;563&quot;},{&quot;id&quot;:&quot;411&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-19 at 08.49.16&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-19_at_08.49.16&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-19_at_08.49.16.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-19_at_08.49.16.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:31:59&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;707&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;707&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;416&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-19 at 08.50&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;d9f146c4-2923-43b1-ab0b-c320c30281e8&quot;,&quot;image_url&quot;:&quot;\/Meme\/d9f146c4-2923-43b1-ab0b-c320c30281e8.jpg?bwg=1614269019&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/d9f146c4-2923-43b1-ab0b-c320c30281e8.jpg?bwg=1614269019&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 16:03:03&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;456&quot;,&quot;image_height&quot;:&quot;456&quot;,&quot;thumb_width&quot;:&quot;456&quot;,&quot;thumb_height&quot;:&quot;456&quot;},{&quot;id&quot;:&quot;410&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-19 at 08.58.11&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-19_at_08.58.11&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-19_at_08.58.11.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-19_at_08.58.11.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:31:59&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;686&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;686&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;409&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 12.16.26&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_12.16.26&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_12.16.26.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_12.16.26.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:00&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;1000&quot;,&quot;image_height&quot;:&quot;494&quot;,&quot;thumb_width&quot;:&quot;1000&quot;,&quot;thumb_height&quot;:&quot;494&quot;},{&quot;id&quot;:&quot;408&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 12.16.26 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_12.16.26_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_12.16.26_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_12.16.26_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:00&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;437&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;437&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;407&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 12.16.25&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_12.16.25&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_12.16.25.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_12.16.25.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:00&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;707&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;707&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;406&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.56&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.56&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.56.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.56.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:01&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;1000&quot;,&quot;image_height&quot;:&quot;666&quot;,&quot;thumb_width&quot;:&quot;1000&quot;,&quot;thumb_height&quot;:&quot;666&quot;},{&quot;id&quot;:&quot;405&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.56 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.56_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.56_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.56_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:01&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;788&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;788&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;404&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 12.16.26 (2)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_12.16.26_(2)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_12.16.26_(2).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_12.16.26_(2).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:02&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;1000&quot;,&quot;image_height&quot;:&quot;434&quot;,&quot;thumb_width&quot;:&quot;1000&quot;,&quot;thumb_height&quot;:&quot;434&quot;},{&quot;id&quot;:&quot;403&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.58 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.58_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.58_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.58_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:02&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;528&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;528&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;402&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.57 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.57_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.57_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.57_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:02&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;707&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;707&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;401&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.57 (2)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.57_(2)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.57_(2).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.57_(2).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:02&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;683&quot;,&quot;image_height&quot;:&quot;512&quot;,&quot;thumb_width&quot;:&quot;683&quot;,&quot;thumb_height&quot;:&quot;512&quot;},{&quot;id&quot;:&quot;400&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.59 (2)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.59_(2)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.59_(2).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.59_(2).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:03&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;627&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;627&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;399&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.58 (2)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.58_(2)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.58_(2).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.58_(2).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:03&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;644&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;644&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;398&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.59 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.59_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.59_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.59_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:03&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;627&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;627&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;397&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.58&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.58&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.58.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.58.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:03&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;850&quot;,&quot;image_height&quot;:&quot;659&quot;,&quot;thumb_width&quot;:&quot;850&quot;,&quot;thumb_height&quot;:&quot;659&quot;},{&quot;id&quot;:&quot;396&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.14.24&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.14.24&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.14.24.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.14.24.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;667&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;667&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;395&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.14.24 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.14.24_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.14.24_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.14.24_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;918&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;918&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;394&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.14.01&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.14.01&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.14.01.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.14.01.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;800&quot;,&quot;image_height&quot;:&quot;640&quot;,&quot;thumb_width&quot;:&quot;800&quot;,&quot;thumb_height&quot;:&quot;640&quot;},{&quot;id&quot;:&quot;393&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.57&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.57&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.57.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.57.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;713&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;713&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;392&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.13.59&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.13.59&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.13.59.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.13.59.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;1000&quot;,&quot;image_height&quot;:&quot;667&quot;,&quot;thumb_width&quot;:&quot;1000&quot;,&quot;thumb_height&quot;:&quot;667&quot;},{&quot;id&quot;:&quot;391&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.14.00&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.14.00&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.14.00.jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.14.00.jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;521&quot;,&quot;image_height&quot;:&quot;707&quot;,&quot;thumb_width&quot;:&quot;521&quot;,&quot;thumb_height&quot;:&quot;707&quot;},{&quot;id&quot;:&quot;390&quot;,&quot;alt&quot;:&quot;WhatsApp Image 2021-02-22 at 18.14.01 (1)&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPEG&quot;,&quot;filename&quot;:&quot;WhatsApp_Image_2021-02-22_at_18.14.01_(1)&quot;,&quot;image_url&quot;:&quot;\/Meme\/WhatsApp_Image_2021-02-22_at_18.14.01_(1).jpeg?bwg=1614267452&quot;,&quot;thumb_url&quot;:&quot;\/Meme\/thumb\/WhatsApp_Image_2021-02-22_at_18.14.01_(1).jpeg?bwg=1614267452&quot;,&quot;redirect_url&quot;:&quot;&quot;,&quot;date&quot;:&quot;2021-02-25 15:32:04&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;540&quot;,&quot;image_height&quot;:&quot;426&quot;,&quot;thumb_width&quot;:&quot;540&quot;,&quot;thumb_height&quot;:&quot;426&quot;}],&quot;width_or_height&quot;:&quot;width&quot;,&quot;filmstrip_thumb_margin_hor&quot;:2,&quot;left_or_top&quot;:&quot;left&quot;,&quot;outerWidth_or_outerHeight&quot;:&quot;outerWidth&quot;,&quot;enable_slideshow_shuffle&quot;:&quot;0&quot;,&quot;lightbox_filmstrip_thumb_border_width&quot;:&quot;1&quot;,&quot;thumb_click_action&quot;:&quot;open_lightbox&quot;,&quot;thumb_link_target&quot;:&quot;1&quot;,&quot;upload_url&quot;:&quot;https:\/\/www.castelbuono.org\/wp-content\/uploads\/photo-gallery&quot;,&quot;preload_images&quot;:&quot;1&quot;,&quot;slideshow_effect&quot;:&quot;fade&quot;,&quot;event_stack&quot;:&quot;&quot;,&quot;preload_images_count&quot;:10,&quot;image_width&quot;:&quot;350&quot;,&quot;image_height&quot;:&quot;350&quot;,&quot;thumb_width&quot;:&quot;250&quot;,&quot;thumb_height&quot;:&quot;140&quot;,&quot;filmstrip_direction&quot;:&quot;horizontal&quot;,&quot;slideshow_filmstrip_type&quot;:0,&quot;slideshow_thumbnails_count&quot;:0,&quot;slideshow_filmstrip_width&quot;:0,&quot;slideshow_filmstrip_height&quot;:0,&quot;slideshow_filmstrip_rl_btn_size&quot;:&quot;20&quot;,&quot;slideshow_play_pause_btn_size&quot;:&quot;35&quot;,&quot;watermark_type&quot;:&quot;90&quot;,&quot;watermark_height&quot;:&quot;90&quot;,&quot;watermark_font_size&quot;:&quot;20&quot;,&quot;slideshow_title_font_size&quot;:&quot;16&quot;,&quot;slideshow_description_font_size&quot;:&quot;14&quot;,&quot;bwg_playInterval&quot;:&quot;&quot;,&quot;slideshow_interval&quot;:5,&quot;image_right_click&quot;:&quot;0&quot;,&quot;enable_slideshow_autoplay&quot;:&quot;0&quot;,&quot;enable_slideshow_music&quot;:&quot;0&quot;,&quot;bwg_current_filmstrip_pos&quot;:0}'
         data-filmstrip-position="bottom"
         data-filmstrip-size="0">
      <div class="bwg_slide_container_0">
        <div class="bwg_slide_bg_0">
          <div class="bwg_slider_0">
                            <span class="bwg_slideshow_image_spun_0" id="image_id_0_574">
                    <span class="bwg_slideshow_image_spun1_0">
                      <span class="bwg_slideshow_image_spun2_0">
                                                  <a  class="bwg-a bwg_lightbox" href="https://www.castelbuono.org/wp-content/uploads/photo-gallery/Meme/meme_tavoloputin.jpg?bwg=1645783113" data-image-id="574" data-elementor-open-lightbox="no">
                          <img id="bwg_slideshow_image_0"
                               class="skip-lazy bwg_slide bwg_slideshow_image_0 "
                               src="https://www.castelbuono.org/wp-content/uploads/photo-gallery/Meme/meme_tavoloputin.jpg?bwg=1645783113"
                               data-src="https://www.castelbuono.org/wp-content/uploads/photo-gallery/Meme/meme_tavoloputin.jpg?bwg=1645783113"
                               image_id="574"
                               alt="meme tavoloputin" />
                          </a>
                                                </span>
                    </span>
                  </span>
                <span class="bwg_slideshow_image_second_spun_0">
                  </span>
                <input type="hidden" id="bwg_current_image_key_0" value="0" />
                          </div>
        </div>
      </div>
          </div>
      </div>
            </div>
        </form>
          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {
          background-color: #EEEEEE;
          opacity: 0.60;
          }
          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
        <input type="hidden" id="bwg_random_seed_0" value="1848349212">
                </div>
    </div>
    <script>
      if (document.readyState === 'complete') {
        if( typeof bwg_main_ready == 'function' ) {
          if ( jQuery("#bwg_container1_0").height() ) {
            bwg_main_ready(jQuery("#bwg_container1_0"));
          }
        }
      } else {
        document.addEventListener('DOMContentLoaded', function() {
          if( typeof bwg_main_ready == 'function' ) {
            if ( jQuery("#bwg_container1_0").height() ) {
             bwg_main_ready(jQuery("#bwg_container1_0"));
            }
          }
        });
      }
    </script>
    </aside><aside id="block-16" class="td_block_template_1 widget block-16 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://amzn.to/3tgIBql" target="_blank"><img loading="lazy" width="300" height="300" src="https://www.castelbuono.org/wp-content/uploads/2022/02/XCM_CUTTLE_1329817_1695682_IT_3843691_300x300_it_IT.jpeg" alt="" class="wp-image-87484" srcset="https://www.castelbuono.org/wp-content/uploads/2022/02/XCM_CUTTLE_1329817_1695682_IT_3843691_300x300_it_IT.jpeg 300w, https://www.castelbuono.org/wp-content/uploads/2022/02/XCM_CUTTLE_1329817_1695682_IT_3843691_300x300_it_IT-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_20 td_block_template_1 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""  width="601" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/iniziative-di-natale-al-museo-civico-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Iniziative di Natale al Museo Civico di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Iniziative di Natale al Museo Civico di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/image-100x70.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/image-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/iniziative-di-natale-al-museo-civico-di-castelbuono/" rel="bookmark" title="Iniziative di Natale al Museo Civico di Castelbuono">Iniziative di Natale al Museo Civico di Castelbuono</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T20:16:58+01:00" >21 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/finanziato-il-restauro-di-quattro-opere-della-chiesa-di-san-vincenzo/" rel="bookmark" class="td-image-wrap " title="Finanziato il restauro di quattro opere della chiesa di San Vincenzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/finanziato-il-restauro-di-quattro-opere-della-chiesa-di-san-vincenzo/" rel="bookmark" title="Finanziato il restauro di quattro opere della chiesa di San Vincenzo">Finanziato il restauro di quattro opere della chiesa di San Vincenzo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-22T16:17:52+02:00" >22 Maggio 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/mcc-luniverso-in-una-stanza-giulia-carciotto-e-maria-rosa-sossai-al-chiostro-di-san-francesco/" rel="bookmark" class="td-image-wrap " title="MCC. &#8220;L&#8217;universo in una stanza&#8221; Giulia Carciotto e Maria Rosa Sossai al Chiostro di San Francesco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MCC. &#8220;L&#8217;universo in una stanza&#8221; Giulia Carciotto e Maria Rosa Sossai al Chiostro di San Francesco" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/unnamed-2-100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/unnamed-2-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/mcc-luniverso-in-una-stanza-giulia-carciotto-e-maria-rosa-sossai-al-chiostro-di-san-francesco/" rel="bookmark" title="MCC. &#8220;L&#8217;universo in una stanza&#8221; Giulia Carciotto e Maria Rosa Sossai al Chiostro di San Francesco">MCC. &#8220;L&#8217;universo in una stanza&#8221; Giulia Carciotto e Maria Rosa Sossai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T11:49:35+02:00" >6 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/con-onde-volti-e-rughe-del-mediterraneo/" rel="bookmark" class="td-image-wrap " title="&#8220;ONDE &#8211; volti e rughe del Mediterraneo&#8221;. All&#8217;MCC Natale all&#8217;insegna dell&#8217;immigrazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/con-onde-volti-e-rughe-del-mediterraneo/" rel="bookmark" title="&#8220;ONDE &#8211; volti e rughe del Mediterraneo&#8221;. All&#8217;MCC Natale all&#8217;insegna dell&#8217;immigrazione">&#8220;ONDE &#8211; volti e rughe del Mediterraneo&#8221;. All&#8217;MCC Natale all&#8217;insegna dell&#8217;immigrazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-12-14T10:12:58+01:00" >14 Dicembre 2011</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 621dff6fe221f
    -->

    <script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[8.0999999999999996447286321199499070644378662109375,46.60000000000000142108547152020037174224853515625],"today_humidity":71,"today_wind_speed":[4,2.5],"today_min":[5.29999999999999982236431605997495353221893310546875,41.60000000000000142108547152020037174224853515625],"today_max":[9.300000000000000710542735760100185871124267578125,48.7000000000000028421709430404007434844970703125],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1646136000,"day_name":"Mar","day_temp":[9,49],"owm_day_index":0},{"timestamp":1646179200,"day_name":"Mer","day_temp":[8,46],"owm_day_index":4},{"timestamp":1646265600,"day_name":"Gio","day_temp":[12,53],"owm_day_index":12},{"timestamp":1646352000,"day_name":"Ven","day_temp":[14,58],"owm_day_index":20},{"timestamp":1646438400,"day_name":"Sab","day_temp":[13,55],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[87486]");
                });
            
</script>


</body>
</html>