<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole» - Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole» - Castelbuono .Org" />
	<meta property="og:description" content="Cari concittadini,da giorni veniamo inondati di chiamate e messaggi su presunti casi COVID-19 a Castelbuono. Ricordiamo che qualora vi fosse un solo caso ne verrebbe data comunicazione immediatamente (soltanto avendone la certezza dall&#8217;ASP) tramite stampa e social. Nulla di più sbagliato può esserci nel mettere queste voci false in giro. Si sono fatti dei tamponi [&hellip;]" />
	<meta property="og:url" content="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/" />
	<meta property="og:site_name" content="Castelbuono .Org" />
	<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
	<meta property="article:author" content="https://www.facebook.com/Castelbuono.Org?ref=hl" />
	<meta property="article:published_time" content="2020-09-23T16:01:04+00:00" />
	<meta property="article:modified_time" content="2020-09-23T16:01:05+00:00" />
	<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/CastelbuonoOrg" />
	<meta name="twitter:site" content="@CastelbuonoOrg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelbuono.org/#organization","name":"Castelbuono.Org","url":"https://www.castelbuono.org/","sameAs":["http://facebook.com/Castelbuono.Org/","http://instagram.com/castelbuonoorg/","https://www.linkedin.com/company/1346129","https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q","https://twitter.com/CastelbuonoOrg"],"logo":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#logo","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","width":272,"height":90,"caption":"Castelbuono.Org"},"image":{"@id":"https://www.castelbuono.org/#logo"}},{"@type":"WebSite","@id":"https://www.castelbuono.org/#website","url":"https://www.castelbuono.org/","name":"Castelbuono .Org","description":"Fatti e opinioni del tutto castelbuonesi.","publisher":{"@id":"https://www.castelbuono.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.castelbuono.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#primaryimage","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg","width":600,"height":315},{"@type":"WebPage","@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#webpage","url":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/","name":"Nota del Sindaco Cicero: \u00abNessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole\u00bb - Castelbuono .Org","isPartOf":{"@id":"https://www.castelbuono.org/#website"},"primaryImageOfPage":{"@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#primaryimage"},"datePublished":"2020-09-23T16:01:04+00:00","dateModified":"2020-09-23T16:01:05+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/"]}]},{"@type":"Article","@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#article","isPartOf":{"@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#webpage"},"author":{"@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4"},"headline":"Nota del Sindaco Cicero: \u00abNessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole\u00bb","datePublished":"2020-09-23T16:01:04+00:00","dateModified":"2020-09-23T16:01:05+00:00","mainEntityOfPage":{"@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.castelbuono.org/#organization"},"image":{"@id":"https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#primaryimage"},"keywords":"coronavirus,mario cicero","articleSection":"Dal Comune","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#respond"]}]},{"@type":"Person","@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&d=mm&r=g","caption":"Redazione"},"description":"La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.","sameAs":["https://www.facebook.com/Castelbuono.Org?ref=hl","https://twitter.com/https://twitter.com/CastelbuonoOrg"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole» Feed dei commenti" href="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/dfad5.css" media="all" />






<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/b9602.css" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/e11f5.css" media="all" />




<script src="https://www.castelbuono.org/wp-content/cache/minify/f5d03.js"></script>





<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/82786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=82786' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fnota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fnota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7d4dc79eea","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"7d4dc79eea","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://track.eadv.it/castelbuono.org.php" async></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/dal-comune/",
                    "name": "Dal Comune"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/",
                    "name": "Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-82786 single-format-standard td-standard-pack nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercoledì 23 Settembre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b5f td_block_template_1">
<style>
/* custom css */
.tdi_1_b5f.td-a-rec{
					text-align: center;
				}.tdi_1_b5f .td-element-style{
					z-index: -1;
				}.tdi_1_b5f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b5f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b5f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)">
</amp-ad>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_daa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_daa" ><script>var block_tdi_2_daa = new tdBlock();
block_tdi_2_daa.id = "tdi_2_daa";
block_tdi_2_daa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_daa","tdc_css_class":"tdi_2_daa","tdc_css_class_style":"tdi_2_daa_rand_style"}';
block_tdi_2_daa.td_column_number = "3";
block_tdi_2_daa.block_type = "td_block_mega_menu";
block_tdi_2_daa.post_count = "5";
block_tdi_2_daa.found_posts = "1918";
block_tdi_2_daa.header_color = "";
block_tdi_2_daa.ajax_pagination_infinite_stop = "";
block_tdi_2_daa.max_num_pages = "384";
tdBlocksArray.push(block_tdi_2_daa);
</script><div id=tdi_2_daa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/dipendente-comunale-denuncia-due-vigili-urbani-dopo-un-diverbio-indagati/" rel="bookmark" class="td-image-wrap " title="Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/dipendente-comunale-denuncia-due-vigili-urbani-dopo-un-diverbio-indagati/" rel="bookmark" title="Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati">Dipendente comunale denuncia due vigili urbani dopo un diverbio. Indagati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-insulto-i-carabinieri-castelbuonese-rischia-processo/" rel="bookmark" class="td-image-wrap " title="GdS. Insultò i Carabinieri, Castelbuonese rischia processo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Insultò i Carabinieri, Castelbuonese rischia processo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/09/carabinieri-paletta_96064_804cf-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/09/carabinieri-paletta_96064_804cf-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-insulto-i-carabinieri-castelbuonese-rischia-processo/" rel="bookmark" title="GdS. Insultò i Carabinieri, Castelbuonese rischia processo">GdS. Insultò i Carabinieri, Castelbuonese rischia processo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/37-anni-fa-lomicidio-alessi-ancora-senza-un-colpevole/" rel="bookmark" class="td-image-wrap " title="37 anni fa l&#8217;omicidio Alessi, ancora senza un colpevole" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="37 anni fa l&#8217;omicidio Alessi, ancora senza un colpevole" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/tribunale-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/tribunale-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/37-anni-fa-lomicidio-alessi-ancora-senza-un-colpevole/" rel="bookmark" title="37 anni fa l&#8217;omicidio Alessi, ancora senza un colpevole">37 anni fa l&#8217;omicidio Alessi, ancora senza un colpevole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-furti-a-cefalu-castelbuonese-condannato/" rel="bookmark" class="td-image-wrap " title="GdS. Furti a Cefalù, castelbuonese condannato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Furti a Cefalù, castelbuonese condannato" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/Commissariato-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/02/Commissariato-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-furti-a-cefalu-castelbuonese-condannato/" rel="bookmark" title="GdS. Furti a Cefalù, castelbuonese condannato">GdS. Furti a Cefalù, castelbuonese condannato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/autolinee-segesta-pendolare-positivo-al-covid-19-nei-giorni-dal-3-all8-agosto-lavviso-dellasp/" rel="bookmark" class="td-image-wrap " title="Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp." data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/112522989-0159cd0e-e5fc-4362-a219-1b239b4de09b-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/112522989-0159cd0e-e5fc-4362-a219-1b239b4de09b-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/autolinee-segesta-pendolare-positivo-al-covid-19-nei-giorni-dal-3-all8-agosto-lavviso-dellasp/" rel="bookmark" title="Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp.">Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_daa" data-td_block_id="tdi_2_daa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_daa" data-td_block_id="tdi_2_daa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_5fb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_5fb" ><script>var block_tdi_3_5fb = new tdBlock();
block_tdi_3_5fb.id = "tdi_3_5fb";
block_tdi_3_5fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5fb","tdc_css_class":"tdi_3_5fb","tdc_css_class_style":"tdi_3_5fb_rand_style"}';
block_tdi_3_5fb.td_column_number = "3";
block_tdi_3_5fb.block_type = "td_block_mega_menu";
block_tdi_3_5fb.post_count = "4";
block_tdi_3_5fb.found_posts = "1705";
block_tdi_3_5fb.header_color = "";
block_tdi_3_5fb.ajax_pagination_infinite_stop = "";
block_tdi_3_5fb.max_num_pages = "427";
tdBlocksArray.push(block_tdi_3_5fb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_5fb" id="tdi_4_6d6" data-td_block_id="tdi_3_5fb" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_5fb"  id="tdi_5_ddb" data-td_block_id="tdi_3_5fb" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3_5fb"  id="tdi_6_ee7" data-td_block_id="tdi_3_5fb" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3_5fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pd-il-26-e-il-27-settembre-a-castelbuono-la-festa-dellunita/" rel="bookmark" class="td-image-wrap " title="PD. Il 26 e il 27 settembre a Castelbuono la Festa dell&#8217;Unità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD. Il 26 e il 27 settembre a Castelbuono la Festa dell&#8217;Unità" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/PHOTO-2020-09-22-11-18-39-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/PHOTO-2020-09-22-11-18-39-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pd-il-26-e-il-27-settembre-a-castelbuono-la-festa-dellunita/" rel="bookmark" title="PD. Il 26 e il 27 settembre a Castelbuono la Festa dell&#8217;Unità">PD. Il 26 e il 27 settembre a Castelbuono la Festa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pino-naselli-patto-per-castelbuono-caro-sindaco-la-questione-morale-ti-impone-le-dimissioni/" rel="bookmark" class="td-image-wrap " title="Pino Naselli, Patto per Castelbuono: «Caro Sindaco, la questione morale ti impone le dimissioni»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pino Naselli, Patto per Castelbuono: «Caro Sindaco, la questione morale ti impone le dimissioni»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/Patto-per-Castelbuono-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/Patto-per-Castelbuono-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pino-naselli-patto-per-castelbuono-caro-sindaco-la-questione-morale-ti-impone-le-dimissioni/" rel="bookmark" title="Pino Naselli, Patto per Castelbuono: «Caro Sindaco, la questione morale ti impone le dimissioni»">Pino Naselli, Patto per Castelbuono: «Caro Sindaco, la questione morale ti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/circolo-pd-il-nostro-impegno-per-il-referendum-del-20-e-21-settembre/" rel="bookmark" class="td-image-wrap " title="Circolo PD. &#8220;Il nostro impegno per il referendum del 20 e 21 settembre&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circolo PD. &#8220;Il nostro impegno per il referendum del 20 e 21 settembre&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/circolo-pd-il-nostro-impegno-per-il-referendum-del-20-e-21-settembre/" rel="bookmark" title="Circolo PD. &#8220;Il nostro impegno per il referendum del 20 e 21 settembre&#8221;">Circolo PD. &#8220;Il nostro impegno per il referendum del 20 e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/referendum-taglio-parlamentari-lintervista-della-costituzionalista-lorenza-carlassare-a-sostegno-del-si/" rel="bookmark" class="td-image-wrap " title="Referendum taglio parlamentari. L&#8217;intervista della costituzionalista Lorenza Carlassare a sostegno del SÌ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Referendum taglio parlamentari. L&#8217;intervista della costituzionalista Lorenza Carlassare a sostegno del SÌ" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/La-costituzionalista-Carlassare-per-il-si-al-referendum-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/La-costituzionalista-Carlassare-per-il-si-al-referendum-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/castelbuono-agora/" class="td-post-category">Agorà CbuonOrg</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/referendum-taglio-parlamentari-lintervista-della-costituzionalista-lorenza-carlassare-a-sostegno-del-si/" rel="bookmark" title="Referendum taglio parlamentari. L&#8217;intervista della costituzionalista Lorenza Carlassare a sostegno del SÌ">Referendum taglio parlamentari. L&#8217;intervista della costituzionalista Lorenza Carlassare a sostegno del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5fb" data-td_block_id="tdi_3_5fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5fb" data-td_block_id="tdi_3_5fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_e6f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_e6f" ><script>var block_tdi_7_e6f = new tdBlock();
block_tdi_7_e6f.id = "tdi_7_e6f";
block_tdi_7_e6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_e6f","tdc_css_class":"tdi_7_e6f","tdc_css_class_style":"tdi_7_e6f_rand_style"}';
block_tdi_7_e6f.td_column_number = "3";
block_tdi_7_e6f.block_type = "td_block_mega_menu";
block_tdi_7_e6f.post_count = "5";
block_tdi_7_e6f.found_posts = "1062";
block_tdi_7_e6f.header_color = "";
block_tdi_7_e6f.ajax_pagination_infinite_stop = "";
block_tdi_7_e6f.max_num_pages = "213";
tdBlocksArray.push(block_tdi_7_e6f);
</script><div id=tdi_7_e6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/" rel="bookmark" class="td-image-wrap " title="Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/" rel="bookmark" title="Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»">Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-il-22-settembre-chiusura-del-comune-per-disinfezione/" rel="bookmark" class="td-image-wrap " title="Nota Informativa. Il 22 settembre chiusura del Comune per disinfezione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota Informativa. Il 22 settembre chiusura del Comune per disinfezione" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-il-22-settembre-chiusura-del-comune-per-disinfezione/" rel="bookmark" title="Nota Informativa. Il 22 settembre chiusura del Comune per disinfezione">Nota Informativa. Il 22 settembre chiusura del Comune per disinfezione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-del-comune-sul-servizio-di-gestione-dei-rifiuti/" rel="bookmark" class="td-image-wrap " title="Nota del Comune sul servizio di gestione dei rifiuti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota del Comune sul servizio di gestione dei rifiuti" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/06/differenziata-rifiuti.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2017/06/differenziata-rifiuti.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-del-comune-sul-servizio-di-gestione-dei-rifiuti/" rel="bookmark" title="Nota del Comune sul servizio di gestione dei rifiuti">Nota del Comune sul servizio di gestione dei rifiuti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/avviso-del-comune-scuolabus-e-trasporto-scolastico-alunni-pendolari/" rel="bookmark" class="td-image-wrap " title="Avviso del Comune. Scuolabus e trasporto scolastico alunni pendolari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avviso del Comune. Scuolabus e trasporto scolastico alunni pendolari" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2013/11/scuolabus-1.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2013/11/scuolabus-1.jpg" width="200" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/avviso-del-comune-scuolabus-e-trasporto-scolastico-alunni-pendolari/" rel="bookmark" title="Avviso del Comune. Scuolabus e trasporto scolastico alunni pendolari">Avviso del Comune. Scuolabus e trasporto scolastico alunni pendolari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/trasporto-scolastico-interviene-lamministrazione-comunale/" rel="bookmark" class="td-image-wrap " title="Trasporto scolastico. Interviene l’Amministrazione Comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trasporto scolastico. Interviene l’Amministrazione Comunale" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2013/11/scuolabus-1.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2013/11/scuolabus-1.jpg" width="200" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/trasporto-scolastico-interviene-lamministrazione-comunale/" rel="bookmark" title="Trasporto scolastico. Interviene l’Amministrazione Comunale">Trasporto scolastico. Interviene l’Amministrazione Comunale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_e6f" data-td_block_id="tdi_7_e6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_e6f" data-td_block_id="tdi_7_e6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_94d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_94d" ><script>var block_tdi_8_94d = new tdBlock();
block_tdi_8_94d.id = "tdi_8_94d";
block_tdi_8_94d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_94d","tdc_css_class":"tdi_8_94d","tdc_css_class_style":"tdi_8_94d_rand_style"}';
block_tdi_8_94d.td_column_number = "3";
block_tdi_8_94d.block_type = "td_block_mega_menu";
block_tdi_8_94d.post_count = "4";
block_tdi_8_94d.found_posts = "1607";
block_tdi_8_94d.header_color = "";
block_tdi_8_94d.ajax_pagination_infinite_stop = "";
block_tdi_8_94d.max_num_pages = "402";
tdBlocksArray.push(block_tdi_8_94d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_94d" id="tdi_9_8db" data-td_block_id="tdi_8_94d" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8_94d"  id="tdi_10_f0f" data-td_block_id="tdi_8_94d" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8_94d"  id="tdi_11_dad" data-td_block_id="tdi_8_94d" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8_94d"  id="tdi_12_d66" data-td_block_id="tdi_8_94d" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8_94d"  id="tdi_13_00a" data-td_block_id="tdi_8_94d" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8_94d"  id="tdi_14_505" data-td_block_id="tdi_8_94d" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8_94d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono">Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/lo-sport-che-unisce-la-consulta-giovanile-per-marianna/" rel="bookmark" class="td-image-wrap " title="&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/lo-sport-che-unisce-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/lo-sport-che-unisce-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/lo-sport-che-unisce-la-consulta-giovanile-per-marianna/" rel="bookmark" title="&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna">&#8220;Lo sport che unisce&#8221;. La Consulta Giovanile per Marianna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/annullato-il-torneo-delle-confraternite-citta-di-castelbuono-2020/" rel="bookmark" class="td-image-wrap " title="Annullato il Torneo delle Confraternite Città di Castelbuono 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Annullato il Torneo delle Confraternite Città di Castelbuono 2020" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/28529254-campetto-calcio-jpg-158991.660x368-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/28529254-campetto-calcio-jpg-158991.660x368-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/annullato-il-torneo-delle-confraternite-citta-di-castelbuono-2020/" rel="bookmark" title="Annullato il Torneo delle Confraternite Città di Castelbuono 2020">Annullato il Torneo delle Confraternite Città di Castelbuono 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/amichevole-supergiovane-castellucese-incasso-per-aiutare-marianna/" rel="bookmark" class="td-image-wrap " title="Amichevole Supergiovane &#8211; Castellucese. Incasso per aiutare Marianna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amichevole Supergiovane &#8211; Castellucese. Incasso per aiutare Marianna" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/castellucese-marianna-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/castellucese-marianna-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/amichevole-supergiovane-castellucese-incasso-per-aiutare-marianna/" rel="bookmark" title="Amichevole Supergiovane &#8211; Castellucese. Incasso per aiutare Marianna">Amichevole Supergiovane &#8211; Castellucese. Incasso per aiutare Marianna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_94d" data-td_block_id="tdi_8_94d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_94d" data-td_block_id="tdi_8_94d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dal Comune" class="entry-crumb" href="https://www.castelbuono.org/category/dal-comune/">Dal Comune</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-82786" class="post-82786 post type-post status-publish format-standard has-post-thumbnail category-dal-comune tag-coronavirus tag-mario-cicero" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T18:01:04+02:00" >23 Settembre 2020</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fnota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nota+del+Sindaco+Cicero%3A+%C2%ABNessun+caso+COVID+a+Castelbuono%2C+ma+importante+continuare+a+rispettare+le+regole%C2%BB&url=https%3A%2F%2Fwww.castelbuono.org%2Fnota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nota+del+Sindaco+Cicero%3A+%C2%ABNessun+caso+COVID+a+Castelbuono%2C+ma+importante+continuare+a+rispettare+le+regole%C2%BB %0A%0A https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/&title=Nota+del+Sindaco+Cicero%3A+%C2%ABNessun+caso+COVID+a+Castelbuono%2C+ma+importante+continuare+a+rispettare+le+regole%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»&body=https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg" data-caption=""><img width="600" height="315" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg 600w, https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg 1200w" sizes="(-webkit-min-device-pixel-ratio: 2) 1200px, (min-resolution: 192dpi) 1200px, 600px" alt="" title="120096433_1311531832549127_7868028602969003416_n"/></a></div><div class="td-a-rec td-a-rec-id-post_style_1  tdi_15_b7b td_block_template_1">
<style>
/* custom css */
.tdi_15_b7b.td-a-rec{
					text-align: center;
				}.tdi_15_b7b .td-element-style{
					z-index: -1;
				}.tdi_15_b7b.td-a-rec-img{
				    text-align: left;
				}.tdi_15_b7b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15_b7b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)"
    data-multi-size="300x250">
</amp-ad>
</div>            </div>

            
<p>Cari concittadini,<br>da giorni veniamo inondati di chiamate e messaggi su presunti casi COVID-19 a Castelbuono. Ricordiamo che qualora vi fosse un solo caso ne verrebbe data comunicazione immediatamente (soltanto avendone la certezza dall&#8217;ASP) tramite stampa e social. Nulla di più sbagliato può esserci nel mettere queste voci false in giro. Si sono fatti dei tamponi di verifica in queste settimane su sospetti casi e risultano ad oggi tutti NEGATIVI per quanto ne sappiamo noi dalle uniche fonti attendibili e cioè quelle sanitarie. </p>



<p>Vi ricordiamo che tanti insegnanti, lavoratori o chi deve subire interventi in ospedale o ci lavora effettua tamponi periodicamente e che ad oggi non ci sono mai stati &#8220;positivi&#8221; tra questi. Sottolineo che la presente lettera non vuole rappresentare un ritorno dialettico sulle difficoltà affrontate nei mesi della pandemia, ma una riflessione aperta sulla realtà attuale, evitando ogni tipo di strumentalizzazione. Personalmente ritengo che il comportamento di molti dei nostri concittadini sia stato encomiabile e i fatti successivi lo dimostrano; abbiamo subito le conseguenze della pandemia in modo poco significativo grazie al senso civico tenuto di fronte alle ordinanze Ministeriali e rispettando gli obblighi di prevenzione emanati. Questo è un segno di maturità del comportamento civile collettivo, che merita le dovute congratulazioni.</p>



<p>Ora nonostante abbiamo avuto tantissimi vacanzieri, non ci troviamo ancora di fronte ad un ritorno dei casi di infezioni dovute quindi al mancato rispetto delle regole precedenti anche se alcuni pensano che il problema sia risolto, ma così non è. Perciò invitiamo tutti quanti a mantenere la giusta attenzione nei comportamenti in modo da non compromettere i risultati ottenuti in precedenza. La regola è sempre la stessa, in mancanza di distanziamento si deve mantenere l’utilizzo dei dispositivi di protezione, questo è il minimo della prevenzione per non incorrere in più seri provvedimenti. Certi della vostra comprensione a favore della nostra opera di prevenzione e ringraziandovi cordialmente vi porgiamo i nostri saluti.<br>Per una Castelbuono migliore, un presente di attenzione.</p>



<p>Il sindaco<br>Mario Cicero</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_16_6da td_block_template_1">
<style>
/* custom css */
.tdi_16_6da.td-a-rec{
					text-align: center;
				}.tdi_16_6da .td-element-style{
					z-index: -1;
				}.tdi_16_6da.td-a-rec-img{
				    text-align: left;
				}.tdi_16_6da.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16_6da.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_1"></amp-embed>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="https://www.facebook.com/comunedicastelbuono/">Pagina Facebook Comune di Castelbuono</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.castelbuono.org/tag/mario-cicero/">mario cicero</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fnota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nota+del+Sindaco+Cicero%3A+%C2%ABNessun+caso+COVID+a+Castelbuono%2C+ma+importante+continuare+a+rispettare+le+regole%C2%BB&url=https%3A%2F%2Fwww.castelbuono.org%2Fnota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nota+del+Sindaco+Cicero%3A+%C2%ABNessun+caso+COVID+a+Castelbuono%2C+ma+importante+continuare+a+rispettare+le+regole%C2%BB %0A%0A https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/&title=Nota+del+Sindaco+Cicero%3A+%C2%ABNessun+caso+COVID+a+Castelbuono%2C+ma+importante+continuare+a+rispettare+le+regole%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»&body=https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/costruire-una-rete-tra-le-strutture-turistiche-extra-alberghiere-la-proposta-del-gal-madonie-per-il-territorio/">Costruire una rete tra le strutture turistiche extra alberghiere, la proposta del GAL Madonie per il territorio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.castelbuono.org/presentazione-del-libro-di-antonino-cicero-la-devozione-di-turi-venerdi-25-settembre/">Presentazione del libro di Antonino Cicero &#8220;La devozione di Turi&#8221; venerdì 25 settembre</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.castelbuono.org">http://www.castelbuono.org</a></div><div class="td-author-description">La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Castelbuono.Org?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-09-23T18:01:04+02:00"><meta itemprop="dateModified" content="2020-09-23T18:01:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2020/09/120096433_1311531832549127_7868028602969003416_n.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="315"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17_84d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_84d" ><script>var block_tdi_17_84d = new tdBlock();
block_tdi_17_84d.id = "tdi_17_84d";
block_tdi_17_84d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17_84d","td_column_number":3,"live_filter_cur_post_id":82786,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17_84d","tdc_css_class_style":"tdi_17_84d_rand_style"}';
block_tdi_17_84d.td_column_number = "3";
block_tdi_17_84d.block_type = "td_block_related_posts";
block_tdi_17_84d.post_count = "6";
block_tdi_17_84d.found_posts = "394";
block_tdi_17_84d.header_color = "";
block_tdi_17_84d.ajax_pagination_infinite_stop = "";
block_tdi_17_84d.max_num_pages = "66";
tdBlocksArray.push(block_tdi_17_84d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18_990" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17_84d" href="#">ARTICOLI CORRELATI</a><a id="tdi_19_ab0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17_84d" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17_84d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/coronavirus-alla-rap-di-palermo-norata-mi-metto-in-autoisolamento-situazione-grave/" rel="bookmark" class="td-image-wrap " title="Coronavirus alla Rap di Palermo, Norata: “Mi metto in autoisolamento, situazione grave”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus alla Rap di Palermo, Norata: “Mi metto in autoisolamento, situazione grave”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/1C621751-9194-477A-9149-837863BB1041-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/1C621751-9194-477A-9149-837863BB1041-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/coronavirus-alla-rap-di-palermo-norata-mi-metto-in-autoisolamento-situazione-grave/" rel="bookmark" title="Coronavirus alla Rap di Palermo, Norata: “Mi metto in autoisolamento, situazione grave”">Coronavirus alla Rap di Palermo, Norata: “Mi metto in autoisolamento, situazione grave”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/coronavirus-tamponi-al-giglio-solo-a-bordo-della-propria-auto/" rel="bookmark" class="td-image-wrap " title="Coronavirus. Tamponi al Giglio solo a bordo della propria auto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus. Tamponi al Giglio solo a bordo della propria auto" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/03/prospetto-fondazione-giglio-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/03/prospetto-fondazione-giglio-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/comprensorio/" class="td-post-category">Comprensorio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/coronavirus-tamponi-al-giglio-solo-a-bordo-della-propria-auto/" rel="bookmark" title="Coronavirus. Tamponi al Giglio solo a bordo della propria auto">Coronavirus. Tamponi al Giglio solo a bordo della propria auto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/asp-covid-19-al-via-lo-screening-per-il-personale-scolastico-di-palermo-e-provincia/" rel="bookmark" class="td-image-wrap " title="ASP. COVID–19: al via lo screening per il personale scolastico di Palermo e provincia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASP. COVID–19: al via lo screening per il personale scolastico di Palermo e provincia" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/shutterstock_1670462338-720x480-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/shutterstock_1670462338-720x480-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/asp-covid-19-al-via-lo-screening-per-il-personale-scolastico-di-palermo-e-provincia/" rel="bookmark" title="ASP. COVID–19: al via lo screening per il personale scolastico di Palermo e provincia">ASP. COVID–19: al via lo screening per il personale scolastico di Palermo e provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/autolinee-segesta-pendolare-positivo-al-covid-19-nei-giorni-dal-3-all8-agosto-lavviso-dellasp/" rel="bookmark" class="td-image-wrap " title="Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp." data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/112522989-0159cd0e-e5fc-4362-a219-1b239b4de09b-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/112522989-0159cd0e-e5fc-4362-a219-1b239b4de09b-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/autolinee-segesta-pendolare-positivo-al-covid-19-nei-giorni-dal-3-all8-agosto-lavviso-dellasp/" rel="bookmark" title="Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp.">Autolinee Segesta. Pendolare positivo al covid 19 nei giorni dal 3 all&#8217;8 agosto. L&#8217;avviso dell&#8217;Asp.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-in-comune-sulla-mafia-il-mutanghero-cicero-non-puo-tacere-deve-chiarire-senza-oscure-risposte/" rel="bookmark" class="td-image-wrap " title="Castelbuono in Comune. &#8220;Sulla mafia il mutanghero Cicero non può tacere, deve chiarire senza oscure risposte&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono in Comune. &#8220;Sulla mafia il mutanghero Cicero non può tacere, deve chiarire senza oscure risposte&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-in-comune-sulla-mafia-il-mutanghero-cicero-non-puo-tacere-deve-chiarire-senza-oscure-risposte/" rel="bookmark" title="Castelbuono in Comune. &#8220;Sulla mafia il mutanghero Cicero non può tacere, deve chiarire senza oscure risposte&#8221;">Castelbuono in Comune. &#8220;Sulla mafia il mutanghero Cicero non può tacere, deve chiarire senza oscure risposte&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/operazione-alastra-nota-del-sindaco-cicero-in-risposta-allinterrogazione-del-gruppo-castelbuono-in-comune/" rel="bookmark" class="td-image-wrap " title="Operazione Alastra. Nota del Sindaco Cicero in risposta all&#8217;interrogazione del gruppo &#8220;Castelbuono in Comune&#8221;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operazione Alastra. Nota del Sindaco Cicero in risposta all&#8217;interrogazione del gruppo &#8220;Castelbuono in Comune&#8221;." data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/consiglio-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/consiglio-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/operazione-alastra-nota-del-sindaco-cicero-in-risposta-allinterrogazione-del-gruppo-castelbuono-in-comune/" rel="bookmark" title="Operazione Alastra. Nota del Sindaco Cicero in risposta all&#8217;interrogazione del gruppo &#8220;Castelbuono in Comune&#8221;.">Operazione Alastra. Nota del Sindaco Cicero in risposta all&#8217;interrogazione del gruppo &#8220;Castelbuono in Comune&#8221;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_84d" data-td_block_id="tdi_17_84d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_84d" data-td_block_id="tdi_17_84d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nota-del-sindaco-cicero-nessun-caso-covid-a-castelbuono-ma-importante-continuare-a-rispettare-le-regole/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><a href="https://www.gofundme.com/f/aiutiamo-marianna"><img width="300" height="153" src="https://www.castelbuono.org/wp-content/uploads/2020/08/aiutiamo-marianna-300x153.jpg" class="image wp-image-82424  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.castelbuono.org/wp-content/uploads/2020/08/aiutiamo-marianna-300x153.jpg 300w, https://www.castelbuono.org/wp-content/uploads/2020/08/aiutiamo-marianna.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="text-14" class="td_block_template_1 widget text-14 widget_text"><h4 class="block-title"><span>Top 5 libri</span></h4>			<div class="textwidget"><ol>
<li><a href="https://amzn.to/2FdWNv2">Il Colibrì</a> &#8211; S.Veronesi</li>
<li><a href="https://amzn.to/2CH2bGl" target="_blank" rel="noopener noreferrer">U siccu</a> &#8211; Lirio Abbate</li>
<li><a href="https://amzn.to/2Y1PVY9" target="_blank" rel="noopener noreferrer">La casa della pandemia</a> &#8211; M. Corfiati</li>
<li><a href="https://amzn.to/3hpBKmZ" target="_blank" rel="noopener noreferrer">E poi tutto bene</a> &#8211; C. Abbate</li>
<li><a href="https://amzn.to/33i7BSH" target="_blank" rel="noopener noreferrer">Pulcherrima Civitas Catriboni</a> &#8211; O. Cancila</li>
</ol>
</div>
		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=primestudent_it&banner=06AFMS658G046HBAPQG2&f=ifr&linkID=20653108f77039f2749bd06e201c6d1c&t=dacgood-21&tracking_id=dacgood-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><br>
</div></aside><aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.emmeq.it/immobili?CodiceLocalita=&ImportoMinimo=0.00&ImportoMassimo=40.00&VaniMinimo=0.00&VaniMassimo=20.00&MetriQuadriMinimo=0.00&MetriQuadriMassimo=20.00&OrdinaRicerca=0&Pagina=0&TipoTrattativa=0&IDImmobiliTipologia=&Localita=castelbuono" target="_blank" rel="noopener noreferrer"><img src="https://www.castelbuono.org/wp-content/uploads/2020/07/banner_emmeq.gif"></a><br>
</div></aside><aside id="eventscalendarupcomingevents-4" class="td_block_template_1 widget eventscalendarupcomingevents-4 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Raccolta differenziata</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id918751307" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">24
											<div class="dp_pec_date_left_month">Set
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CONTRADE: Ponte Secco, Mandrazze, Saraceno, San Guglielmo, Liccia, Scondito, Badia</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">24
											<div class="dp_pec_date_left_month">Set
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Amaltea: Zona 4</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">24
											<div class="dp_pec_date_left_month">Set
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">ORGANICO</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside id="eventscalendarupcomingevents-5" class="td_block_template_1 widget eventscalendarupcomingevents-5 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Farmacia di turno</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id1114778111" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">23
											<div class="dp_pec_date_left_month">Set
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock"></i>All Day</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Farmacia Sant&#8217;Anna</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Nota del Sindaco Cicero: «Nessun caso COVID a Castelbuono, ma importante continuare a rispettare le regole»</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside id="text-15" class="td_block_template_1 widget text-15 widget_text">			<div class="textwidget"><p><a href="https://amzn.to/2FJOPus">#</a></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
                    Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/castelbuonoorg/" target="_blank">@castelbuonoorg/</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram tdi_20_56f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_56f" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_20_56f class="td-instagram-wrap td_block_inner td-column-1"></div></div>        </div>

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/nuovo-modello-di-autodichiarazione-covid-19/" rel="bookmark" class="td-image-wrap " title="Nuovo modello di autodichiarazione Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nuovo modello di autodichiarazione Covid-19" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/03/nuovo-modello_autocertificazione-coronavirus-100x70.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/03/nuovo-modello_autocertificazione-coronavirus-200x140.png" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nuovo-modello-di-autodichiarazione-covid-19/" rel="bookmark" title="Nuovo modello di autodichiarazione Covid-19">Nuovo modello di autodichiarazione Covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T10:30:00+01:00" >26 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/proposta-di-convocazione-incontro-con-lunione-dei-comuni-madonie-per-discutere-sulle-risorse-destinate-alla-sanita-regionale/" rel="bookmark" class="td-image-wrap " title="Proposta di convocazione incontro con l&#8217;Unione dei Comuni Madonie per discutere sulle risorse destinate alla Sanità Regionale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Proposta di convocazione incontro con l&#8217;Unione dei Comuni Madonie per discutere sulle risorse destinate alla Sanità Regionale" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/prospetto-giglio--100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/prospetto-giglio--200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/proposta-di-convocazione-incontro-con-lunione-dei-comuni-madonie-per-discutere-sulle-risorse-destinate-alla-sanita-regionale/" rel="bookmark" title="Proposta di convocazione incontro con l&#8217;Unione dei Comuni Madonie per discutere sulle risorse destinate alla Sanità Regionale">Proposta di convocazione incontro con l&#8217;Unione dei Comuni Madonie per discutere...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T12:45:38+01:00" >6 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/suprauponti-polizzotto-tende-la-mano-a-cicero-insieme-con-una-donna-sindaco/" rel="bookmark" class="td-image-wrap " title="Suprauponti, « Polizzotto tende la mano a Cicero: &#8220;Insieme con una donna sindaco&#8221; »" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Suprauponti, « Polizzotto tende la mano a Cicero: &#8220;Insieme con una donna sindaco&#8221; »" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/04/Suprauponti-101-e1462037319187.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/04/Suprauponti-101-e1462037319187.jpg" width="49" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/suprauponti-polizzotto-tende-la-mano-a-cicero-insieme-con-una-donna-sindaco/" rel="bookmark" title="Suprauponti, « Polizzotto tende la mano a Cicero: &#8220;Insieme con una donna sindaco&#8221; »">Suprauponti, « Polizzotto tende la mano a Cicero: &#8220;Insieme con una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-30T19:29:15+02:00" >30 Aprile 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/ufficializzata-la-candidatura-di-mario-cicero-nella-lista-laltra-europa-con-tsipras/" rel="bookmark" class="td-image-wrap " title="Ufficializzata la candidatura di Mario Cicero nella lista &#8220;L&#8217;altra Europa con Tsipras&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ufficializzata la candidatura di Mario Cicero nella lista &#8220;L&#8217;altra Europa con Tsipras&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2014/03/tsipras.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2014/03/tsipras.png" width="70" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ufficializzata-la-candidatura-di-mario-cicero-nella-lista-laltra-europa-con-tsipras/" rel="bookmark" title="Ufficializzata la candidatura di Mario Cicero nella lista &#8220;L&#8217;altra Europa con Tsipras&#8221;">Ufficializzata la candidatura di Mario Cicero nella lista &#8220;L&#8217;altra Europa con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-05T15:38:53+01:00" >5 Marzo 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f6b80ae303f3
    -->

    <link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/a5c17.css" media="all" />






<script src="https://www.castelbuono.org/wp-content/cache/minify/460e9.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>







<script src="https://www.castelbuono.org/wp-content/cache/minify/36e54.js"></script>

<script type='text/javascript' id='dpProEventCalendar-js-extra'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php","postEventsNonce":"7790f8ed5b","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/cffab.js"></script>

<script type='text/javascript' src='https://kit.fontawesome.com/f174d8b622.js?ver=3.1.1' id='font-awesome-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.1.1' id='gmaps-js'></script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/c50b3.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[25,77],"today_humidity":51,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[24.39999999999999857891452847979962825775146484375,76],"today_max":[26.10000000000000142108547152020037174224853515625,79],"today_clouds":94,"current_unit":0,"forecast":[{"timestamp":1600884000,"day_name":"Mer","day_temp":[24,74],"owm_day_index":0},{"timestamp":1600905600,"day_name":"Gio","day_temp":[26,78],"owm_day_index":2},{"timestamp":1600992000,"day_name":"Ven","day_temp":[29,84],"owm_day_index":10},{"timestamp":1601078400,"day_name":"Sab","day_temp":[17,63],"owm_day_index":18},{"timestamp":1601164800,"day_name":"Dom","day_temp":[21,70],"owm_day_index":26},{"timestamp":1601251200,"day_name":"Lun","day_temp":[17,63],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[82786]");
                });
            
</script>

<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id918751307").dpProEventCalendar({
					nonce: "dp_pec_id918751307", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					type: "list-upcoming",
					
					limit: 3,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 9,
					actualYear: 2020,
					actualDay: 23,
					defaultDate: "1600888013",
					defaultDateFormat: "2020-09-23",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id918751307").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id918751307").parent().css("display") == "none") {
					jQuery("#dp_pec_id918751307").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id918751307").width() != null) {
	
				var instance = jQuery("#dp_pec_id918751307");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id1114778111").dpProEventCalendar({
					nonce: "dp_pec_id1114778111", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 3,
					
					type: "list-upcoming",
					
					limit: 1,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 9,
					actualYear: 2020,
					actualDay: 23,
					defaultDate: "1600888013",
					defaultDateFormat: "2020-09-23",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id1114778111").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id1114778111").parent().css("display") == "none") {
					jQuery("#dp_pec_id1114778111").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id1114778111").width() != null) {
	
				var instance = jQuery("#dp_pec_id1114778111");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 539/677 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 18/79 queries in 0.103 seconds using disk

Served from: www.castelbuono.org @ 2020-09-23 19:06:54 by W3 Total Cache
-->