<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione - Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione - Castelbuono .Org" />
	<meta property="og:description" content="“….sospendiamo un giudizio su p.zza Parrocchia in attesa di capire la “visione” dell’intervento certi che il tutto è svolto nel rispetto di leggi e regolamenti edilizi….” Estratto dal ns. documento &#8211; Superamento barriere architettoniche, occasione persa (per ora) del 9 marzo 2021 Sono passati tre mesi dall’inizio dei lavori in Piazza Parrocchia e il risultato è visibile [&hellip;]" />
	<meta property="og:url" content="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" />
	<meta property="og:site_name" content="Castelbuono .Org" />
	<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
	<meta property="article:published_time" content="2021-05-30T07:25:53+00:00" />
	<meta property="article:modified_time" content="2021-05-30T07:27:22+00:00" />
	<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CastelbuonoOrg" />
	<meta name="twitter:site" content="@CastelbuonoOrg" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione2">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelbuono.org/#organization","name":"Castelbuono.Org","url":"https://www.castelbuono.org/","sameAs":["http://facebook.com/Castelbuono.Org/","http://instagram.com/castelbuonoorg/","https://www.linkedin.com/company/1346129","https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q","https://twitter.com/CastelbuonoOrg"],"logo":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#logo","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","contentUrl":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","width":272,"height":90,"caption":"Castelbuono.Org"},"image":{"@id":"https://www.castelbuono.org/#logo"}},{"@type":"WebSite","@id":"https://www.castelbuono.org/#website","url":"https://www.castelbuono.org/","name":"Castelbuono .Org","description":"Fatti e opinioni del tutto castelbuonesi.","publisher":{"@id":"https://www.castelbuono.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.castelbuono.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#primaryimage","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg","contentUrl":"https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#webpage","url":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/","name":"Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione - Castelbuono .Org","isPartOf":{"@id":"https://www.castelbuono.org/#website"},"primaryImageOfPage":{"@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#primaryimage"},"datePublished":"2021-05-30T07:25:53+00:00","dateModified":"2021-05-30T07:27:22+00:00","breadcrumb":{"@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#webpage"}}]},{"@type":"Article","@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#article","isPartOf":{"@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#webpage"},"author":{"@id":"https://www.castelbuono.org/#/schema/person/9a79089e64369469af00541e7c3a9dfd"},"headline":"Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione","datePublished":"2021-05-30T07:25:53+00:00","dateModified":"2021-05-30T07:27:22+00:00","mainEntityOfPage":{"@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#webpage"},"wordCount":888,"commentCount":0,"publisher":{"@id":"https://www.castelbuono.org/#organization"},"image":{"@id":"https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#primaryimage"},"thumbnailUrl":"https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg","articleSection":["Featured","Politica"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#respond"]}]},{"@type":"Person","@id":"https://www.castelbuono.org/#/schema/person/9a79089e64369469af00541e7c3a9dfd","name":"redazione2","image":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=96&d=mm&r=g","caption":"redazione2"},"url":"https://www.castelbuono.org/author/redazione2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione Feed dei commenti" href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/6f7f4.css" media="all" />







<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/b9602.css" media="all" />



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/5f884.css" media="all" />



<script src="https://www.castelbuono.org/wp-content/cache/minify/49ec7.js"></script>






<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/85487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=85487' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fpiazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fpiazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"578a963b45","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"578a963b45","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"578a963b45","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":85487};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/",
                    "name": "Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-85487 single-format-standard td-standard-pack piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
                    <form action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                </form>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "1956";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "392";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-il-tar-di-palermo-accoglie-il-ricorso-e-annulla-lordinanza-sindacale-impositiva-di-test-sierologici-eo-tamponi-a-carico-di-commercianti-e-corrieri/" rel="bookmark" class="td-image-wrap " title="Castelbuono, il TAR di Palermo accoglie il ricorso e annulla l’ordinanza sindacale impositiva di test sierologici e\o tamponi a carico di commercianti e corrieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono, il TAR di Palermo accoglie il ricorso e annulla l’ordinanza sindacale impositiva di test sierologici e\o tamponi a carico di commercianti e corrieri" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/raimondo-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-il-tar-di-palermo-accoglie-il-ricorso-e-annulla-lordinanza-sindacale-impositiva-di-test-sierologici-eo-tamponi-a-carico-di-commercianti-e-corrieri/" rel="bookmark" title="Castelbuono, il TAR di Palermo accoglie il ricorso e annulla l’ordinanza sindacale impositiva di test sierologici e\o tamponi a carico di commercianti e corrieri">Castelbuono, il TAR di Palermo accoglie il ricorso e annulla l’ordinanza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/colpo-al-clan-delle-madonie-in-appello-12-condanne/" rel="bookmark" class="td-image-wrap " title="Colpo al clan delle Madonie, in appello 12 condanne e 6 assoluzioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colpo al clan delle Madonie, in appello 12 condanne e 6 assoluzioni" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/intercettazioni-black-cat-2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/colpo-al-clan-delle-madonie-in-appello-12-condanne/" rel="bookmark" title="Colpo al clan delle Madonie, in appello 12 condanne e 6 assoluzioni">Colpo al clan delle Madonie, in appello 12 condanne e 6&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/minacce-al-giornalista-spallino-sanzionata/" rel="bookmark" class="td-image-wrap " title="Minacce al giornalista Spallino. Sanzionata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Minacce al giornalista Spallino. Sanzionata" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2018/09/giuseppe_spallino_A.jpg"  width="218" height="112" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/minacce-al-giornalista-spallino-sanzionata/" rel="bookmark" title="Minacce al giornalista Spallino. Sanzionata">Minacce al giornalista Spallino. Sanzionata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ente-parco-delle-madonie-partenariato-con-isolani-per-caso-per-attivita-di-formazione-imprenditori/" rel="bookmark" class="td-image-wrap " title="Ente Parco delle Madonie: partenariato con &#8220;Isolani per Caso&#8221; per attività di formazione imprenditori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ente Parco delle Madonie: partenariato con &#8220;Isolani per Caso&#8221; per attività di formazione imprenditori" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/04/piano-cervi-parco-madonie-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ente-parco-delle-madonie-partenariato-con-isolani-per-caso-per-attivita-di-formazione-imprenditori/" rel="bookmark" title="Ente Parco delle Madonie: partenariato con &#8220;Isolani per Caso&#8221; per attività di formazione imprenditori">Ente Parco delle Madonie: partenariato con &#8220;Isolani per Caso&#8221; per attività&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-e-a-lutto-marianna-non-ce-lha-fatta/" rel="bookmark" class="td-image-wrap " title="Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/marianna_bonomo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-e-a-lutto-marianna-non-ce-lha-fatta/" rel="bookmark" title="Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta">Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "1773";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "444";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">All</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" rel="bookmark" class="td-image-wrap " title="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" rel="bookmark" title="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione">Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/quale-scuola-per-i-nostri-figli-incontro-online-della-costituente-con-gli-architetti-marta-ciolino-e-salvatore-cusumano/" rel="bookmark" class="td-image-wrap " title="&#8220;Quale scuola per i nostri figli?&#8221; Incontro online della Costituente con gli architetti Marta Ciolino e Salvatore Cusumano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Quale scuola per i nostri figli?&#8221; Incontro online della Costituente con gli architetti Marta Ciolino e Salvatore Cusumano" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/04/174494554_1493150007720641_443646816409263906_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/quale-scuola-per-i-nostri-figli-incontro-online-della-costituente-con-gli-architetti-marta-ciolino-e-salvatore-cusumano/" rel="bookmark" title="&#8220;Quale scuola per i nostri figli?&#8221; Incontro online della Costituente con gli architetti Marta Ciolino e Salvatore Cusumano">&#8220;Quale scuola per i nostri figli?&#8221; Incontro online della Costituente con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-costituente-per-la-castelbuono-di-domani-la-memoria-a-guida-dellazione-politica/" rel="bookmark" class="td-image-wrap " title="La Costituente per la Castelbuono di domani: &#8220;La memoria a guida dell’azione politica&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Costituente per la Castelbuono di domani: &#8220;La memoria a guida dell’azione politica&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/05/borsellino-e-falcone-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-costituente-per-la-castelbuono-di-domani-la-memoria-a-guida-dellazione-politica/" rel="bookmark" title="La Costituente per la Castelbuono di domani: &#8220;La memoria a guida dell’azione politica&#8221;">La Costituente per la Castelbuono di domani: &#8220;La memoria a guida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-costituente-risponde-al-periodico-suprauponti-non-costruiamo-un-progetto-politico-cucito-su-misura-attorno-a-un-leader/" rel="bookmark" class="td-image-wrap " title="La Costituente risponde al periodico supraUponti: «Non costruiamo un progetto politico cucito su misura attorno a un leader»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Prisinzano" title="La Costituente risponde al periodico supraUponti: «Non costruiamo un progetto politico cucito su misura attorno a un leader»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/04/FB_IMG_1618735113542-e1621351911373-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-costituente-risponde-al-periodico-suprauponti-non-costruiamo-un-progetto-politico-cucito-su-misura-attorno-a-un-leader/" rel="bookmark" title="La Costituente risponde al periodico supraUponti: «Non costruiamo un progetto politico cucito su misura attorno a un leader»">La Costituente risponde al periodico supraUponti: «Non costruiamo un progetto politico&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1189";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "238";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-modifiche-relative-alla-disciplina-viabilistica/" rel="bookmark" class="td-image-wrap " title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/07/Isola-pedonale.jpg"  width="218" height="128" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-modifiche-relative-alla-disciplina-viabilistica/" rel="bookmark" title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica">Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-divieto-di-accendere-fuochi-nel-territorio-comunale/" rel="bookmark" class="td-image-wrap " title="Nota informativa del Sindaco, divieto di accendere fuochi nel territorio comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota informativa del Sindaco, divieto di accendere fuochi nel territorio comunale" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/mario_cicero-e1550146763757-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-divieto-di-accendere-fuochi-nel-territorio-comunale/" rel="bookmark" title="Nota informativa del Sindaco, divieto di accendere fuochi nel territorio comunale">Nota informativa del Sindaco, divieto di accendere fuochi nel territorio comunale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/23-maggio-momento-di-riflessione-per-le-vittime-della-mafia/" rel="bookmark" class="td-image-wrap " title="23 Maggio, momento di riflessione per le vittime della mafia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="23 Maggio, momento di riflessione per le vittime della mafia" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/188765144_1523181901384118_7868541983086977771_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/23-maggio-momento-di-riflessione-per-le-vittime-della-mafia/" rel="bookmark" title="23 Maggio, momento di riflessione per le vittime della mafia">23 Maggio, momento di riflessione per le vittime della mafia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/drive-in-per-la-seconda-dose-di-pfizer-spostato-al-29-maggio/" rel="bookmark" class="td-image-wrap " title="Drive-in per la seconda dose di Pfizer spostato al 29 maggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drive-in per la seconda dose di Pfizer spostato al 29 maggio" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/drive-in-vaccini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/drive-in-per-la-seconda-dose-di-pfizer-spostato-al-29-maggio/" rel="bookmark" title="Drive-in per la seconda dose di Pfizer spostato al 29 maggio">Drive-in per la seconda dose di Pfizer spostato al 29 maggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/cellette-ossario-cimitero-comunale-di-castelbuono-a-breve-lavvio-dei-lavori/" rel="bookmark" class="td-image-wrap " title="Cellette ossario Cimitero comunale di Castelbuono, a breve l&#8217;avvio dei lavori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cellette ossario Cimitero comunale di Castelbuono, a breve l&#8217;avvio dei lavori" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/PHOTO-2021-05-18-15-37-53-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/cellette-ossario-cimitero-comunale-di-castelbuono-a-breve-lavvio-dei-lavori/" rel="bookmark" title="Cellette ossario Cimitero comunale di Castelbuono, a breve l&#8217;avvio dei lavori">Cellette ossario Cimitero comunale di Castelbuono, a breve l&#8217;avvio dei lavori</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "1617";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "405";
tdBlocksArray.push(block_tdi_7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">All</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_12" data-td_block_id="tdi_7" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_7"  id="tdi_13" data-td_block_id="tdi_7" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ancora-una-vittoria-per-lypsivolley-che-batte-il-cefalu-volley-nel-campionato-under-15-femminile/" rel="bookmark" class="td-image-wrap " title="Ancora una vittoria per l&#8217;Ypsivolley che batte il Cefalù volley nel campionato femminile under 15" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ancora una vittoria per l&#8217;Ypsivolley che batte il Cefalù volley nel campionato femminile under 15" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/1-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ancora-una-vittoria-per-lypsivolley-che-batte-il-cefalu-volley-nel-campionato-under-15-femminile/" rel="bookmark" title="Ancora una vittoria per l&#8217;Ypsivolley che batte il Cefalù volley nel campionato femminile under 15">Ancora una vittoria per l&#8217;Ypsivolley che batte il Cefalù volley nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/lamministrazione-comunale-si-congratula-con-fabio-capuana-per-la-nomina-in-a-s-c-attivita-sportive-confederate/" rel="bookmark" class="td-image-wrap " title="L&#8217;Amministrazione Comunale si congratula con Fabio Capuana per la nomina in A.S.C. &#8211; Attività Sportive Confederate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;Amministrazione Comunale si congratula con Fabio Capuana per la nomina in A.S.C. &#8211; Attività Sportive Confederate" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2015/02/Fabio-Capuana.jpg"  width="136" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/lamministrazione-comunale-si-congratula-con-fabio-capuana-per-la-nomina-in-a-s-c-attivita-sportive-confederate/" rel="bookmark" title="L&#8217;Amministrazione Comunale si congratula con Fabio Capuana per la nomina in A.S.C. &#8211; Attività Sportive Confederate">L&#8217;Amministrazione Comunale si congratula con Fabio Capuana per la nomina in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/indagini-combine-in-serie-d-supergiovane-noi-totalmente-estranei-citati-per-errore/" rel="bookmark" class="td-image-wrap " title="Indagini Combine in Serie D. Supergiovane: &#8220;Noi totalmente estranei, citati per errore&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Indagini Combine in Serie D. Supergiovane: &#8220;Noi totalmente estranei, citati per errore&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/04/combine-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/indagini-combine-in-serie-d-supergiovane-noi-totalmente-estranei-citati-per-errore/" rel="bookmark" title="Indagini Combine in Serie D. Supergiovane: &#8220;Noi totalmente estranei, citati per errore&#8221;">Indagini Combine in Serie D. Supergiovane: &#8220;Noi totalmente estranei, citati per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/calcio-scandalo-troina-castelbuono-coinvolto-per-una-telefonata-vetere-solo-un-grande-abbaglio/" rel="bookmark" class="td-image-wrap " title="Calcio, scandalo Troina: Castelbuono coinvolto per una telefonata. Vetere: &#8220;Solo un grande abbaglio&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calcio, scandalo Troina: Castelbuono coinvolto per una telefonata. Vetere: &#8220;Solo un grande abbaglio&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2015/01/Ivano-Vetere.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/calcio-scandalo-troina-castelbuono-coinvolto-per-una-telefonata-vetere-solo-un-grande-abbaglio/" rel="bookmark" title="Calcio, scandalo Troina: Castelbuono coinvolto per una telefonata. Vetere: &#8220;Solo un grande abbaglio&#8221;">Calcio, scandalo Troina: Castelbuono coinvolto per una telefonata. Vetere: &#8220;Solo un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politica" class="entry-crumb" href="https://www.castelbuono.org/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85487" class="post-85487 post type-post status-publish format-standard has-post-thumbnail category-featured category-politica" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.castelbuono.org/category/politica/">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.castelbuono.org/author/redazione2/">redazione2</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T09:25:53+02:00" >30 Maggio 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85487">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fpiazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piazza+Parrocchia.+Opera+buffa%2C+seria+o+semiseria+di+4+anni+di+ordinaria+amministrazione&url=https%3A%2F%2Fwww.castelbuono.org%2Fpiazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione%2F&via=Castelbuono+.Org" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/&amp;media=https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg&description=Piazza+Parrocchia.+Opera+buffa%2C+seria+o+semiseria+di+4+anni+di+ordinaria+amministrazione" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Piazza+Parrocchia.+Opera+buffa%2C+seria+o+semiseria+di+4+anni+di+ordinaria+amministrazione %0A%0A https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg 1200w, https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-300x225.jpg 300w, https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-768x576.jpg 768w, https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-1024x768.jpg 1024w, https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-600x450.jpg 600w, https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-265x198.jpg 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pd-castelbuono"/></a></div>
            <!-- content -->
<p class="has-text-align-left"><em>“….sospendiamo un giudizio su p.zza Parrocchia in attesa di capire la “visione”</em> <em>dell’intervento certi che il tutto è svolto nel rispetto di leggi e regolamenti edilizi….”</em></p>



<p>Estratto dal ns. documento &#8211; Superamento barriere architettoniche, occasione persa (per ora) del 9 marzo 2021</p>



<p>Sono passati tre mesi dall’inizio dei lavori in Piazza Parrocchia e il risultato è visibile a tutti coloro che vivono quello spazio urbano.<br>E’ passato più di un mese  dal 23 aprile, data della pubblicazione della nota de <em>“l’Amministrazione comunale”</em> con la quale si rispondeva alle domande avanzate dai cittadini per fornire informazioni sull’andamento di tutte le manutenzioni straordinarie delle vie del paese; era allegata una nota, di 3 pagine su carta intestata del Comune, a firma del Responsabile del servizio manutenzioni,  contenenti gli ipotetici chiarimenti sull’andamento dei lavori avviati in Piazza Parrocchia.<br>Non si può tacere che la nota, in noi, ha destato un po’ di stupore. La sintesi è che le opere erano ferme perché si attendeva la verifica dell’attecchimento delle piante dopo essere state messe a dimora “<em>come da progetto”</em>. <br>Il primo dubbio è: non era previsto questo periodo di latenza dal progetto, considerato il rischio e l’approssimarsi della stagione più calda?</p>



<p>Ad un certo punto, da quello che si riesce a capire per nostro limite sempre dalla nota, che “<em>tale circostanza si verifica quando le opere private ma più in quelle pubbliche si completano con urgenza</em>”.<br>Senza spiegare da dove nasca l’urgenza se è vero, come è vero, i lavori erano appena iniziati.<br>Sorge un altro dubbio. </p>



<p>Il Responsabile del servizio è a conoscenza del cronoprogramma, proposto dal progettista, approvato dalla stazione appaltante (che fra le altre cose lo valida come tutto il resto del progetto e cioè ne certifica la correttezza), allegato al contratto e quindi accettato e condiviso dall’impresa (se non ne propone un altro nel rispetto dei tempi contrattuali): come fa ad inserire una pausa immediatamente?<br>Forse, ed è una nostra interpretazione, possiamo trovare una giustificazione dell’espressione “<em>con urgenza”</em> riferendola, visti i tempi,  non all’esecuzione dei lavori ma ad una frettolosa elaborazione ed approvazione del progetto.</p>



<p>Ma c’è di più. Ci sembra molto discutibile il tono che usa nella risposta al Sindaco (e di conseguenza alla comunità) laddove il cittadino, quello che, pagando i tributi partecipa alla formazione dello stipendio (del suo stipendio), venga additato come uno che fa polemica (e a loro giudizio, anche inutile).<br>Per nulla credibile appare la notizia che sempre il cittadino (immaginiamo lo stesso che pone le domande)  più volte divelga la recinzione e più volte, dopo il ripristino, la sistemi sempre nello stesso modo. Un Genio, il cittadino!<br></p>



<p>Chiediamo quanti e quali  confronti partecipativi si sono svolti con i cittadini e  avventori di quello spazio urbano per condividere la progettazione ed eventualmente porre in essere delle modifiche.  Per le nostre informazioni, dirette ed indirette, NESSUNO!<br>Anche per questo motivo riteniamo inaccettabile il tono usato nella nota per nulla stigmatizzato, come sarebbe stato, invece,  opportuno; forviante la pubblicazione della medesima come arma giustificativa di un’opera di rigenerazione urbana i cui lavori sono stati avviati forse frettolosamente, fermati per lunghissimo tempo, appena riavviati e di cui sconosciamo il risultato finale  non essendoci stato, appunto,  un solo momento di progettazione partecipata e ancor meno la pubblicazione di un misero disegno (di come sarà la piazza) sulla pagina fb istituzionale del Comune e/o  nel cantiere. </p>



<p>Potremmo definirla un’opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione!</p>



<p>Comprendiamo, ed è legittimo, il taglio politico  alla nota data dal Responsabile, manco fosse un assessore e/o un consigliere comunale di maggioranza;  è evidente che, dal suo punto di vista, la sua permanenza nell’Ufficio è legata a stretto filo alla continuità di questa Amministrazione. <br>Abbiamo iniziato con  il conteggio dei giorni passati, anzi dei mesi, ed attendiamo ancora, e non sappiamo per quanto, la fine dei lavori per esprimere  il  giudizio (non il pregiudizio) sul merito dell’intervento  e capire la visione complessiva, rispetto ad altre opere, certi che il tutto è svolto nel rispetto di leggi e regolamenti edilizi.</p>



<p>Nel frattempo abbiamo appreso, con piacere, dell’avvio del Dipartimento Progetti Partecipativi da parte del Museo Civico di Castelbuono con la visione che  <em>“nei progetti partecipativi la relazione è già una pratica in sé, lo stare insieme protegge dall’abisso della solitudine e l’esercizio in comune dell’immaginazione è una promessa di felicità.”. </em>In attesa che questa visione si pratichi anche nell’ambito amministrativo, come MAI in questi 4 anni ma lo farà certamente in futuro un Sindaco del Pd,  invitiamo a valutare,  anche al Museo Civico, la possibilità di usare l’attuale condizione in cui si trova Piazza Parrocchia  come installazione di arte contemporanea (permanente modello Biennale) che rappresenti, con i ficus disseccati e le erbacce cresciute oltre che il selciato divelto a circondare il Milite Ignoto corroso dal guano, l’abisso della solitudine, l’angoscia e l’alienazione dell’animo, la mancata promessa di felicità e il degrado umano (ed urbano). </p>



<p>Arte da rendere partecipe ai castelbuonesi ma anche ai forestieri, soprattutto quelli invitati periodicamente a Castelbuono con l’avvicinarsi di scadenze elettorali per progettare il futuro, costruire sinergie e sogni con risvegli, spesso, da incubo.</p>



<p>Noi ci permettiamo di suggerire il titolo:</p>



<p><em>“ 2017 &#8211; 2021: 4 anni mancati.”</em></p>



<p><em>#madichecosastiamoparlando</em></p>



<p>Castelbuono, lì 28 maggio 2021</p>



<p>Per il Coordinamento</p>



<p class="has-text-align-right">Il Segretario</p>



<p class="has-text-align-right"><em>Vincenzo Capuana</em></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fpiazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piazza+Parrocchia.+Opera+buffa%2C+seria+o+semiseria+di+4+anni+di+ordinaria+amministrazione&url=https%3A%2F%2Fwww.castelbuono.org%2Fpiazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione%2F&via=Castelbuono+.Org" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/&amp;media=https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg&description=Piazza+Parrocchia.+Opera+buffa%2C+seria+o+semiseria+di+4+anni+di+ordinaria+amministrazione" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Piazza+Parrocchia.+Opera+buffa%2C+seria+o+semiseria+di+4+anni+di+ordinaria+amministrazione %0A%0A https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.castelbuono.org/28-maggio-2021-festa-delle-rose-alla-tenuta-fiasconaro-una-giornata-esclusiva-per-celebrare-la-rosa-damascena/">28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.castelbuono.org/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/redazione2/">redazione2</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione2"></span><meta itemprop="datePublished" content="2021-05-30T09:25:53+02:00"><meta itemprop="dateModified" content="2021-05-30T09:27:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":85487,"live_filter_cur_post_author":"1321","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_related_posts";
block_tdi_15.post_count = "3";
block_tdi_15.found_posts = "1761";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "587";
tdBlocksArray.push(block_tdi_15);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15" href="#">RELATED ARTICLES</a><a id="tdi_17" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/28-maggio-2021-festa-delle-rose-alla-tenuta-fiasconaro-una-giornata-esclusiva-per-celebrare-la-rosa-damascena/" rel="bookmark" class="td-image-wrap " title="28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/Fiasconaro-e-Cucinotta_Festa-delle-Rose_credits-Studio-Fotografico-Di-Stefano-e-Robertgoodman-ph-2_-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/28-maggio-2021-festa-delle-rose-alla-tenuta-fiasconaro-una-giornata-esclusiva-per-celebrare-la-rosa-damascena/" rel="bookmark" title="28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena">28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-modifiche-relative-alla-disciplina-viabilistica/" rel="bookmark" class="td-image-wrap " title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/07/Isola-pedonale.jpg"  width="218" height="128" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-modifiche-relative-alla-disciplina-viabilistica/" rel="bookmark" title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica">Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/parco-delle-madonie-calendario-attivita-settimana-europea-geopark/" rel="bookmark" class="td-image-wrap " title="Parco delle Madonie: calendario attività Settimana Europea Geopark" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parco delle Madonie: calendario attività Settimana Europea Geopark" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/SettimanaFeopark1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/parco-delle-madonie-calendario-attivita-settimana-europea-geopark/" rel="bookmark" title="Parco delle Madonie: calendario attività Settimana Europea Geopark">Parco delle Madonie: calendario attività Settimana Europea Geopark</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-7" class="widget_text td_block_template_1 widget custom_html-7 widget_custom_html"><h4 class="block-title"><span>Top 5 libri</span></h4><div class="textwidget custom-html-widget">1. <a href="https://amzn.to/3txU7f2" target="_blank" rel="noopener">Faccia da mostro</a> - L.Abbate<br>
2. <a href="https://amzn.to/3tbrKnT" target="_blank" rel="noopener">Pollinesi</a> - V.Raimondi<br>
3. <a href="https://amzn.to/3slgvZH" target="_blank" rel="noopener">Versi di un anno: in grigio e in verde</a> - S.Atanasio<br>
4. <a href="https://amzn.to/3scavSE" target="_blank" rel="noopener">Le storie degli altri</a> - Carmelo Abbate<br>
5. <a href="https://amzn.to/3xXp2oy" target="_blank" rel="noopener">U Siccu</a> - L. Abbate<br></div></aside><aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><!-- START ADVERTISER: Vinopuro IT from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2391646&v=17048&q=363771&r=575943">
    <img src="https://www.awin1.com/cshow.php?s=2391646&v=17048&q=363771&r=575943" border="0">
</a>

<!-- END ADVERTISER: Vinopuro IT from awin.com -->
</div></aside><aside id="eventscalendarupcomingevents-4" class="td_block_template_1 widget eventscalendarupcomingevents-4 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Raccolta differenziata</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id1141030751" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">31
											<div class="dp_pec_date_left_month">Mag
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CONTRADE: Fiumara, Sant&#8217;Elia, Frassalerno, San Giovanni, Rametta, Cozzo Valente, Sirufo, Vinzeria, Petraro</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">31
											<div class="dp_pec_date_left_month">Mag
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Amaltea: Zona 1</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">31
											<div class="dp_pec_date_left_month">Mag
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">ORGANICO</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside id="eventscalendarupcomingevents-5" class="td_block_template_1 widget eventscalendarupcomingevents-5 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Farmacia di turno</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id1783057792" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">30
											<div class="dp_pec_date_left_month">Mag
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock"></i>All Day</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Farmacia Sottile</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_19 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_7";
block_tdi_19.post_count = "3";
block_tdi_19.found_posts = "580";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "194";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" rel="bookmark" class="td-image-wrap " title="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/piazza-parrocchia-opera-buffa-seria-o-semiseria-di-4-anni-di-ordinaria-amministrazione/" rel="bookmark" title="Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di ordinaria amministrazione">Piazza Parrocchia. Opera buffa, seria o semiseria di 4 anni di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T09:25:53+02:00" >30 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/28-maggio-2021-festa-delle-rose-alla-tenuta-fiasconaro-una-giornata-esclusiva-per-celebrare-la-rosa-damascena/" rel="bookmark" class="td-image-wrap " title="28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/Fiasconaro-e-Cucinotta_Festa-delle-Rose_credits-Studio-Fotografico-Di-Stefano-e-Robertgoodman-ph-2_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/28-maggio-2021-festa-delle-rose-alla-tenuta-fiasconaro-una-giornata-esclusiva-per-celebrare-la-rosa-damascena/" rel="bookmark" title="28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata esclusiva per celebrare la Rosa Damascena">28 Maggio 2021, Festa delle Rose: alla Tenuta Fiasconaro una giornata...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T11:17:26+02:00" >29 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-modifiche-relative-alla-disciplina-viabilistica/" rel="bookmark" class="td-image-wrap " title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/07/Isola-pedonale.jpg"  width="100" height="59" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-sindaco-modifiche-relative-alla-disciplina-viabilistica/" rel="bookmark" title="Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica">Nota informativa del Sindaco, modifiche relative alla disciplina viabilistica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T12:42:36+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_20 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_7";
block_tdi_20.post_count = "3";
block_tdi_20.found_posts = "16518";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "5506";
tdBlocksArray.push(block_tdi_20);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-e-a-lutto-marianna-non-ce-lha-fatta/" rel="bookmark" class="td-image-wrap " title="Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/05/marianna_bonomo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-e-a-lutto-marianna-non-ce-lha-fatta/" rel="bookmark" title="Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta">Castelbuono è a lutto: Marianna non ce l&#8217;ha fatta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T17:01:31+02:00" >7 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-testa-di-turco-una-pappetta-dolce-tipico-castelbuonese-su-bake-off-italia/" rel="bookmark" class="td-image-wrap " title="La Testa di Turco una &#8220;pappetta&#8221;? Bocciatura (e oltraggio) nei confronti del dolce tipico castelbuonese su Bake-off Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Testa di Turco una &#8220;pappetta&#8221;? Bocciatura (e oltraggio) nei confronti del dolce tipico castelbuonese su Bake-off Italia" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/10/71865874_10216634910919882_1464411022746976256_o-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-testa-di-turco-una-pappetta-dolce-tipico-castelbuonese-su-bake-off-italia/" rel="bookmark" title="La Testa di Turco una &#8220;pappetta&#8221;? Bocciatura (e oltraggio) nei confronti del dolce tipico castelbuonese su Bake-off Italia">La Testa di Turco una &#8220;pappetta&#8221;? Bocciatura (e oltraggio) nei confronti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T15:31:45+02:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/festa-di-santanna-pubblicato-il-programma-delle-celebrazioni-del-25-26-27-luglio-2019/" rel="bookmark" class="td-image-wrap " title="Festa di Sant&#8217;Anna. Pubblicato il programma delle celebrazioni del 25-26-27 luglio 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Festa di Sant&#8217;Anna. Pubblicato il programma delle celebrazioni del 25-26-27 luglio 2019" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/05/santanna-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/festa-di-santanna-pubblicato-il-programma-delle-celebrazioni-del-25-26-27-luglio-2019/" rel="bookmark" title="Festa di Sant&#8217;Anna. Pubblicato il programma delle celebrazioni del 25-26-27 luglio 2019">Festa di Sant&#8217;Anna. Pubblicato il programma delle celebrazioni del 25-26-27 luglio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-13T17:30:05+02:00" >13 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_21 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.castelbuono.org/category/segnalazioni/"><span class="td-cat-name">Segnalazioni</span><span class="td-cat-no">4224</span></a></li><li><a href="https://www.castelbuono.org/category/focus/"><span class="td-cat-name">Focus</span><span class="td-cat-no">2952</span></a></li><li><a href="https://www.castelbuono.org/category/news-notizie/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">1956</span></a></li><li><a href="https://www.castelbuono.org/category/comprensorio/"><span class="td-cat-name">Comprensorio</span><span class="td-cat-no">1782</span></a></li><li><a href="https://www.castelbuono.org/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1588</span></a></li><li><a href="https://www.castelbuono.org/category/eventi/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">1385</span></a></li><li><a href="https://www.castelbuono.org/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1210</span></a></li><li><a href="https://www.castelbuono.org/category/dal-comune/"><span class="td-cat-name">Dal Comune</span><span class="td-cat-no">1189</span></a></li><li><a href="https://www.castelbuono.org/category/cultura-memoria/"><span class="td-cat-name">Cultura &amp; Memoria</span><span class="td-cat-no">601</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60b356a65ae67
    -->

    <link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/a5c17.css" media="all" />






<script src="https://www.castelbuono.org/wp-content/cache/minify/460e9.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>







<script src="https://www.castelbuono.org/wp-content/cache/minify/36e54.js"></script>

<script type='text/javascript' id='dpProEventCalendar-js-extra'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php","postEventsNonce":"143c539a3e","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/cffab.js"></script>

<script type='text/javascript' src='https://kit.fontawesome.com/f174d8b622.js?ver=3.1.1' id='font-awesome-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.1.1' id='gmaps-js'></script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/c50b3.js"></script>


<!-- JS generated by theme -->

<script>
    
</script>

<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id1141030751").dpProEventCalendar({
					nonce: "dp_pec_id1141030751", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					type: "list-upcoming",
					
					limit: 3,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 5,
					actualYear: 2021,
					actualDay: 30,
					defaultDate: "1622373062",
					defaultDateFormat: "2021-05-30",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id1141030751").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id1141030751").parent().css("display") == "none") {
					jQuery("#dp_pec_id1141030751").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id1141030751").width() != null) {
	
				var instance = jQuery("#dp_pec_id1141030751");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id1783057792").dpProEventCalendar({
					nonce: "dp_pec_id1783057792", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 3,
					
					type: "list-upcoming",
					
					limit: 1,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 5,
					actualYear: 2021,
					actualDay: 30,
					defaultDate: "1622373062",
					defaultDateFormat: "2021-05-30",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id1783057792").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id1783057792").parent().css("display") == "none") {
					jQuery("#dp_pec_id1783057792").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id1783057792").width() != null) {
	
				var instance = jQuery("#dp_pec_id1783057792");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 339/382 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/49 queries in 0.399 seconds using disk

Served from: www.castelbuono.org @ 2021-05-30 11:11:02 by W3 Total Cache
-->