<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
<title>Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221; | Castelbuono .Org</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221; Feed dei commenti" href="https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.castelbuono.org/wp-content/cache/wpo-minify/1661267337/assets/wpo-minify-header-06647ac7.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-header-0-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"campo obbligatorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizza","bwg_fullscreen":"Schermo intero","bwg_exit_fullscreen":"Uscire a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Riproduci","pause":"Pausa","is_pro":"","bwg_play":"Riproduci","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/cache/wpo-minify/1661267337/assets/wpo-minify-header-5b537fc3.min.js' id='wpo_min-header-0-js'></script>
<link rel="image_src" href="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" /><meta name="msapplication-TileImage" content="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" />
<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" /><meta property="og:image:width" content="1617" /><meta property="og:image:height" content="2560" /><meta property="og:image:alt" content="castelli-paesecomecosmo" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Sabato 3 Settembre 2022, alle ore 17:30 presso la Sala Morici del Museo Naturalistico Minà Palumbo, si terrà la presentazione del catalogo &quot;Paese come cosmo - Antonio Castelli. Documenti e scritture&quot; Interverranno:Giuseppina Palumbo, Presidente del Club per l&#039;Unesco Castelbuono - MadonieGiuseppe Saja, curatore del catalogoTommaso Gambaro, curatore del catalogo (moderatore)Mario Cicero, Sindaco di CastelbuonoMaria Enza..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Castelbuono .Org" /><meta property="og:title" content="Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;" /><meta property="og:url" content="https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/" /><meta property="og:updated_time" content="2022-08-31T10:25:34+02:00" />
<meta property="article:tag" content="Antonio Castelli" /><meta property="article:tag" content="ass. Castelli Di Pace" /><meta property="article:tag" content="letteratura" /><meta property="article:published_time" content="2022-08-31T08:25:31+00:00" /><meta property="article:modified_time" content="2022-08-31T08:25:34+00:00" /><meta property="article:section" content="Cultura &amp; Memoria" /><meta property="article:section" content="Featured" /><meta property="article:section" content="Focus" /><meta property="article:author:first_name" content="Michele" /><meta property="article:author:last_name" content="Spallino" /><meta property="article:author:username" content="Redazione" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" /><meta property="twitter:image:alt" content="castelli-paesecomecosmo" /><meta property="twitter:title" content="Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;" /><meta property="twitter:description" content="Sabato 3 Settembre 2022, alle ore 17:30 presso la Sala Morici del Museo Naturalistico Minà Palumbo, si terrà la presentazione del catalogo &quot;Paese come cosmo - Antonio Castelli. Documenti e..." /><meta property="twitter:url" content="https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/" />
<meta itemprop="image" content="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" /><meta itemprop="name" content="Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;" /><meta itemprop="headline" content="Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;" /><meta itemprop="description" content="Sabato 3 Settembre 2022, alle ore 17:30 presso la Sala Morici del Museo Naturalistico Minà Palumbo, si terrà la presentazione del catalogo &quot;Paese come cosmo - Antonio Castelli. Documenti e scritture&quot; Interverranno:Giuseppina Palumbo, Presidente del Club per l&#039;Unesco Castelbuono - MadonieGiuseppe Saja, curatore del catalogoTommaso Gambaro, curatore del catalogo (moderatore)Mario Cicero, Sindaco di CastelbuonoMaria Enza..." /><meta itemprop="datePublished" content="2022-08-31" /><meta itemprop="dateModified" content="2022-08-31T08:25:34+00:00" /><meta itemprop="author" content="Redazione" />
<meta property="profile:first_name" content="Michele" /><meta property="profile:last_name" content="Spallino" /><meta property="profile:username" content="Redazione" />

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/89049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=89049' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fpresentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fpresentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ca8f8888bd","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"ca8f8888bd","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"ca8f8888bd","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":89049};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>

<script type="text/javascript" async="async">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script data-ad-client="ca-pub-3404913313296681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/cultura-memoria/",
                    "name": "Cultura &amp; Memoria"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/",
                    "name": "Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-89049 single-format-standard td-standard-pack presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/Castelbuono.Org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/castelbuonoorg/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9af3f4fcf5daf9fbe9eefff6f8eff5f4f5b4f5e8fd" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="https://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-87980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87980"><a href="https://open.spotify.com/show/1qFZz5ReBE2lBejDU3cMFr">PodCastel</a></li>
<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-88149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88149"><a href="https://www.castelbuono.org/amministrative-2022/">Amministrative 2022</a></li>
<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
 <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.castelbuono.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Castelbuono</div>
</div>
</div>
<div class="td_data_time">
<div>
mercoledì 31 Agosto 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/Castelbuono.Org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/castelbuonoorg/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b9d0d7dfd6f9dad8cacddcd5dbccd6d7d697d6cbde" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
 <form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.castelbuono.org/">
<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org" width="272" height="90" />
<span class="td-visual-hidden">Castelbuono .Org</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
<img class="td-retina-data" data-retina="https://www.castelbuono.org/wp-content/uploads/2019/01/logotipo.png" src="https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org" width="254" height="86" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org" width="272" height="90" />
</a>
</div>
<div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="https://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "2000";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "400";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/altri-profughi-accolti-a-castelbuono/" rel="nofollow bookmark" class="td-image-wrap " title="Altri profughi accolti a Castelbuono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Altri profughi accolti a Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/solidarieta-ucraina-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/solidarieta-ucraina-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/altri-profughi-accolti-a-castelbuono/" rel="bookmark" title="Altri profughi accolti a Castelbuono">Altri profughi accolti a Castelbuono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/cento-poesie-nuove-e-verie-il-nuovo-libro-di-santo-atanasio/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;Cento poesie nuove e varie&#8221;. Il nuovo libro di Santo Atanasio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Cento poesie nuove e varie&#8221;. Il nuovo libro di Santo Atanasio" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/Santo-atanasio-194x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/Santo-atanasio-194x300.jpg" width="194" height="150" /></a></div> <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/cento-poesie-nuove-e-verie-il-nuovo-libro-di-santo-atanasio/" rel="bookmark" title="&#8220;Cento poesie nuove e varie&#8221;. Il nuovo libro di Santo Atanasio">&#8220;Cento poesie nuove e varie&#8221;. Il nuovo libro di Santo Atanasio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-jazz-festival-compie-25-anni-grandissimi-nomi-in-cartellone-a-partire-dal-15-agosto/" rel="nofollow bookmark" class="td-image-wrap " title="Castelbuono Jazz Festival compie 25 anni. Grandissimi nomi in cartellone, a partire dal 15 agosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono Jazz Festival compie 25 anni. Grandissimi nomi in cartellone, a partire dal 15 agosto" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/Peppe-Servillo-Solis-String-Quartet-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/Peppe-Servillo-Solis-String-Quartet-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-jazz-festival-compie-25-anni-grandissimi-nomi-in-cartellone-a-partire-dal-15-agosto/" rel="bookmark" title="Castelbuono Jazz Festival compie 25 anni. Grandissimi nomi in cartellone, a partire dal 15 agosto">Castelbuono Jazz Festival compie 25 anni. Grandissimi nomi in cartellone, a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/nasce-la-banda-santanna-in-aggiunta-alla-loreto-perrini-per-la-processione-del-27-luglio/" rel="nofollow bookmark" class="td-image-wrap " title="Nasce la &#8220;Banda Sant&#8217;Anna&#8221;, in aggiunta alla Loreto Perrini per la processione del 27 luglio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce la &#8220;Banda Sant&#8217;Anna&#8221;, in aggiunta alla Loreto Perrini per la processione del 27 luglio" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/07/289870487_780045193022308_5509904831354517588_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/07/289870487_780045193022308_5509904831354517588_n-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nasce-la-banda-santanna-in-aggiunta-alla-loreto-perrini-per-la-processione-del-27-luglio/" rel="bookmark" title="Nasce la &#8220;Banda Sant&#8217;Anna&#8221;, in aggiunta alla Loreto Perrini per la processione del 27 luglio">Nasce la &#8220;Banda Sant&#8217;Anna&#8221;, in aggiunta alla Loreto Perrini per la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/nessuno-in-panchina-un-calcio-alle-disparita-foto/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;Nessuno in panchina&#8230; un calcio alle disparità&#8221; &#8211; [foto]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Nessuno in panchina&#8230; un calcio alle disparità&#8221; &#8211; [foto]" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/07/DSC0495-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/07/DSC0495-1-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nessuno-in-panchina-un-calcio-alle-disparita-foto/" rel="bookmark" title="&#8220;Nessuno in panchina&#8230; un calcio alle disparità&#8221; &#8211; [foto]">&#8220;Nessuno in panchina&#8230; un calcio alle disparità&#8221; &#8211; [foto]</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "1905";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "477";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/la-costituente-torna-ancora-sul-divino/" rel="nofollow bookmark" class="td-image-wrap " title="La Costituente torna ancora sul &#8220;Divino&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Divino" title="La Costituente torna ancora sul &#8220;Divino&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/6-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/6-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-costituente-torna-ancora-sul-divino/" rel="bookmark" title="La Costituente torna ancora sul &#8220;Divino&#8221;">La Costituente torna ancora sul &#8220;Divino&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/fratelli-ditalia-castelbuono-eletto-nuovo-direttivo-andremo-compatti-verso-gli-obiettivi-individuati-dal-partito/" rel="nofollow bookmark" class="td-image-wrap " title="Fratelli d’Italia Castelbuono, eletto nuovo Direttivo. &#8220;Andremo compatti verso gli obiettivi individuati dal Partito!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fratelli d’Italia Castelbuono, eletto nuovo Direttivo. &#8220;Andremo compatti verso gli obiettivi individuati dal Partito!&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-16.11.47-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-16.11.47-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fratelli-ditalia-castelbuono-eletto-nuovo-direttivo-andremo-compatti-verso-gli-obiettivi-individuati-dal-partito/" rel="bookmark" title="Fratelli d’Italia Castelbuono, eletto nuovo Direttivo. &#8220;Andremo compatti verso gli obiettivi individuati dal Partito!&#8221;">Fratelli d’Italia Castelbuono, eletto nuovo Direttivo. &#8220;Andremo compatti verso gli obiettivi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/costituente-uso-privato-di-un-bene-pubblico-leremo-di-liccia-di-nuovo-al-centro-dellattenzione/" rel="nofollow bookmark" class="td-image-wrap " title="Costituente: &#8220;Uso privato di un bene pubblico: l&#8217;Eremo di Liccia di nuovo al centro dell&#8217;attenzione&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Costituente: &#8220;Uso privato di un bene pubblico: l&#8217;Eremo di Liccia di nuovo al centro dell&#8217;attenzione&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2013/03/eremo_liccia.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2013/03/eremo_liccia.jpg" width="195" height="150" /></a></div> <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/costituente-uso-privato-di-un-bene-pubblico-leremo-di-liccia-di-nuovo-al-centro-dellattenzione/" rel="bookmark" title="Costituente: &#8220;Uso privato di un bene pubblico: l&#8217;Eremo di Liccia di nuovo al centro dell&#8217;attenzione&#8221;">Costituente: &#8220;Uso privato di un bene pubblico: l&#8217;Eremo di Liccia di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/costituente-jazz-soldi-e-contraddizioni/" rel="nofollow bookmark" class="td-image-wrap " title="Costituente: &#8220;Jazz, soldi e contraddizioni&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="logo costituente" title="Costituente: &#8220;Jazz, soldi e contraddizioni&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/08/logo-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/08/logo-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/dibattito/" class="td-post-category">Dibattito &amp; Posta dei lettori</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/costituente-jazz-soldi-e-contraddizioni/" rel="bookmark" title="Costituente: &#8220;Jazz, soldi e contraddizioni&#8221;">Costituente: &#8220;Jazz, soldi e contraddizioni&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1263";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "253";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/installate-rastrelliere-per-biciclette-in-piazza-parrocchia/" rel="nofollow bookmark" class="td-image-wrap " title="Installate rastrelliere per biciclette in Piazza Parrocchia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Installate rastrelliere per biciclette in Piazza Parrocchia" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/foto-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/foto-1-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/installate-rastrelliere-per-biciclette-in-piazza-parrocchia/" rel="bookmark" title="Installate rastrelliere per biciclette in Piazza Parrocchia">Installate rastrelliere per biciclette in Piazza Parrocchia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/finanziato-il-progetto-di-drenaggio-e-consolidamento-del-passetto/" rel="nofollow bookmark" class="td-image-wrap " title="Finanziato il progetto di drenaggio e consolidamento del &#8220;Passetto&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finanziato il progetto di drenaggio e consolidamento del &#8220;Passetto&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/06/289973761_337889721849026_1437274800070955582_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/06/289973761_337889721849026_1437274800070955582_n-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/finanziato-il-progetto-di-drenaggio-e-consolidamento-del-passetto/" rel="bookmark" title="Finanziato il progetto di drenaggio e consolidamento del &#8220;Passetto&#8221;">Finanziato il progetto di drenaggio e consolidamento del &#8220;Passetto&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-candidata-citta-creativa-unesco-2023-nel-settore-creativo-della-gastronomia/" rel="nofollow bookmark" class="td-image-wrap " title="Castelbuono candidata Città Creativa UNESCO 2023 nel settore creativo della gastronomia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono candidata Città Creativa UNESCO 2023 nel settore creativo della gastronomia" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/06/output_immagine-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/06/output_immagine-436x220.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-candidata-citta-creativa-unesco-2023-nel-settore-creativo-della-gastronomia/" rel="bookmark" title="Castelbuono candidata Città Creativa UNESCO 2023 nel settore creativo della gastronomia">Castelbuono candidata Città Creativa UNESCO 2023 nel settore creativo della gastronomia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/presentazione-del-progetto-rigenerazione-badia/" rel="nofollow bookmark" class="td-image-wrap " title="Presentazione del progetto &#8220;Rigenerazione Badia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentazione del progetto &#8220;Rigenerazione Badia&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/06/Locandina-9.6.2022-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/06/Locandina-9.6.2022-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/presentazione-del-progetto-rigenerazione-badia/" rel="bookmark" title="Presentazione del progetto &#8220;Rigenerazione Badia&#8221;">Presentazione del progetto &#8220;Rigenerazione Badia&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/stili-di-vita-nutrizione-e-longevita-dal-26-al-29-maggio-convegno-a-castelbuono/" rel="nofollow bookmark" class="td-image-wrap " title="Stili di vita, nutrizione e longevità, dal 26 al 29 maggio convegno a Castelbuono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stili di vita, nutrizione e longevità, dal 26 al 29 maggio convegno a Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/05/convegno-stilidivita-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/05/convegno-stilidivita-436x300.png" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/stili-di-vita-nutrizione-e-longevita-dal-26-al-29-maggio-convegno-a-castelbuono/" rel="bookmark" title="Stili di vita, nutrizione e longevità, dal 26 al 29 maggio convegno a Castelbuono">Stili di vita, nutrizione e longevità, dal 26 al 29 maggio&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "1642";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "411";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_12" data-td_block_id="tdi_7" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_13" data-td_block_id="tdi_7" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/domenica-21-agosto-la-consulta-giovanile-in-collaborazione-con-lassociazione-kairos-organizza-la-ii-edizione-de-lo-sport-che-unisce-in-memoria-di-davide-fiasconaro/" rel="nofollow bookmark" class="td-image-wrap " title="Domenica 21 la Consulta Giovanile, in collaborazione con l&#8217;ass. Kairòs, organizza la II edizione de &#8220;Lo sport che unisce&#8221;, in memoria di Davide Fiasconaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica 21 la Consulta Giovanile, in collaborazione con l&#8217;ass. Kairòs, organizza la II edizione de &#8220;Lo sport che unisce&#8221;, in memoria di Davide Fiasconaro" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/Lo-sport-che-unisce-2022-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/Lo-sport-che-unisce-2022-436x300.png" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/sport/" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/domenica-21-agosto-la-consulta-giovanile-in-collaborazione-con-lassociazione-kairos-organizza-la-ii-edizione-de-lo-sport-che-unisce-in-memoria-di-davide-fiasconaro/" rel="bookmark" title="Domenica 21 la Consulta Giovanile, in collaborazione con l&#8217;ass. Kairòs, organizza la II edizione de &#8220;Lo sport che unisce&#8221;, in memoria di Davide Fiasconaro">Domenica 21 la Consulta Giovanile, in collaborazione con l&#8217;ass. Kairòs, organizza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/il-tennis-club-castelbuono-a-sostegno-della-fondazione-telethon/" rel="nofollow bookmark" class="td-image-wrap " title="Il Tennis Club Castelbuono a sostegno della Fondazione Telethon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Tennis Club Castelbuono a sostegno della Fondazione Telethon" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/08/tano-ventimiglia-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/08/tano-ventimiglia-436x300.png" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/sport/" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-tennis-club-castelbuono-a-sostegno-della-fondazione-telethon/" rel="bookmark" title="Il Tennis Club Castelbuono a sostegno della Fondazione Telethon">Il Tennis Club Castelbuono a sostegno della Fondazione Telethon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/isaac-lipkemboi-too-vince-il-giro-di-castelbuono-splendido-secondo-ilias-aouani/" rel="nofollow bookmark" class="td-image-wrap " title="Isaac Lipkemboi Too vince il Giro di Castelbuono. Splendido secondo Ilias Aouani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Isaac Lipkemboi Too vince il Giro di Castelbuono. Splendido secondo Ilias Aouani" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/07/castel1-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/07/castel1-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/isaac-lipkemboi-too-vince-il-giro-di-castelbuono-splendido-secondo-ilias-aouani/" rel="bookmark" title="Isaac Lipkemboi Too vince il Giro di Castelbuono. Splendido secondo Ilias Aouani">Isaac Lipkemboi Too vince il Giro di Castelbuono. Splendido secondo Ilias&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/corsi-di-tennis-di-simona-morici/" rel="nofollow bookmark" class="td-image-wrap " title="Corsi di tennis di Simona Morici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tennis_morris" title="Corsi di tennis di Simona Morici" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/sport/altri-sport/" class="td-post-category">Altri sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/corsi-di-tennis-di-simona-morici/" rel="bookmark" title="Corsi di tennis di Simona Morici">Corsi di tennis di Simona Morici</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87980"><a href="https://open.spotify.com/show/1qFZz5ReBE2lBejDU3cMFr">PodCastel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88149"><a href="https://www.castelbuono.org/amministrative-2022/">Amministrative 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura &amp;amp; Memoria" class="entry-crumb" href="https://www.castelbuono.org/category/cultura-memoria/">Cultura &amp; Memoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-89049" class="post-89049 post type-post status-publish format-standard has-post-thumbnail category-cultura-memoria category-featured category-focus tag-antonio-castelli tag-ass-castelli-di-pace tag-letteratura" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Presentazione del catalogo &#8220;Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture&#8221;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T10:25:31+02:00">31 Agosto 2022</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fpresentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D&url=https%3A%2F%2Fwww.castelbuono.org%2Fpresentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture%2F&via=CastelbuonoOrg" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D %0A%0A https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/&title=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891fcdec9dfc9c2d8cdd6c5c3c2c98cc8c9c08ccfcdd8cdc0c3cbc38c8a8f949e9e9c97fccdc9dfc98ccfc3c1c98ccfc3dfc1c38c8a8f949e9d9d978cedc2d8c3c2c5c38cefcddfd8c9c0c0c5828ce8c3cfd9c1c9c2d8c58cc98cdfcfdec5d8d8d9dec98a8f949e9e9d978acec3c8d591c4d8d8dcdf968383dbdbdb82cfcddfd8c9c0ced9c3c2c382c3decb83dcdec9dfc9c2d8cdd6c5c3c2c981c8c9c081cfcdd8cdc0c3cbc381dccdc9dfc981cfc3c1c981cfc3dfc1c381cdc2d8c3c2c5c381cfcddfd8c9c0c0c581c8c3cfd9c1c9c2d8c581c981dfcfdec5d8d8d9dec983" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/&text=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg" data-caption=""><img width="696" height="1102" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-696x1102.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-696x1102.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-1392x2204.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="castelli-paesecomecosmo" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 tdi_14 td_block_template_1 ">
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}.tdi_14.td-a-rec-img{
				    text-align: left;
				}.tdi_14.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<p>Sabato 3 Settembre 2022, alle ore 17:30 presso la Sala Morici del Museo Naturalistico Minà Palumbo, si terrà la presentazione del catalogo &#8220;<strong>Paese come cosmo &#8211; Antonio Castelli. Documenti e scritture</strong>&#8221; </p>
<p>Interverranno:<br><em>Giuseppina Palumbo</em>, Presidente del Club per l&#8217;Unesco Castelbuono &#8211; Madonie<br><em>Giuseppe Saja</em>, curatore del catalogo<br><em>Tommaso Gambaro</em>, curatore del catalogo (moderatore)<br><em>Mario Cicero</em>, Sindaco di Castelbuono<br><em>Maria Enza Puccia</em>, Presidente Museo Civico<br><em>Annalisa Raimondo</em>, della Pro Loco<br><br>Le letture nel corso della serata saranno a cura di <em>Stefania Sperandeo</em>.<br></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_15 td_block_template_1 ">
<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/antonio-castelli/">Antonio Castelli</a></li><li><a href="https://www.castelbuono.org/tag/ass-castelli-di-pace/">ass. Castelli Di Pace</a></li><li><a href="https://www.castelbuono.org/tag/letteratura/">letteratura</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fpresentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D&url=https%3A%2F%2Fwww.castelbuono.org%2Fpresentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture%2F&via=CastelbuonoOrg" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D %0A%0A https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/&title=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#320d414750585751460f62405741575c4653485b5d5c571256575e12515346535e5d555d1214110a00000209625357415712515d5f5712515d415f5d1214110a0003030912735c465d5c5b5d1271534146575e5e5b1c12765d51475f575c465b1257124151405b464647405714110a0000030914505d564b0f5a46464241081d1d4545451c51534146575e50475d5c5d1c5d40551d42405741575c4653485b5d5c571f56575e1f515346535e5d555d1f42535741571f515d5f571f515d415f5d1f535c465d5c5b5d1f51534146575e5e5b1f565d51475f575c465b1f571f4151405b46464740571d" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/&text=Presentazione+del+catalogo+%E2%80%9CPaese+come+cosmo+%E2%80%93+Antonio+Castelli.+Documenti+e+scritture%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/a-petralia-sottana-realizzato-tagli-un-murales-per-il-diritto-alla-salute-e-alla-vita-nelle-aree-interne/">A Petralia Sottana realizzato Tagli, un murales per il diritto alla salute e alla vita nelle aree interne</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.castelbuono.org/author/admin/"></span><meta itemprop="datePublished" content="2022-08-31T10:25:31+02:00"><meta itemprop="dateModified" content="2022-08-31T10:25:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/presentazione-del-catalogo-paese-come-cosmo-antonio-castelli-documenti-e-scritture/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Presentazione del catalogo &quot;Paese come cosmo - Antonio Castelli. Documenti e scritture&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2022/08/castelli-paesecomecosmo-scaled.jpg"><meta itemprop="width" content="1617"><meta itemprop="height" content="2560"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_16","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89049,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_related_posts";
block_tdi_16.post_count = "6";
block_tdi_16.found_posts = "25";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "5";
tdBlocksArray.push(block_tdi_16);
</script><h4 class="td-related-title td-block-title"><a id="tdi_17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_16" href="#">ARTICOLI CORRELATI</a><a id="tdi_18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_16" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_16 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/pier-paolo-pasolini-nel-centenario-della-nascita-di-rosanna-cancila/" rel="nofollow bookmark" class="td-image-wrap " title="Pier Paolo Pasolini, nel Centenario della nascita. Di Rosanna Cancila"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pier Paolo Pasolini, nel Centenario della nascita. Di Rosanna Cancila" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/03/275389757_949351192610091_5211582312086765628_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/03/275389757_949351192610091_5211582312086765628_n-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/cultura-memoria/" class="td-post-category">Cultura &amp; Memoria</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pier-paolo-pasolini-nel-centenario-della-nascita-di-rosanna-cancila/" rel="bookmark" title="Pier Paolo Pasolini, nel Centenario della nascita. Di Rosanna Cancila">Pier Paolo Pasolini, nel Centenario della nascita. Di Rosanna Cancila</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/sciascia-e-i-suoi-amici-puntata-della-strada-degli-scrittori-dedicata-ad-antonio-castelli/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/07/castelli-sciascia-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/07/castelli-sciascia-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/cultura-memoria/" class="td-post-category">Cultura &amp; Memoria</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/sciascia-e-i-suoi-amici-puntata-della-strada-degli-scrittori-dedicata-ad-antonio-castelli/" rel="bookmark" title="&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli">&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/sabato-27-al-caffe-letterario-al-chiostro-incontro-con-poeti-siciliani/" rel="nofollow bookmark" class="td-image-wrap " title="Sabato 27 Al Caffé letterario al Chiostro, incontro con poeti siciliani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sabato 27 Al Caffé letterario al Chiostro, incontro con poeti siciliani" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/06/Schermata-2020-06-23-alle-19.13.43-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/06/Schermata-2020-06-23-alle-19.13.43-436x300.png" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/sabato-27-al-caffe-letterario-al-chiostro-incontro-con-poeti-siciliani/" rel="bookmark" title="Sabato 27 Al Caffé letterario al Chiostro, incontro con poeti siciliani">Sabato 27 Al Caffé letterario al Chiostro, incontro con poeti siciliani</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/la-biblioteca-comunale-antonio-castelli-presenta-estate-letteraria/" rel="nofollow bookmark" class="td-image-wrap " title="La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/10/biblioteca-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/10/biblioteca-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-biblioteca-comunale-antonio-castelli-presenta-estate-letteraria/" rel="bookmark" title="La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;">La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/riapre-la-biblioteca-comunale-antonio-castelli/" rel="nofollow bookmark" class="td-image-wrap " title="Riapre la biblioteca comunale &#8220;Antonio Castelli&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riapre la biblioteca comunale &#8220;Antonio Castelli&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/10/biblioteca-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/10/biblioteca-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/riapre-la-biblioteca-comunale-antonio-castelli/" rel="bookmark" title="Riapre la biblioteca comunale &#8220;Antonio Castelli&#8221;">Riapre la biblioteca comunale &#8220;Antonio Castelli&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/incontro-dibattito-sul-tema-1973-2020-una-riflessione-urbanistica-da-antonio-castelli-ai-giorni-nostri/" rel="nofollow bookmark" class="td-image-wrap " title="Incontro-dibattito sul tema “1973 – 2020. Una riflessione urbanistica. Da Antonio Castelli ai giorni nostri.”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incontro-dibattito sul tema “1973 – 2020. Una riflessione urbanistica. Da Antonio Castelli ai giorni nostri.”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/01/Locandina-Evento-3-Gennaio-1-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/01/Locandina-Evento-3-Gennaio-1-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/incontro-dibattito-sul-tema-1973-2020-una-riflessione-urbanistica-da-antonio-castelli-ai-giorni-nostri/" rel="bookmark" title="Incontro-dibattito sul tema “1973 – 2020. Una riflessione urbanistica. Da Antonio Castelli ai giorni nostri.”">Incontro-dibattito sul tema “1973 – 2020. Una riflessione urbanistica. Da Antonio Castelli ai giorni nostri.”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="block-16" class="td_block_template_1 widget block-16 widget_block"><div id="product-component-1656777747379"></div>
<p><script type="text/javascript">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</script></p></aside><aside id="block-15" class="td_block_template_1 widget block-15 widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472" data-ad-format="auto"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="block-17" class="td_block_template_1 widget block-17 widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.castelbuono.org/corsi-di-tennis-di-simona-morici/" target="_blank" rel=" noreferrer noopener"><img loading="lazy" width="728" height="1024" src="https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-728x1024.jpeg" alt="tennis_morris" class="wp-image-88757" srcset="https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-728x1024.jpeg 728w, https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-213x300.jpeg 213w, https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-768x1080.jpeg 768w, https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-1092x1536.jpeg 1092w, https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55-696x979.jpeg 696w, https://www.castelbuono.org/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-02-at-11.59.55.jpeg 1138w" sizes="(max-width: 728px) 100vw, 728px" /></a></figure>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="https://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title="" width="601" height="185" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#7f161119103f1c1e0c0b1a131d0a10111051100d18"><span class="__cf_email__" data-cfemail="b9d0d7dfd6f9dad8cacddcd5dbccd6d7d697d6cbde">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/Castelbuono.Org/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/castelbuonoorg/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#21484f474e6142405255444d43544e4f4e0f4e5346" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/sciascia-e-i-suoi-amici-puntata-della-strada-degli-scrittori-dedicata-ad-antonio-castelli/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/07/castelli-sciascia-100x70.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/07/castelli-sciascia-200x140.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/sciascia-e-i-suoi-amici-puntata-della-strada-degli-scrittori-dedicata-ad-antonio-castelli/" rel="bookmark" title="&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata ad Antonio Castelli">&#8220;Sciascia e i suoi amici&#8221;. Puntata della Strada degli scrittori dedicata...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T10:33:34+01:00">10 Gennaio 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/la-biblioteca-comunale-antonio-castelli-presenta-estate-letteraria/" rel="nofollow bookmark" class="td-image-wrap " title="La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/10/biblioteca-100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/10/biblioteca-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-biblioteca-comunale-antonio-castelli-presenta-estate-letteraria/" rel="bookmark" title="La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;">La Biblioteca Comunale Antonio Castelli presenta &#8220;Estate letteraria&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T19:23:16+02:00">22 Giugno 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/la-vedova-dello-scrittore-antonio-castelli-intende-donare-al-comune-un-immobile-e-tutto-il-patrimonio-letterario-ed-etno-antropologico-del-marito/" rel="nofollow bookmark" class="td-image-wrap " title="La vedova dello scrittore Antonio Castelli intende donare al Comune il patrimonio del marito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La vedova dello scrittore Antonio Castelli intende donare al Comune il patrimonio del marito" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/04/Castelli-.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/04/Castelli-.jpg" width="83" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-vedova-dello-scrittore-antonio-castelli-intende-donare-al-comune-un-immobile-e-tutto-il-patrimonio-letterario-ed-etno-antropologico-del-marito/" rel="bookmark" title="La vedova dello scrittore Antonio Castelli intende donare al Comune il patrimonio del marito">La vedova dello scrittore Antonio Castelli intende donare al Comune il...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-04T10:00:17+02:00">4 Aprile 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.castelbuono.org/associazione-culturale-castelli-di-pace-convocazione-dellassemblea-dei-soci/" rel="nofollow bookmark" class="td-image-wrap " title="Associazione Culturale &#8220;Castelli di Pace&#8221;, convocazione dell&#8217;Assemblea dei soci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Associazione Culturale &#8220;Castelli di Pace&#8221;, convocazione dell&#8217;Assemblea dei soci" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/08/antonio-castelli.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2017/08/antonio-castelli.jpg" width="83" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/associazione-culturale-castelli-di-pace-convocazione-dellassemblea-dei-soci/" rel="bookmark" title="Associazione Culturale &#8220;Castelli di Pace&#8221;, convocazione dell&#8217;Assemblea dei soci">Associazione Culturale &#8220;Castelli di Pace&#8221;, convocazione dell&#8217;Assemblea dei soci</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T19:53:47+02:00">31 Agosto 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.castelbuono.org/wp-content/cache/wpo-minify/1661267337/assets/wpo-minify-footer-73c23416.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[24,75.099999999999994315658113919198513031005859375],"today_humidity":70,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[23.699999999999999289457264239899814128875732421875,74.599999999999994315658113919198513031005859375],"today_max":[29.800000000000000710542735760100185871124267578125,85.7000000000000028421709430404007434844970703125],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1661936400,"day_name":"Mer","day_temp":[29,85],"owm_day_index":0},{"timestamp":1661990400,"day_name":"Gio","day_temp":[27,81],"owm_day_index":5},{"timestamp":1662076800,"day_name":"Ven","day_temp":[28,82],"owm_day_index":13},{"timestamp":1662163200,"day_name":"Sab","day_temp":[30,87],"owm_day_index":21},{"timestamp":1662249600,"day_name":"Dom","day_temp":[30,86],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[89049]");
                });
            
</script>
</body>
</html>

