<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante - Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante - Castelbuono .Org" />
	<meta property="og:description" content="Gli investimenti che si riusciranno a realizzare con i finanziamenti che arriveranno in Italia con il “Recovery Plan” permetteranno alla nostra Regione e al mezzogiorno d&#8217;Italia, se spesi bene, di recuperare il divario strutturale, culturale, sociale ed economico con le altre regioni d&#8217;Europa. Un gruppo di Sindaci dei Comuni del Sud Italia, hanno creato una [&hellip;]" />
	<meta property="og:url" content="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/" />
	<meta property="og:site_name" content="Castelbuono .Org" />
	<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
	<meta property="article:published_time" content="2021-03-18T21:54:13+00:00" />
	<meta property="article:modified_time" content="2021-03-18T21:54:15+00:00" />
	<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2021/03/images.jpg" />
	<meta property="og:image:width" content="864" />
	<meta property="og:image:height" content="401" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CastelbuonoOrg" />
	<meta name="twitter:site" content="@CastelbuonoOrg" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione2">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelbuono.org/#organization","name":"Castelbuono.Org","url":"https://www.castelbuono.org/","sameAs":["http://facebook.com/Castelbuono.Org/","http://instagram.com/castelbuonoorg/","https://www.linkedin.com/company/1346129","https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q","https://twitter.com/CastelbuonoOrg"],"logo":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#logo","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","width":272,"height":90,"caption":"Castelbuono.Org"},"image":{"@id":"https://www.castelbuono.org/#logo"}},{"@type":"WebSite","@id":"https://www.castelbuono.org/#website","url":"https://www.castelbuono.org/","name":"Castelbuono .Org","description":"Fatti e opinioni del tutto castelbuonesi.","publisher":{"@id":"https://www.castelbuono.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.castelbuono.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#primaryimage","inLanguage":"it-IT","url":"https://www.castelbuono.org/wp-content/uploads/2021/03/images.jpg","width":864,"height":401},{"@type":"WebPage","@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#webpage","url":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/","name":"Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante - Castelbuono .Org","isPartOf":{"@id":"https://www.castelbuono.org/#website"},"primaryImageOfPage":{"@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#primaryimage"},"datePublished":"2021-03-18T21:54:13+00:00","dateModified":"2021-03-18T21:54:15+00:00","breadcrumb":{"@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/"]}]},{"@type":"BreadcrumbList","@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/","url":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/","name":"Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante"}}]},{"@type":"Article","@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#article","isPartOf":{"@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#webpage"},"author":{"@id":"https://www.castelbuono.org/#/schema/person/9a79089e64369469af00541e7c3a9dfd"},"headline":"Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante","datePublished":"2021-03-18T21:54:13+00:00","dateModified":"2021-03-18T21:54:15+00:00","mainEntityOfPage":{"@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.castelbuono.org/#organization"},"image":{"@id":"https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#primaryimage"},"keywords":"mario cicero,recovery plan","articleSection":"Dal Comune","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#respond"]}]},{"@type":"Person","@id":"https://www.castelbuono.org/#/schema/person/9a79089e64369469af00541e7c3a9dfd","name":"redazione2","image":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=96&d=mm&r=g","caption":"redazione2"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante Feed dei commenti" href="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/dfad5.css" media="all" />






<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/b9602.css" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/5f884.css" media="all" />



<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script src="https://www.castelbuono.org/wp-content/cache/minify/49ec7.js"></script>






<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/84691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=84691' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Frecovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Frecovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"47978e1093","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"47978e1093","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://track.eadv.it/castelbuono.org.php" async></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<!-- TradeDoubler site verification 3182796 -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/dal-comune/",
                    "name": "Dal Comune"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/",
                    "name": "Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-84691 single-format-standard td-standard-pack recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì 18 Marzo 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_60c td_block_template_1">
<style>
/* custom css */
.tdi_1_60c.td-a-rec{
					text-align: center;
				}.tdi_1_60c .td-element-style{
					z-index: -1;
				}.tdi_1_60c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_60c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_60c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=320 height=100
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)">
</amp-ad>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_13c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_13c" ><script>var block_tdi_2_13c = new tdBlock();
block_tdi_2_13c.id = "tdi_2_13c";
block_tdi_2_13c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_13c","tdc_css_class":"tdi_2_13c","tdc_css_class_style":"tdi_2_13c_rand_style"}';
block_tdi_2_13c.td_column_number = "3";
block_tdi_2_13c.block_type = "td_block_mega_menu";
block_tdi_2_13c.post_count = "5";
block_tdi_2_13c.found_posts = "1944";
block_tdi_2_13c.header_color = "";
block_tdi_2_13c.ajax_pagination_infinite_stop = "";
block_tdi_2_13c.max_num_pages = "389";
tdBlocksArray.push(block_tdi_2_13c);
</script><div id=tdi_2_13c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/economia-circolare-massimo-e-roberto-barbarotto-presentano-la-loro-idea-allistituto-calleri-di-pachino/" rel="bookmark" class="td-image-wrap " title="Economia circolare: Massimo e Roberto Barbarotto presentano la loro idea all&#8217;istituto Calleri di Pachino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economia circolare: Massimo e Roberto Barbarotto presentano la loro idea all&#8217;istituto Calleri di Pachino" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/03/agronfire-e1615803955882-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/03/agronfire-e1615803955882-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/economia-circolare-massimo-e-roberto-barbarotto-presentano-la-loro-idea-allistituto-calleri-di-pachino/" rel="bookmark" title="Economia circolare: Massimo e Roberto Barbarotto presentano la loro idea all&#8217;istituto Calleri di Pachino">Economia circolare: Massimo e Roberto Barbarotto presentano la loro idea all&#8217;istituto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/autostrada-palermo-messina-22-viadotti-sequestrati-dalla-procura-indagata-il-capo-della-segreteria-tecnica-di-musumeci/" rel="bookmark" class="td-image-wrap " title="Autostrada Palermo-Messina, 22 viadotti sequestrati dalla procura. Indagata il capo della segreteria tecnica di Musumeci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autostrada Palermo-Messina, 22 viadotti sequestrati dalla procura. Indagata il capo della segreteria tecnica di Musumeci" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/05/autostrada-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/05/autostrada-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/autostrada-palermo-messina-22-viadotti-sequestrati-dalla-procura-indagata-il-capo-della-segreteria-tecnica-di-musumeci/" rel="bookmark" title="Autostrada Palermo-Messina, 22 viadotti sequestrati dalla procura. Indagata il capo della segreteria tecnica di Musumeci">Autostrada Palermo-Messina, 22 viadotti sequestrati dalla procura. Indagata il capo della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/istituzione-garante-regionale-dei-diritti-degli-animali-pd-deposita-legge-allars/" rel="bookmark" class="td-image-wrap " title="Istituzione Garante regionale dei diritti degli animali, PD deposita legge all&#8217;ARS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Istituzione Garante regionale dei diritti degli animali, PD deposita legge all&#8217;ARS" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/11/ars-normanni-regione.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2017/11/ars-normanni-regione.png" width="204" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/istituzione-garante-regionale-dei-diritti-degli-animali-pd-deposita-legge-allars/" rel="bookmark" title="Istituzione Garante regionale dei diritti degli animali, PD deposita legge all&#8217;ARS">Istituzione Garante regionale dei diritti degli animali, PD deposita legge all&#8217;ARS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/rifiuti-risposta-di-castelbuono-in-comune-ai-democratici-per-castelbuono/" rel="bookmark" class="td-image-wrap " title="Rifiuti. Risposta di Castelbuono in Comune ai Democratici per Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rifiuti. Risposta di Castelbuono in Comune ai Democratici per Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/rifiuti-risposta-di-castelbuono-in-comune-ai-democratici-per-castelbuono/" rel="bookmark" title="Rifiuti. Risposta di Castelbuono in Comune ai Democratici per Castelbuono">Rifiuti. Risposta di Castelbuono in Comune ai Democratici per Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/bancarotta-fraudolenta-arrestati-due-imprenditori-sequestrati-beni-per-oltre-2-milioni/" rel="bookmark" class="td-image-wrap " title="Bancarotta fraudolenta, arrestati due imprenditori: sequestrati beni per oltre 2 milioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bancarotta fraudolenta, arrestati due imprenditori: sequestrati beni per oltre 2 milioni" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/02/finanza-58-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/02/finanza-58-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/bancarotta-fraudolenta-arrestati-due-imprenditori-sequestrati-beni-per-oltre-2-milioni/" rel="bookmark" title="Bancarotta fraudolenta, arrestati due imprenditori: sequestrati beni per oltre 2 milioni">Bancarotta fraudolenta, arrestati due imprenditori: sequestrati beni per oltre 2 milioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_13c" data-td_block_id="tdi_2_13c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_13c" data-td_block_id="tdi_2_13c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_3b0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_3b0" ><script>var block_tdi_3_3b0 = new tdBlock();
block_tdi_3_3b0.id = "tdi_3_3b0";
block_tdi_3_3b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_3b0","tdc_css_class":"tdi_3_3b0","tdc_css_class_style":"tdi_3_3b0_rand_style"}';
block_tdi_3_3b0.td_column_number = "3";
block_tdi_3_3b0.block_type = "td_block_mega_menu";
block_tdi_3_3b0.post_count = "4";
block_tdi_3_3b0.found_posts = "1749";
block_tdi_3_3b0.header_color = "";
block_tdi_3_3b0.ajax_pagination_infinite_stop = "";
block_tdi_3_3b0.max_num_pages = "438";
tdBlocksArray.push(block_tdi_3_3b0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_3b0" id="tdi_4_cbc" data-td_block_id="tdi_3_3b0" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_3b0"  id="tdi_5_85b" data-td_block_id="tdi_3_3b0" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3_3b0"  id="tdi_6_0c8" data-td_block_id="tdi_3_3b0" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3_3b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/castelbuono-in-comune-sulle-fontanelle-il-sindaco-calpesta-la-volonta-popolare/" rel="bookmark" class="td-image-wrap " title="Castelbuono in Comune sulle Fontanelle: «Il Sindaco calpesta la volontà popolare»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castelbuono in Comune sulle Fontanelle: «Il Sindaco calpesta la volontà popolare»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/Castelbuono-in-Comune-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/" class="td-post-category">Cronache dal Consiglio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/castelbuono-in-comune-sulle-fontanelle-il-sindaco-calpesta-la-volonta-popolare/" rel="bookmark" title="Castelbuono in Comune sulle Fontanelle: «Il Sindaco calpesta la volontà popolare»">Castelbuono in Comune sulle Fontanelle: «Il Sindaco calpesta la volontà popolare»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/democratici-per-castelbuono-un-consiglio-comunale-aperto-a-tutte-le-possibilita/" rel="bookmark" class="td-image-wrap " title="Democratici per Castelbuono: «Un Consiglio Comunale &#8220;Aperto&#8221; a tutte le possibilità»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Democratici per Castelbuono: «Un Consiglio Comunale &#8220;Aperto&#8221; a tutte le possibilità»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/democratici-per-castelbuono-logo-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/democratici-per-castelbuono-logo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/" class="td-post-category">Cronache dal Consiglio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/democratici-per-castelbuono-un-consiglio-comunale-aperto-a-tutte-le-possibilita/" rel="bookmark" title="Democratici per Castelbuono: «Un Consiglio Comunale &#8220;Aperto&#8221; a tutte le possibilità»">Democratici per Castelbuono: «Un Consiglio Comunale &#8220;Aperto&#8221; a tutte le possibilità»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pd-superamento-barriere-architettoniche-occasione-persa-per-ora/" rel="bookmark" class="td-image-wrap " title="PD: &#8220;Superamento barriere architettoniche, occasione persa (per ora)&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD: &#8220;Superamento barriere architettoniche, occasione persa (per ora)&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pd-superamento-barriere-architettoniche-occasione-persa-per-ora/" rel="bookmark" title="PD: &#8220;Superamento barriere architettoniche, occasione persa (per ora)&#8221;">PD: &#8220;Superamento barriere architettoniche, occasione persa (per ora)&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/recovery-plan-nasce-la-rete-dei-sindaci-del-sud-cicero-occorre-bypassare-le-regioni/" rel="bookmark" class="td-image-wrap " title="Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/03/mariocicero_ilsicilia-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/03/mariocicero_ilsicilia-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/recovery-plan-nasce-la-rete-dei-sindaci-del-sud-cicero-occorre-bypassare-le-regioni/" rel="bookmark" title="Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”">Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_3b0" data-td_block_id="tdi_3_3b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_3b0" data-td_block_id="tdi_3_3b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_c56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_c56" ><script>var block_tdi_7_c56 = new tdBlock();
block_tdi_7_c56.id = "tdi_7_c56";
block_tdi_7_c56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_c56","tdc_css_class":"tdi_7_c56","tdc_css_class_style":"tdi_7_c56_rand_style"}';
block_tdi_7_c56.td_column_number = "3";
block_tdi_7_c56.block_type = "td_block_mega_menu";
block_tdi_7_c56.post_count = "5";
block_tdi_7_c56.found_posts = "1149";
block_tdi_7_c56.header_color = "";
block_tdi_7_c56.ajax_pagination_infinite_stop = "";
block_tdi_7_c56.max_num_pages = "230";
tdBlocksArray.push(block_tdi_7_c56);
</script><div id=tdi_7_c56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/" rel="bookmark" class="td-image-wrap " title="Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/03/images-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/03/images-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/" rel="bookmark" title="Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante">Recovery plan. I sindaci di Castelbuono e di Naro scrivono al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/avviso-pubblico-ricevimento-straordinario-imu-tasi-e-tari-2015/" rel="bookmark" class="td-image-wrap " title="Avviso pubblico. Ricevimento straordinario IMU-TASI e TARI 2015" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avviso pubblico. Ricevimento straordinario IMU-TASI e TARI 2015" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2015/10/tasse.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2015/10/tasse.png" width="218" height="121" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/avviso-pubblico-ricevimento-straordinario-imu-tasi-e-tari-2015/" rel="bookmark" title="Avviso pubblico. Ricevimento straordinario IMU-TASI e TARI 2015">Avviso pubblico. Ricevimento straordinario IMU-TASI e TARI 2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/prenotazione-vaccini-per-soggetti-fragili-ed-estremamente-vulnerabili/" rel="bookmark" class="td-image-wrap " title="Prenotazione vaccini per soggetti fragili ed estremamente vulnerabili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prenotazione vaccini per soggetti fragili ed estremamente vulnerabili" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/03/VACCINO_FRAGILI-clicca-qui-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/03/VACCINO_FRAGILI-clicca-qui-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/prenotazione-vaccini-per-soggetti-fragili-ed-estremamente-vulnerabili/" rel="bookmark" title="Prenotazione vaccini per soggetti fragili ed estremamente vulnerabili">Prenotazione vaccini per soggetti fragili ed estremamente vulnerabili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/avviso-pubblico-per-il-sostegno-di-progetti-di-sport-sociale/" rel="bookmark" class="td-image-wrap " title="Avviso pubblico per il sostegno di progetti di sport sociale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avviso pubblico per il sostegno di progetti di sport sociale" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/03/sport-di-tutti-iscrizioni-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/03/sport-di-tutti-iscrizioni-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/avviso-pubblico-per-il-sostegno-di-progetti-di-sport-sociale/" rel="bookmark" title="Avviso pubblico per il sostegno di progetti di sport sociale">Avviso pubblico per il sostegno di progetti di sport sociale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/servizio-di-prenotazione-vaccino-anti-covid-per-gli-anziani-70-79-anni/" rel="bookmark" class="td-image-wrap " title="Servizio di Prenotazione Vaccino anti-covid per gli anziani 70-79 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Servizio di Prenotazione Vaccino anti-covid per gli anziani 70-79 anni" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/02/vaccinoCovid-e1612799537827-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/02/vaccinoCovid-e1612799537827-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/servizio-di-prenotazione-vaccino-anti-covid-per-gli-anziani-70-79-anni/" rel="bookmark" title="Servizio di Prenotazione Vaccino anti-covid per gli anziani 70-79 anni">Servizio di Prenotazione Vaccino anti-covid per gli anziani 70-79 anni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_c56" data-td_block_id="tdi_7_c56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_c56" data-td_block_id="tdi_7_c56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_c5b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_c5b" ><script>var block_tdi_8_c5b = new tdBlock();
block_tdi_8_c5b.id = "tdi_8_c5b";
block_tdi_8_c5b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_c5b","tdc_css_class":"tdi_8_c5b","tdc_css_class_style":"tdi_8_c5b_rand_style"}';
block_tdi_8_c5b.td_column_number = "3";
block_tdi_8_c5b.block_type = "td_block_mega_menu";
block_tdi_8_c5b.post_count = "4";
block_tdi_8_c5b.found_posts = "1611";
block_tdi_8_c5b.header_color = "";
block_tdi_8_c5b.ajax_pagination_infinite_stop = "";
block_tdi_8_c5b.max_num_pages = "403";
tdBlocksArray.push(block_tdi_8_c5b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_c5b" id="tdi_9_85a" data-td_block_id="tdi_8_c5b" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8_c5b"  id="tdi_10_62d" data-td_block_id="tdi_8_c5b" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8_c5b"  id="tdi_11_b01" data-td_block_id="tdi_8_c5b" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8_c5b"  id="tdi_12_25c" data-td_block_id="tdi_8_c5b" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8_c5b"  id="tdi_13_dcb" data-td_block_id="tdi_8_c5b" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8_c5b"  id="tdi_14_33c" data-td_block_id="tdi_8_c5b" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8_c5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/bando-sport-e-periferie-progetto-di-880-mila-euro-per-limpianto-sportivo-luigi-failla/" rel="bookmark" class="td-image-wrap " title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/IMG-20201115-WA0046-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/IMG-20201115-WA0046-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/bando-sport-e-periferie-progetto-di-880-mila-euro-per-limpianto-sportivo-luigi-failla/" rel="bookmark" title="Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto sportivo Luigi Failla">Bando &#8220;Sport e Periferie&#8221;. Progetto di 880 mila euro per l&#8217;impianto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/heritage-plaque-per-il-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Arrivo-Tadesse-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/Arrivo-Tadesse-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/heritage-plaque-per-il-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Heritage Plaque per il Giro podistico Internazionale di Castelbuono">Heritage Plaque per il Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-castelbuono-vince-il-torneo-delle-madonie-di-tennis/" rel="bookmark" class="td-image-wrap " title="Il Castelbuono vince il Torneo delle Madonie di Tennis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Castelbuono vince il Torneo delle Madonie di Tennis" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.56.25-696x928-1-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.56.25-696x928-1-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-castelbuono-vince-il-torneo-delle-madonie-di-tennis/" rel="bookmark" title="Il Castelbuono vince il Torneo delle Madonie di Tennis">Il Castelbuono vince il Torneo delle Madonie di Tennis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" class="td-image-wrap " title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/partenza-gara-2019-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/podismo-annullato-il-95-giro-podistico-internazionale-di-castelbuono/" rel="bookmark" title="Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono">Podismo: annullato il 95° Giro podistico Internazionale di Castelbuono</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_c5b" data-td_block_id="tdi_8_c5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_c5b" data-td_block_id="tdi_8_c5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dal Comune" class="entry-crumb" href="https://www.castelbuono.org/category/dal-comune/">Dal Comune</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-84691" class="post-84691 post type-post status-publish format-standard has-post-thumbnail category-dal-comune tag-mario-cicero tag-recovery-plan" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/redazione2/">redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T22:54:13+01:00" >18 Marzo 2021</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Frecovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recovery+plan.+I+sindaci+di+Castelbuono+e+di+Naro+scrivono+al+Cardinale+Montenegro+e+al+Vescovo+Marciante&url=https%3A%2F%2Fwww.castelbuono.org%2Frecovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Recovery+plan.+I+sindaci+di+Castelbuono+e+di+Naro+scrivono+al+Cardinale+Montenegro+e+al+Vescovo+Marciante %0A%0A https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/&title=Recovery+plan.+I+sindaci+di+Castelbuono+e+di+Naro+scrivono+al+Cardinale+Montenegro+e+al+Vescovo+Marciante">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante&body=https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2021/03/images.jpg" data-caption=""><img width="696" height="323" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2021/03/images-696x323.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2021/03/images-696x323.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2021/03/images.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="images"/></a></div><div class="td-a-rec td-a-rec-id-post_style_1  tdi_15_ccc td_block_template_1">
<style>
/* custom css */
.tdi_15_ccc.td-a-rec{
					text-align: center;
				}.tdi_15_ccc .td-element-style{
					z-index: -1;
				}.tdi_15_ccc.td-a-rec-img{
				    text-align: left;
				}.tdi_15_ccc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15_ccc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/335695999/(s_19040)(iab12-3)(u_8)"
    data-multi-size="300x250">
</amp-ad>
</div>            </div>

            
<p>Gli investimenti che si riusciranno a realizzare con i finanziamenti che arriveranno in Italia con il “Recovery Plan” permetteranno alla nostra Regione e al mezzogiorno d&#8217;Italia, se spesi bene, di recuperare il divario strutturale, culturale, sociale ed economico con le altre regioni d&#8217;Europa.</p>



<p>Un gruppo di Sindaci dei Comuni del Sud Italia, hanno creato una rete per sollecitare il Governo Nazionale a strutturare questi interventi, ascoltando le reali esigenze dei propri territori,  non legando le scelte a sollecitazioni delle lobby economiche e finanziarie. </p>



<p>Il Sindaco di Castelbuono Mario Cicero e il Sindaco di Naro Maria Elena Brandaro hanno inviato la nota allegata [scaricalo sotto, ndr] al Cardinale Mons. Francesco Montenegro, dove ricade il Comune di Naro, e al Mons. Giuseppe Marciante Vescovo di Cefalù, considerato che la Chiesa è a contatto  ogni giorno  con i bisogni reali della comunità locali, delle forze produttive e sociali, invitandoli a coinvolgere la Conferenza Episcopale Siciliana per sostenere insieme ai Sindaci a tutte le iniziative atte a far si che la programmazione dei fondi del Recovery Plan, possano avere ricadute reali in termini di occupazione e di infrastrutture nella nostra Regione.</p>



<div class="wp-block-file"><a href="https://www.castelbuono.org/wp-content/uploads/2021/03/Cardinale-Montenegro-Vescovo-Marciante_Comunicazioni.odt">Cardinale-Montenegro-Vescovo-Marciante_Comunicazioni</a><a href="https://www.castelbuono.org/wp-content/uploads/2021/03/Cardinale-Montenegro-Vescovo-Marciante_Comunicazioni.odt" class="wp-block-file__button" download>Download</a></div>



<p></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_16_c0c td_block_template_1">
<style>
/* custom css */
.tdi_16_c0c.td-a-rec{
					text-align: center;
				}.tdi_16_c0c .td-element-style{
					z-index: -1;
				}.tdi_16_c0c.td-a-rec-img{
				    text-align: left;
				}.tdi_16_c0c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16_c0c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_1"></amp-embed>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/mario-cicero/">mario cicero</a></li><li><a href="https://www.castelbuono.org/tag/recovery-plan/">recovery plan</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Frecovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recovery+plan.+I+sindaci+di+Castelbuono+e+di+Naro+scrivono+al+Cardinale+Montenegro+e+al+Vescovo+Marciante&url=https%3A%2F%2Fwww.castelbuono.org%2Frecovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Recovery+plan.+I+sindaci+di+Castelbuono+e+di+Naro+scrivono+al+Cardinale+Montenegro+e+al+Vescovo+Marciante %0A%0A https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/&title=Recovery+plan.+I+sindaci+di+Castelbuono+e+di+Naro+scrivono+al+Cardinale+Montenegro+e+al+Vescovo+Marciante">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante&body=https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/avviso-pubblico-ricevimento-straordinario-imu-tasi-e-tari-2015/">Avviso pubblico. Ricevimento straordinario IMU-TASI e TARI 2015</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/569e16d12f65905f9fbb94e7444b7151?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/redazione2/">redazione2</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione2"></span><meta itemprop="datePublished" content="2021-03-18T22:54:13+01:00"><meta itemprop="dateModified" content="2021-03-18T22:54:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2021/03/images.jpg"><meta itemprop="width" content="864"><meta itemprop="height" content="401"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17_e56 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_e56" ><script>var block_tdi_17_e56 = new tdBlock();
block_tdi_17_e56.id = "tdi_17_e56";
block_tdi_17_e56.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17_e56","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":84691,"live_filter_cur_post_author":"1321","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17_e56","tdc_css_class_style":"tdi_17_e56_rand_style"}';
block_tdi_17_e56.td_column_number = "3";
block_tdi_17_e56.block_type = "td_block_related_posts";
block_tdi_17_e56.post_count = "6";
block_tdi_17_e56.found_posts = "316";
block_tdi_17_e56.header_color = "";
block_tdi_17_e56.ajax_pagination_infinite_stop = "";
block_tdi_17_e56.max_num_pages = "53";
tdBlocksArray.push(block_tdi_17_e56);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18_c56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17_e56" href="#">ARTICOLI CORRELATI</a><a id="tdi_19_8c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17_e56" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17_e56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/recovery-plan-nasce-la-rete-dei-sindaci-del-sud-cicero-occorre-bypassare-le-regioni/" rel="bookmark" class="td-image-wrap " title="Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/03/mariocicero_ilsicilia-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/03/mariocicero_ilsicilia-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/recovery-plan-nasce-la-rete-dei-sindaci-del-sud-cicero-occorre-bypassare-le-regioni/" rel="bookmark" title="Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”">Recovery Plan, nasce la rete dei sindaci del Sud. Cicero: “Occorre bypassare le Regioni”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/le-fontanelle-il-sindaco-scrive-una-nuova-lettera-aperta-ai-cittadini/" rel="bookmark" class="td-image-wrap " title="Le Fontanelle. Il Sindaco scrive una nuova lettera aperta ai cittadini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le Fontanelle. Il Sindaco scrive una nuova lettera aperta ai cittadini" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/01/cine-teatro-le-fontanelle-render3-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/01/cine-teatro-le-fontanelle-render3-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dibattito/" class="td-post-category">Dibattito &amp; Posta dei lettori</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/le-fontanelle-il-sindaco-scrive-una-nuova-lettera-aperta-ai-cittadini/" rel="bookmark" title="Le Fontanelle. Il Sindaco scrive una nuova lettera aperta ai cittadini">Le Fontanelle. Il Sindaco scrive una nuova lettera aperta ai cittadini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/condoglianze-del-gruppo-castelbuono-in-comune-al-sindaco/" rel="bookmark" class="td-image-wrap " title="Condoglianze del gruppo Castelbuono in Comune al Sindaco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condoglianze del gruppo Castelbuono in Comune al Sindaco" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/07/lutto-scomparsa-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/07/lutto-scomparsa-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/condoglianze-del-gruppo-castelbuono-in-comune-al-sindaco/" rel="bookmark" title="Condoglianze del gruppo Castelbuono in Comune al Sindaco">Condoglianze del gruppo Castelbuono in Comune al Sindaco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/giornata-della-montagna-lettera-aperta-del-sindaco-cicero-alluncem/" rel="bookmark" class="td-image-wrap " title="&#8220;Giornata della Montagna&#8221;. Lettera aperta del sindaco Cicero all&#8217;UNCEM" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Giornata della Montagna&#8221;. Lettera aperta del sindaco Cicero all&#8217;UNCEM" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/06/Madonie_montagna-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/06/Madonie_montagna-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dibattito/" class="td-post-category">Dibattito &amp; Posta dei lettori</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/giornata-della-montagna-lettera-aperta-del-sindaco-cicero-alluncem/" rel="bookmark" title="&#8220;Giornata della Montagna&#8221;. Lettera aperta del sindaco Cicero all&#8217;UNCEM">&#8220;Giornata della Montagna&#8221;. Lettera aperta del sindaco Cicero all&#8217;UNCEM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/dpcm-lettera-aperta-del-sindaco-cicero-al-presidente-della-regione-siciliana/" rel="bookmark" class="td-image-wrap " title="DPCM. Lettera aperta del Sindaco Cicero al Presidente della Regione Siciliana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DPCM. Lettera aperta del Sindaco Cicero al Presidente della Regione Siciliana" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/ciceromusumeci-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/ciceromusumeci-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/dpcm-lettera-aperta-del-sindaco-cicero-al-presidente-della-regione-siciliana/" rel="bookmark" title="DPCM. Lettera aperta del Sindaco Cicero al Presidente della Regione Siciliana">DPCM. Lettera aperta del Sindaco Cicero al Presidente della Regione Siciliana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/giovedi-5-alle-1830-diretta-facebook-del-sindaco/" rel="bookmark" class="td-image-wrap " title="Giovedì 5 alle 18,30 diretta Facebook del Sindaco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giovedì 5 alle 18,30 diretta Facebook del Sindaco" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/11/124064613_1354906258211684_3524343343727643999_o-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/11/124064613_1354906258211684_3524343343727643999_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/giovedi-5-alle-1830-diretta-facebook-del-sindaco/" rel="bookmark" title="Giovedì 5 alle 18,30 diretta Facebook del Sindaco">Giovedì 5 alle 18,30 diretta Facebook del Sindaco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_e56" data-td_block_id="tdi_17_e56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_e56" data-td_block_id="tdi_17_e56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recovery-plan-i-sindaci-di-castelbuono-e-di-naro-scrivono-al-cardinale-montenegro-e-al-vescovo-marciante/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=amu&banner=0BDWBXXFQF1M36EMKTG2&f=ifr&linkID=a7660c461b8e47d7c45487d7d55b8d30&t=mblog1-21&tracking_id=mblog1-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><div class="td-all-devices">
<a href="http://bit.ly/2MtX6p1" target="_blank" rel="noopener"><img src="https://www.castelbuono.org/wp-content/uploads/2021/01/banner-mascherine-ffp2-gmedicalitalia.png"></a>
</div>
</div></aside><aside id="eventscalendarupcomingevents-4" class="td_block_template_1 widget eventscalendarupcomingevents-4 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Raccolta differenziata</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id992308305" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">19
											<div class="dp_pec_date_left_month">Mar
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CONTRADE: Donna Rosa, Croce, Piano Monaci, Bergi, Comuni, Erbe Bianche, Croce Foreste, Pitirrao</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">19
											<div class="dp_pec_date_left_month">Mar
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Amaltea: Zona 5</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">19
											<div class="dp_pec_date_left_month">Mar
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CARTA &#038; CARTONE</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside id="eventscalendarupcomingevents-5" class="td_block_template_1 widget eventscalendarupcomingevents-5 widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Farmacia di turno</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id415964810" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">18
											<div class="dp_pec_date_left_month">Mar
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock"></i>All Day</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Farmacia Mitra</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Recovery plan. I sindaci di Castelbuono e di Naro scrivono al Cardinale Montenegro e al Vescovo Marciante</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/castelbuonoorg/" target="_blank">@castelbuonoorg/</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_20_331 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_331" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_20_331 class="td-instagram-wrap td_block_inner td-column-1"></div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/mario-cicero-personaggio-dellanno-per-i-lettori-di-cefalunews/" rel="bookmark" class="td-image-wrap " title="Mario Cicero personaggio dell&#8217;anno per i lettori di cefalunews" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mario Cicero personaggio dell&#8217;anno per i lettori di cefalunews" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2014/10/mariociceroweb-e1550145044723.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2014/10/mariociceroweb-e1550145044723.jpg" width="64" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/mario-cicero-personaggio-dellanno-per-i-lettori-di-cefalunews/" rel="bookmark" title="Mario Cicero personaggio dell&#8217;anno per i lettori di cefalunews">Mario Cicero personaggio dell&#8217;anno per i lettori di cefalunews</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-06T17:01:13+01:00" >6 Gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/movimento-andiamo-oltre-il-cammino-continua/" rel="bookmark" class="td-image-wrap " title="Movimento Andiamo Oltre: &#8220;il cammino continua&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Movimento Andiamo Oltre: &#8220;il cammino continua&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/12/Andiamo-Oltre-logo.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/12/Andiamo-Oltre-logo.jpg" width="70" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/movimento-andiamo-oltre-il-cammino-continua/" rel="bookmark" title="Movimento Andiamo Oltre: &#8220;il cammino continua&#8221;">Movimento Andiamo Oltre: &#8220;il cammino continua&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-25T11:00:28+01:00" >25 Febbraio 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/mario-cicero-candidato-al-senato-uninominale-con-il-pd/" rel="bookmark" class="td-image-wrap " title="Mario Cicero candidato al Senato con il PD" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mario Cicero candidato al Senato con il PD" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2014/10/mariociceroweb-e1550145044723.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2014/10/mariociceroweb-e1550145044723.jpg" width="64" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/mario-cicero-candidato-al-senato-uninominale-con-il-pd/" rel="bookmark" title="Mario Cicero candidato al Senato con il PD">Mario Cicero candidato al Senato con il PD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T14:14:08+01:00" >27 Gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/avviso-alla-cittadinanza-fondi-per-una-democrazia-partecipata/" rel="bookmark" class="td-image-wrap " title="Avviso alla cittadinanza: fondi per una Democrazia Partecipata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Avviso alla cittadinanza: fondi per una Democrazia Partecipata" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2014/12/regione-sicilia-logo.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2014/12/regione-sicilia-logo.png" width="70" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/avviso-alla-cittadinanza-fondi-per-una-democrazia-partecipata/" rel="bookmark" title="Avviso alla cittadinanza: fondi per una Democrazia Partecipata">Avviso alla cittadinanza: fondi per una Democrazia Partecipata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T11:16:41+01:00" >17 Novembre 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6053cc8c59487
    -->

    <link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/a5c17.css" media="all" />






<script src="https://www.castelbuono.org/wp-content/cache/minify/460e9.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>







<script src="https://www.castelbuono.org/wp-content/cache/minify/36e54.js"></script>

<script type='text/javascript' id='dpProEventCalendar-js-extra'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php","postEventsNonce":"30be103fd6","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/cffab.js"></script>

<script type='text/javascript' src='https://kit.fontawesome.com/f174d8b622.js?ver=3.1.1' id='font-awesome-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.1.1' id='gmaps-js'></script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/c50b3.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[9.5,49],"today_humidity":79,"today_wind_speed":[2,1.1999999999999999555910790149937383830547332763671875],"today_min":[8.300000000000000710542735760100185871124267578125,47],"today_max":[10.5999999999999996447286321199499070644378662109375,51],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1616101200,"day_name":"Gio","day_temp":[8,46],"owm_day_index":0},{"timestamp":1616112000,"day_name":"Ven","day_temp":[12,54],"owm_day_index":1},{"timestamp":1616198400,"day_name":"Sab","day_temp":[12,53],"owm_day_index":9},{"timestamp":1616284800,"day_name":"Dom","day_temp":[10,50],"owm_day_index":17},{"timestamp":1616371200,"day_name":"Lun","day_temp":[7,45],"owm_day_index":25},{"timestamp":1616457600,"day_name":"Mar","day_temp":[4,39],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[84691]");
                });
            
</script>

<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id992308305").dpProEventCalendar({
					nonce: "dp_pec_id992308305", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					type: "list-upcoming",
					
					limit: 3,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 3,
					actualYear: 2021,
					actualDay: 18,
					defaultDate: "1616108187",
					defaultDateFormat: "2021-03-18",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id992308305").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id992308305").parent().css("display") == "none") {
					jQuery("#dp_pec_id992308305").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id992308305").width() != null) {
	
				var instance = jQuery("#dp_pec_id992308305");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id415964810").dpProEventCalendar({
					nonce: "dp_pec_id415964810", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 3,
					
					type: "list-upcoming",
					
					limit: 1,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "",
					actualMonth: 3,
					actualYear: 2021,
					actualDay: 18,
					defaultDate: "1616108187",
					defaultDateFormat: "2021-03-18",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: ""
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id415964810").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id415964810").parent().css("display") == "none") {
					jQuery("#dp_pec_id415964810").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id415964810").width() != null) {
	
				var instance = jQuery("#dp_pec_id415964810");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 526/618 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/67 queries in 0.138 seconds using disk

Served from: www.castelbuono.org @ 2021-03-18 22:56:28 by W3 Total Cache
-->