<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Rimandato l&#039;appuntamento con &quot;A vecchia... itinerante &quot; causa maltempo - Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rimandato l&#039;appuntamento con &quot;A vecchia... itinerante &quot; causa maltempo - Castelbuono .Org" />
<meta property="og:description" content="Causa mal tempo la manifestazione di oggi pomeriggio &#8221; A vecchia&#8221; viene spostata a giovedì ore 17:00 sempre con partenza da piazza S.Leonardo." />
<meta property="og:url" content="https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/" />
<meta property="og:site_name" content="Castelbuono .Org" />
<meta property="article:publisher" content="http://facebook.com/Castelbuono.Org/" />
<meta property="article:author" content="https://www.facebook.com/Castelbuono.Org?ref=hl" />
<meta property="article:tag" content="bambini" />
<meta property="article:section" content="Segnalazioni" />
<meta property="article:published_time" content="2019-12-30T15:22:47+00:00" />
<meta property="article:modified_time" content="2019-12-30T15:22:48+00:00" />
<meta property="og:updated_time" content="2019-12-30T15:22:48+00:00" />
<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg" />
<meta property="og:image:secure_url" content="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg" />
<meta property="og:image:width" content="679" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Causa mal tempo la manifestazione di oggi pomeriggio &#8221; A vecchia&#8221; viene spostata a giovedì ore 17:00 sempre con partenza da piazza S.Leonardo." />
<meta name="twitter:title" content="Rimandato l&#039;appuntamento con &quot;A vecchia... itinerante &quot; causa maltempo - Castelbuono .Org" />
<meta name="twitter:site" content="@CastelbuonoOrg" />
<meta name="twitter:image" content="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg" />
<meta name="twitter:creator" content="@CastelbuonoOrg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.castelbuono.org/#organization","name":"Castelbuono.Org","url":"https://www.castelbuono.org/","sameAs":["http://facebook.com/Castelbuono.Org/","http://instagram.com/castelbuonoorg/","https://www.linkedin.com/company/1346129","https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q","https://twitter.com/CastelbuonoOrg"],"logo":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#logo","url":"https://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg.png","width":272,"height":90,"caption":"Castelbuono.Org"},"image":{"@id":"https://www.castelbuono.org/#logo"}},{"@type":"WebSite","@id":"https://www.castelbuono.org/#website","url":"https://www.castelbuono.org/","name":"Castelbuono .Org","description":"Fatti e opinioni del tutto castelbuonesi.","publisher":{"@id":"https://www.castelbuono.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.castelbuono.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#primaryimage","url":"https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg","width":679,"height":575},{"@type":"WebPage","@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#webpage","url":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/","inLanguage":"it-IT","name":"Rimandato l&#039;appuntamento con &quot;A vecchia... itinerante &quot; causa maltempo - Castelbuono .Org","isPartOf":{"@id":"https://www.castelbuono.org/#website"},"primaryImageOfPage":{"@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#primaryimage"},"datePublished":"2019-12-30T15:22:47+00:00","dateModified":"2019-12-30T15:22:48+00:00"},{"@type":"Article","@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#article","isPartOf":{"@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#webpage"},"author":{"@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4"},"headline":"Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo","datePublished":"2019-12-30T15:22:47+00:00","dateModified":"2019-12-30T15:22:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#webpage"},"publisher":{"@id":"https://www.castelbuono.org/#organization"},"image":{"@id":"https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#primaryimage"},"keywords":"bambini","articleSection":"Segnalazioni"},{"@type":["Person"],"@id":"https://www.castelbuono.org/#/schema/person/d58f439da7b53bcdcae524ee92d442c4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.castelbuono.org/#authorlogo","url":"https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&d=mm&r=g","caption":"Redazione"},"description":"La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.","sameAs":["https://www.facebook.com/Castelbuono.Org?ref=hl","https://twitter.com/https://twitter.com/CastelbuonoOrg"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo Feed dei commenti" href="https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14a6c.css" media="all" />







<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/b9602.css" media="all" />



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/e11f5.css" media="all" />




<script src="https://www.castelbuono.org/wp-content/cache/minify/d252b.js"></script>






<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/71cef.js"></script>

<link rel='https://api.w.org/' href='https://www.castelbuono.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=79197' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Frimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Frimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2a66e3192a","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"2a66e3192a","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>

<!-- Banner consenso-->
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRDMBST');</script>
<!-- End Google Tag Manager ProjectADV -->

<div id="23181-39"><script src="//ads.themoneytizer.com/s/gen.js?type=39"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23181&formatId=39"></script></div>
<div id="23181-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23181&formatId=6"></script></div>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-79197 single-format-standard td-standard-pack rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì 30 Dicembre 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_a65 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_a65.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a65.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_555 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_555" ><script>var block_tdi_2_555 = new tdBlock();
block_tdi_2_555.id = "tdi_2_555";
block_tdi_2_555.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_555","tdc_css_class":"tdi_2_555","tdc_css_class_style":"tdi_2_555_rand_style"}';
block_tdi_2_555.td_column_number = "3";
block_tdi_2_555.block_type = "td_block_mega_menu";
block_tdi_2_555.post_count = "5";
block_tdi_2_555.found_posts = "1866";
block_tdi_2_555.header_color = "";
block_tdi_2_555.ajax_pagination_infinite_stop = "";
block_tdi_2_555.max_num_pages = "374";
tdBlocksArray.push(block_tdi_2_555);
</script><div id=tdi_2_555 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-concluso-il-processo-black-cat-quattro-le-condanne-per-spaccio/" rel="bookmark" class="td-image-wrap" title="GdS. Concluso il processo &#8220;Black Cat&#8221;, quattro le condanne per spaccio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Concluso il processo &#8220;Black Cat&#8221;, quattro le condanne per spaccio" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/foto_home-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/02/foto_home-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-concluso-il-processo-black-cat-quattro-le-condanne-per-spaccio/" rel="bookmark" title="GdS. Concluso il processo &#8220;Black Cat&#8221;, quattro le condanne per spaccio">GdS. Concluso il processo &#8220;Black Cat&#8221;, quattro le condanne per spaccio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-geometra-abusivo-con-studio-a-castelbuono-rischia-3-anni-di-carcere/" rel="bookmark" class="td-image-wrap" title="GdS. Geometra abusivo con studio a Castelbuono rischia 3 anni di carcere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Geometra abusivo con studio a Castelbuono rischia 3 anni di carcere" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/guardia_di_finanza_generica-625x350-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/guardia_di_finanza_generica-625x350-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-geometra-abusivo-con-studio-a-castelbuono-rischia-3-anni-di-carcere/" rel="bookmark" title="GdS. Geometra abusivo con studio a Castelbuono rischia 3 anni di carcere">GdS. Geometra abusivo con studio a Castelbuono rischia 3 anni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-blitz-in-quattro-cantieri-multe-di-oltre-100-mila-euro-per-otto-imprese/" rel="bookmark" class="td-image-wrap" title="GdS. Blitz in quattro cantieri. Multe di oltre 100 mila euro per otto imprese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Blitz in quattro cantieri. Multe di oltre 100 mila euro per otto imprese" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/controlli-sicurezza-lavoro-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/controlli-sicurezza-lavoro-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-blitz-in-quattro-cantieri-multe-di-oltre-100-mila-euro-per-otto-imprese/" rel="bookmark" title="GdS. Blitz in quattro cantieri. Multe di oltre 100 mila euro per otto imprese">GdS. Blitz in quattro cantieri. Multe di oltre 100 mila euro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-assicurazione-virtuale-truffato-un-giovane-castelbuonese/" rel="bookmark" class="td-image-wrap" title="GdS. Assicurazione virtuale, truffato un giovane castelbuonese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Assicurazione virtuale, truffato un giovane castelbuonese" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/carabinieri-castelbuono-2-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/02/carabinieri-castelbuono-2-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-assicurazione-virtuale-truffato-un-giovane-castelbuonese/" rel="bookmark" title="GdS. Assicurazione virtuale, truffato un giovane castelbuonese">GdS. Assicurazione virtuale, truffato un giovane castelbuonese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/gds-anziana-di-90-anni-truffata-tre-nuovi-indagati-tra-cui-un-sacerdote/" rel="bookmark" class="td-image-wrap" title="GdS. Anziana di 90 anni truffata. Tre nuovi indagati, tra cui un sacerdote"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GdS. Anziana di 90 anni truffata. Tre nuovi indagati, tra cui un sacerdote" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2018/05/Senza-titolo-4.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2018/05/Senza-titolo-4.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/gds-anziana-di-90-anni-truffata-tre-nuovi-indagati-tra-cui-un-sacerdote/" rel="bookmark" title="GdS. Anziana di 90 anni truffata. Tre nuovi indagati, tra cui un sacerdote">GdS. Anziana di 90 anni truffata. Tre nuovi indagati, tra cui&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_555" data-td_block_id="tdi_2_555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_555" data-td_block_id="tdi_2_555"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6e5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_6e5" ><script>var block_tdi_3_6e5 = new tdBlock();
block_tdi_3_6e5.id = "tdi_3_6e5";
block_tdi_3_6e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6e5","tdc_css_class":"tdi_3_6e5","tdc_css_class_style":"tdi_3_6e5_rand_style"}';
block_tdi_3_6e5.td_column_number = "3";
block_tdi_3_6e5.block_type = "td_block_mega_menu";
block_tdi_3_6e5.post_count = "4";
block_tdi_3_6e5.found_posts = "1613";
block_tdi_3_6e5.header_color = "";
block_tdi_3_6e5.ajax_pagination_infinite_stop = "";
block_tdi_3_6e5.max_num_pages = "404";
tdBlocksArray.push(block_tdi_3_6e5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_6e5" id="tdi_4_555" data-td_block_id="tdi_3_6e5" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3_6e5"  id="tdi_5_533" data-td_block_id="tdi_3_6e5" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3_6e5"  id="tdi_6_175" data-td_block_id="tdi_3_6e5" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3_6e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/circolo-pd-astrattiva-2-il-ritorno-forse-ma-con-i-soldi-tutti-i-cittadini/" rel="bookmark" class="td-image-wrap" title="Circolo PD. «AstrAttiva 2, il ritorno (forse). Ma con i soldi di tutti i cittadini»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circolo PD. «AstrAttiva 2, il ritorno (forse). Ma con i soldi di tutti i cittadini»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-11.28.09-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-11.28.09-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/circolo-pd-astrattiva-2-il-ritorno-forse-ma-con-i-soldi-tutti-i-cittadini/" rel="bookmark" title="Circolo PD. «AstrAttiva 2, il ritorno (forse). Ma con i soldi di tutti i cittadini»">Circolo PD. «AstrAttiva 2, il ritorno (forse). Ma con i soldi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/circolo-pd-il-taglio-degli-alberi-del-parco-delle-rimembranze-sacrilegio-e-distonia/" rel="bookmark" class="td-image-wrap" title="Circolo PD. «Il taglio degli alberi del Parco delle Rimembranze: sacrilegio e distonia»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circolo PD. «Il taglio degli alberi del Parco delle Rimembranze: sacrilegio e distonia»" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-11.10.28-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-11.10.28-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/circolo-pd-il-taglio-degli-alberi-del-parco-delle-rimembranze-sacrilegio-e-distonia/" rel="bookmark" title="Circolo PD. «Il taglio degli alberi del Parco delle Rimembranze: sacrilegio e distonia»">Circolo PD. «Il taglio degli alberi del Parco delle Rimembranze: sacrilegio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pd-ancora-chiusa-la-torre-dellorologio/" rel="bookmark" class="td-image-wrap" title="PD. &#8220;Ancora chiusa la Torre dell&#8217;Orologio&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD. &#8220;Ancora chiusa la Torre dell&#8217;Orologio&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/torre-orologio-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/torre-orologio-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pd-ancora-chiusa-la-torre-dellorologio/" rel="bookmark" title="PD. &#8220;Ancora chiusa la Torre dell&#8217;Orologio&#8221;">PD. &#8220;Ancora chiusa la Torre dell&#8217;Orologio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pd-castelbuono-senza-plastica-occorre-un-programma-di-iniziative-da-realizzare/" rel="bookmark" class="td-image-wrap" title="PD: &#8220;Castelbuono senza plastica: occorre un programma di iniziative da realizzare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD: &#8220;Castelbuono senza plastica: occorre un programma di iniziative da realizzare&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/plastica-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/plastica-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/ambiente-2/" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pd-castelbuono-senza-plastica-occorre-un-programma-di-iniziative-da-realizzare/" rel="bookmark" title="PD: &#8220;Castelbuono senza plastica: occorre un programma di iniziative da realizzare&#8221;">PD: &#8220;Castelbuono senza plastica: occorre un programma di iniziative da realizzare&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6e5" data-td_block_id="tdi_3_6e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_6e5" data-td_block_id="tdi_3_6e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_e1e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_e1e" ><script>var block_tdi_7_e1e = new tdBlock();
block_tdi_7_e1e.id = "tdi_7_e1e";
block_tdi_7_e1e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_e1e","tdc_css_class":"tdi_7_e1e","tdc_css_class_style":"tdi_7_e1e_rand_style"}';
block_tdi_7_e1e.td_column_number = "3";
block_tdi_7_e1e.block_type = "td_block_mega_menu";
block_tdi_7_e1e.post_count = "5";
block_tdi_7_e1e.found_posts = "952";
block_tdi_7_e1e.header_color = "";
block_tdi_7_e1e.ajax_pagination_infinite_stop = "";
block_tdi_7_e1e.max_num_pages = "191";
tdBlocksArray.push(block_tdi_7_e1e);
</script><div id=tdi_7_e1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/disponibili-i-mastelli-per-la-raccolta-differenziata-ritiro-presso-la-scuola-elementare-san-leonardo/" rel="bookmark" class="td-image-wrap" title="Disponibili i mastelli per la raccolta differenziata. Ritiro presso la scuola elementare San Leonardo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disponibili i mastelli per la raccolta differenziata. Ritiro presso la scuola elementare San Leonardo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/Schermata-2017-05-15-alle-20.20.48-780x467-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/Schermata-2017-05-15-alle-20.20.48-780x467-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/disponibili-i-mastelli-per-la-raccolta-differenziata-ritiro-presso-la-scuola-elementare-san-leonardo/" rel="bookmark" title="Disponibili i mastelli per la raccolta differenziata. Ritiro presso la scuola elementare San Leonardo">Disponibili i mastelli per la raccolta differenziata. Ritiro presso la scuola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-comune-vogliamo-marciare-per-ricordare-i-vivi/" rel="bookmark" class="td-image-wrap" title="Nota informativa del Comune. &#8220;Vogliamo marciare per ricordare i Vivi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota informativa del Comune. &#8220;Vogliamo marciare per ricordare i Vivi&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/comune-di-castelbuono-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-comune-vogliamo-marciare-per-ricordare-i-vivi/" rel="bookmark" title="Nota informativa del Comune. &#8220;Vogliamo marciare per ricordare i Vivi&#8221;">Nota informativa del Comune. &#8220;Vogliamo marciare per ricordare i Vivi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-comune-illuminata-larea-artigianale-zona-luogo-marchese/" rel="bookmark" class="td-image-wrap" title="Nota informativa del Comune. Illuminata l&#8217;area artigianale &#8220;Zona Luogo Marchese&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota informativa del Comune. Illuminata l&#8217;area artigianale &#8220;Zona Luogo Marchese&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/afdad68a-46d1-4a34-b114-b4c7d4b3f529-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/afdad68a-46d1-4a34-b114-b4c7d4b3f529-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-comune-illuminata-larea-artigianale-zona-luogo-marchese/" rel="bookmark" title="Nota informativa del Comune. Illuminata l&#8217;area artigianale &#8220;Zona Luogo Marchese&#8221;">Nota informativa del Comune. Illuminata l&#8217;area artigianale &#8220;Zona Luogo Marchese&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/lettera-aperta-del-sindaco-ai-residenti-di-via-ten-ernesto-forte/" rel="bookmark" class="td-image-wrap" title="Lettera aperta del Sindaco ai residenti di via Ten. Ernesto Forte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lettera aperta del Sindaco ai residenti di via Ten. Ernesto Forte" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/frana-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/frana-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/lettera-aperta-del-sindaco-ai-residenti-di-via-ten-ernesto-forte/" rel="bookmark" title="Lettera aperta del Sindaco ai residenti di via Ten. Ernesto Forte">Lettera aperta del Sindaco ai residenti di via Ten. Ernesto Forte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/nota-informativa-del-comune-sulla-predisposizione-di-un-piano-comunale-amianto/" rel="bookmark" class="td-image-wrap" title="Nota informativa del Comune sulla predisposizione di un Piano Comunale Amianto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nota informativa del Comune sulla predisposizione di un Piano Comunale Amianto" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/amianto-eternit-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/amianto-eternit-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/nota-informativa-del-comune-sulla-predisposizione-di-un-piano-comunale-amianto/" rel="bookmark" title="Nota informativa del Comune sulla predisposizione di un Piano Comunale Amianto">Nota informativa del Comune sulla predisposizione di un Piano Comunale Amianto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_e1e" data-td_block_id="tdi_7_e1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_e1e" data-td_block_id="tdi_7_e1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_110 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_110" ><script>var block_tdi_8_110 = new tdBlock();
block_tdi_8_110.id = "tdi_8_110";
block_tdi_8_110.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_110","tdc_css_class":"tdi_8_110","tdc_css_class_style":"tdi_8_110_rand_style"}';
block_tdi_8_110.td_column_number = "3";
block_tdi_8_110.block_type = "td_block_mega_menu";
block_tdi_8_110.post_count = "4";
block_tdi_8_110.found_posts = "1582";
block_tdi_8_110.header_color = "";
block_tdi_8_110.ajax_pagination_infinite_stop = "";
block_tdi_8_110.max_num_pages = "396";
tdBlocksArray.push(block_tdi_8_110);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_110" id="tdi_9_5ae" data-td_block_id="tdi_8_110" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8_110"  id="tdi_10_e74" data-td_block_id="tdi_8_110" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8_110"  id="tdi_11_200" data-td_block_id="tdi_8_110" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8_110"  id="tdi_12_25a" data-td_block_id="tdi_8_110" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8_110"  id="tdi_13_4a7" data-td_block_id="tdi_8_110" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8_110"  id="tdi_14_515" data-td_block_id="tdi_8_110" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8_110 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/supergiovane-castelbuono-conclusa-lesperienza-di-mister-tilotta-inizia-un-nuovo-corso/" rel="bookmark" class="td-image-wrap" title="Supergiovane Castelbuono. Conclusa l&#8217;esperienza di Mister Tilotta, inizia un nuovo corso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Supergiovane Castelbuono. Conclusa l&#8217;esperienza di Mister Tilotta, inizia un nuovo corso" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/antemprima-blog-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/antemprima-blog-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/supergiovane-castelbuono-conclusa-lesperienza-di-mister-tilotta-inizia-un-nuovo-corso/" rel="bookmark" title="Supergiovane Castelbuono. Conclusa l&#8217;esperienza di Mister Tilotta, inizia un nuovo corso">Supergiovane Castelbuono. Conclusa l&#8217;esperienza di Mister Tilotta, inizia un nuovo corso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/laccademia-basse-madonie-trionfa-a-marsala-e-si-aggiudica-la-coppa-del-mediterraneo/" rel="bookmark" class="td-image-wrap" title="L&#8217;Accademia Basse Madonie trionfa a Marsala e si aggiudica la &#8220;Coppa del Mediterraneo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;Accademia Basse Madonie trionfa a Marsala e si aggiudica la &#8220;Coppa del Mediterraneo&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/79084794_604146550330632_7593854220617383936_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/79084794_604146550330632_7593854220617383936_n-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/laccademia-basse-madonie-trionfa-a-marsala-e-si-aggiudica-la-coppa-del-mediterraneo/" rel="bookmark" title="L&#8217;Accademia Basse Madonie trionfa a Marsala e si aggiudica la &#8220;Coppa del Mediterraneo&#8221;">L&#8217;Accademia Basse Madonie trionfa a Marsala e si aggiudica la &#8220;Coppa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/telethon-e-supergiovane-insieme-per-la-partita-del-cuore/" rel="bookmark" class="td-image-wrap" title="Telethon e Supergiovane insieme per la Partita del Cuore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Telethon e Supergiovane insieme per la Partita del Cuore" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/11/telethon-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/11/telethon-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/telethon-e-supergiovane-insieme-per-la-partita-del-cuore/" rel="bookmark" title="Telethon e Supergiovane insieme per la Partita del Cuore">Telethon e Supergiovane insieme per la Partita del Cuore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ypsivolley-grande-inizio-di-stagione-per-lypsi-under-14-femminile/" rel="bookmark" class="td-image-wrap" title="Ypsivolley. Grande inizio di stagione per l&#8217;Ypsi under 14 femminile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ypsivolley. Grande inizio di stagione per l&#8217;Ypsi under 14 femminile" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/11/1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/11/1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ypsivolley-grande-inizio-di-stagione-per-lypsi-under-14-femminile/" rel="bookmark" title="Ypsivolley. Grande inizio di stagione per l&#8217;Ypsi under 14 femminile">Ypsivolley. Grande inizio di stagione per l&#8217;Ypsi under 14 femminile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_110" data-td_block_id="tdi_8_110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_110" data-td_block_id="tdi_8_110"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-79197" class="post-79197 post type-post status-publish format-standard has-post-thumbnail category-segnalazioni tag-bambini" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T16:22:47+00:00" >30 Dicembre 2019</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Frimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rimandato+l%E2%80%99appuntamento+con+%E2%80%9CA+vecchia%E2%80%A6+itinerante+%E2%80%9D+causa+maltempo&url=https%3A%2F%2Fwww.castelbuono.org%2Frimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rimandato+l%E2%80%99appuntamento+con+%E2%80%9CA+vecchia%E2%80%A6+itinerante+%E2%80%9D+causa+maltempo %0A%0A https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/&title=Rimandato+l%E2%80%99appuntamento+con+%E2%80%9CA+vecchia%E2%80%A6+itinerante+%E2%80%9D+causa+maltempo">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo&body=https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg" data-caption=""><img width="679" height="575" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg 679w, https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg 1358w" sizes="(-webkit-min-device-pixel-ratio: 2) 1358px, (min-resolution: 192dpi) 1358px, 679px" alt="" title="befan"/></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 tdi_15_54e td_block_template_1 ">

<style>
/* custom css */
.tdi_15_54e.td-a-rec-img{
				    text-align: left;
				}.tdi_15_54e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>

            
<p>Causa mal tempo la manifestazione di oggi pomeriggio &#8221; A vecchia&#8221; viene spostata a giovedì ore 17:00 sempre con partenza da piazza S.Leonardo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_16_841 td_block_template_1">
<style>
/* custom css */
.tdi_16_841.td-a-rec-img{
				    text-align: left;
				}.tdi_16_841.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id='div-gpt-ad-1541155811308-2'></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/bambini/">bambini</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Frimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rimandato+l%E2%80%99appuntamento+con+%E2%80%9CA+vecchia%E2%80%A6+itinerante+%E2%80%9D+causa+maltempo&url=https%3A%2F%2Fwww.castelbuono.org%2Frimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo%2F&via=CastelbuonoOrg">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rimandato+l%E2%80%99appuntamento+con+%E2%80%9CA+vecchia%E2%80%A6+itinerante+%E2%80%9D+causa+maltempo %0A%0A https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/&title=Rimandato+l%E2%80%99appuntamento+con+%E2%80%9CA+vecchia%E2%80%A6+itinerante+%E2%80%9D+causa+maltempo">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo&body=https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/al-centro-sud-rassegna-itinerante-del-cinema-dautore-doc/">Al Centro Sud &#8220;Rassegna itinerante del cinema d&#8217;autore DOC&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6686b7daa89a3e379171cbe0e1f08405?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/admin/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.castelbuono.org">http://www.castelbuono.org</a></div><div class="td-author-description">La Redazione di Castelbuono.Org, deus ex machina del progetto sin dal 2007, coordinata da Michele Spallino.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Castelbuono.Org?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-12-30T16:22:47+01:00"><meta itemprop="dateModified" content="2019-12-30T16:22:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Rimandato l&#039;appuntamento con &quot;A vecchia... itinerante &quot; causa maltempo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2019/12/befan.jpg"><meta itemprop="width" content="679"><meta itemprop="height" content="575"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17_055 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_055" ><script>var block_tdi_17_055 = new tdBlock();
block_tdi_17_055.id = "tdi_17_055";
block_tdi_17_055.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17_055","td_column_number":3,"live_filter_cur_post_id":79197,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17_055","tdc_css_class_style":"tdi_17_055_rand_style"}';
block_tdi_17_055.td_column_number = "3";
block_tdi_17_055.block_type = "td_block_related_posts";
block_tdi_17_055.post_count = "6";
block_tdi_17_055.found_posts = "100";
block_tdi_17_055.header_color = "";
block_tdi_17_055.ajax_pagination_infinite_stop = "";
block_tdi_17_055.max_num_pages = "17";
tdBlocksArray.push(block_tdi_17_055);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18_565" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17_055" href="#">ARTICOLI CORRELATI</a><a id="tdi_19_ab5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17_055" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17_055 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/torna-a-vecchia-itinerante-appuntamento-il-30-dicembre-per-tutti-i-bambini/" rel="bookmark" class="td-image-wrap" title="Torna &#8220;A Vecchia&#8230; itinerante&#8221;. Appuntamento il 30 dicembre per tutti i bambini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna &#8220;A Vecchia&#8230; itinerante&#8221;. Appuntamento il 30 dicembre per tutti i bambini" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/unnamed-6-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/unnamed-6-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/torna-a-vecchia-itinerante-appuntamento-il-30-dicembre-per-tutti-i-bambini/" rel="bookmark" title="Torna &#8220;A Vecchia&#8230; itinerante&#8221;. Appuntamento il 30 dicembre per tutti i bambini">Torna &#8220;A Vecchia&#8230; itinerante&#8221;. Appuntamento il 30 dicembre per tutti i bambini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/torna-la-casa-di-babbo-natale-appuntamento-il-22-e-il-23-dicembre-in-piazza-margherita/" rel="bookmark" class="td-image-wrap" title="Torna la casa di Babbo Natale. Appuntamento il 22 e il 23 Dicembre in Piazza Margherita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna la casa di Babbo Natale. Appuntamento il 22 e il 23 Dicembre in Piazza Margherita" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/Schermata-2019-12-20-alle-11.19.25-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/Schermata-2019-12-20-alle-11.19.25-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/torna-la-casa-di-babbo-natale-appuntamento-il-22-e-il-23-dicembre-in-piazza-margherita/" rel="bookmark" title="Torna la casa di Babbo Natale. Appuntamento il 22 e il 23 Dicembre in Piazza Margherita">Torna la casa di Babbo Natale. Appuntamento il 22 e il 23 Dicembre in Piazza Margherita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/uninvasione-di-babbi-natale-a-geraci-siculo/" rel="bookmark" class="td-image-wrap" title="Un&#8217;invasione di Babbi Natale a Geraci Siculo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un&#8217;invasione di Babbi Natale a Geraci Siculo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/band-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/band-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/comprensorio/" class="td-post-category">Comprensorio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/uninvasione-di-babbi-natale-a-geraci-siculo/" rel="bookmark" title="Un&#8217;invasione di Babbi Natale a Geraci Siculo">Un&#8217;invasione di Babbi Natale a Geraci Siculo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-parrocchia-san-nicolo-di-bari-di-isnello-avvia-liniziativa-i-bambini-dellarca-di-noe/" rel="bookmark" class="td-image-wrap" title="La Parrocchia &#8220;San Nicolò di Bari&#8221; di Isnello avvia l&#8217;iniziativa &#8220;I bambini dell&#8217;Arca di Noè&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Parrocchia &#8220;San Nicolò di Bari&#8221; di Isnello avvia l&#8217;iniziativa &#8220;I bambini dell&#8217;Arca di Noè&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/03/Isnello-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/03/Isnello-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/comprensorio/" class="td-post-category">Comprensorio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-parrocchia-san-nicolo-di-bari-di-isnello-avvia-liniziativa-i-bambini-dellarca-di-noe/" rel="bookmark" title="La Parrocchia &#8220;San Nicolò di Bari&#8221; di Isnello avvia l&#8217;iniziativa &#8220;I bambini dell&#8217;Arca di Noè&#8221;">La Parrocchia &#8220;San Nicolò di Bari&#8221; di Isnello avvia l&#8217;iniziativa &#8220;I bambini dell&#8217;Arca di Noè&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/torna-il-villaggio-di-babbo-natale-durante-dolcemente-castelbuono/" rel="bookmark" class="td-image-wrap" title="Torna il Villaggio di Babbo Natale durante Dolcemente Castelbuono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torna il Villaggio di Babbo Natale durante Dolcemente Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/78945199_10220428851981155_6211302508573229056_o-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/78945199_10220428851981155_6211302508573229056_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/torna-il-villaggio-di-babbo-natale-durante-dolcemente-castelbuono/" rel="bookmark" title="Torna il Villaggio di Babbo Natale durante Dolcemente Castelbuono">Torna il Villaggio di Babbo Natale durante Dolcemente Castelbuono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-21-dicembre-la-festa-di-natale-del-fanciullo-2019/" rel="bookmark" class="td-image-wrap" title="Il 21 dicembre la Festa di Natale del Fanciullo 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il 21 dicembre la Festa di Natale del Fanciullo 2019" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/12/natale-bambini-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/12/natale-bambini-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-21-dicembre-la-festa-di-natale-del-fanciullo-2019/" rel="bookmark" title="Il 21 dicembre la Festa di Natale del Fanciullo 2019">Il 21 dicembre la Festa di Natale del Fanciullo 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_055" data-td_block_id="tdi_17_055"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_055" data-td_block_id="tdi_17_055"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rimandato-lappuntamento-con-a-vecchia-itinerante-causa-maltempo/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=0537b97fcb2dfae63abeb1e6c8f83389&t=mblog1-21&tracking_id=mblog1-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<div id="23181-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23181&formatId=3"></script></div></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_20_651 td_block_template_1 ">

<style>
/* custom css */
.tdi_20_651.td-a-rec-img{
				    text-align: left;
				}.tdi_20_651.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3404913313296681" data-ad-slot="4702647472"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Raccolta differenziata</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id819714354" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">31
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Amaltea: Zona 2</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">31
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">CONTRADE: Pedagni, Rocca Lumia, Cozzo Cirino, Boscamento, Pecorelle, Eliporto, Conigliera, Tortorello, Giammina;</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div><div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">31
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock-o"></i>07:00</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">INDIFFERENZIATO</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside><aside class="td_block_template_1 widget widget_eventscalendarupcomingevents"><h4 class="block-title"><span>Farmacia di turno</span></h4><p></p><div class="dp_pec_wrapper dp_pec_compact_wrapper dp_pec_compact_upcoming_wrapper dp_pec_list_upcoming pec_no_skin" id="dp_pec_id814758835" >
				<div style="clear:both;"></div>
				<div class="dp_pec_content">
				<div class="dp_pec_date_event" data-event-number="1">
									<div class="dp_pec_date_left">
										<div class="dp_pec_date_left_number">30
											<div class="dp_pec_date_left_month">Dic
											</div>
										</div>
										
									</div>
									<div class="dp_pec_content_left">
										<div class="dp_pec_clear"></div>
								<span class="dp_pec_date_time"><i class="fa fa-clock-o"></i>All Day</span>
										<div class="dp_pec_clear"></div>

										<h2 class="dp_pec_event_title">
											<span class="dp_pec_event_title_sp">Farmacia Mitra</span>
										</h2>
										
										<div class="dp_pec_compact_meta">
											<span>Rimandato l&#8217;appuntamento con &#8220;A vecchia&#8230; itinerante &#8221; causa maltempo</span>
										</div>
									</div>
									<div class="dp_pec_clear"></div>
								</div>
				</div>
				<div style="clear:both;"></div>
			</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p tdi_21_0ff td_block_template_1">
<style>
/* custom css */
.tdi_21_0ff.td-a-rec-img{
				    text-align: left;
				}.tdi_21_0ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id='div-gpt-ad-1541155811308-1'></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/la-grammatica-della-fantasia-laccademia-dei-curiosi-lancia-un-laboratorio-di-scrittura-creativa/" rel="bookmark" class="td-image-wrap" title="“La grammatica della fantasia”. L&#8217;Accademia dei Curiosi lancia un laboratorio di scrittura creativa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“La grammatica della fantasia”. L&#8217;Accademia dei Curiosi lancia un laboratorio di scrittura creativa" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2018/02/lagrammaticadellafantasia.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2018/02/lagrammaticadellafantasia.jpg" width="50" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/la-grammatica-della-fantasia-laccademia-dei-curiosi-lancia-un-laboratorio-di-scrittura-creativa/" rel="bookmark" title="“La grammatica della fantasia”. L&#8217;Accademia dei Curiosi lancia un laboratorio di scrittura creativa">“La grammatica della fantasia”. L&#8217;Accademia dei Curiosi lancia un laboratorio di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T18:06:15+00:00" >16 Febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/ultimo-appuntamento-estivo-con-il-parco-del-divertimento/" rel="bookmark" class="td-image-wrap" title="Ultimo appuntamento estivo con il &#8220;Parco del divertimento&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ultimo appuntamento estivo con il &#8220;Parco del divertimento&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2017/08/gonfiabili-parco.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2017/08/gonfiabili-parco.jpg" width="49" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ultimo-appuntamento-estivo-con-il-parco-del-divertimento/" rel="bookmark" title="Ultimo appuntamento estivo con il &#8220;Parco del divertimento&#8221;">Ultimo appuntamento estivo con il &#8220;Parco del divertimento&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T11:23:28+00:00" >31 Agosto 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/estate-ragazzi-2018-da-oggi-fino-al-20-giugno-alla-parrocchia-santantonino-martire/" rel="bookmark" class="td-image-wrap" title="Estate Ragazzi 2018. Da oggi fino al 20 Giugno alla Parrocchia Sant&#8217;Antonino Martire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Estate Ragazzi 2018. Da oggi fino al 20 Giugno alla Parrocchia Sant&#8217;Antonino Martire" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2018/06/locandina-estate-ragazzi.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2018/06/locandina-estate-ragazzi.jpg" width="50" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/estate-ragazzi-2018-da-oggi-fino-al-20-giugno-alla-parrocchia-santantonino-martire/" rel="bookmark" title="Estate Ragazzi 2018. Da oggi fino al 20 Giugno alla Parrocchia Sant&#8217;Antonino Martire">Estate Ragazzi 2018. Da oggi fino al 20 Giugno alla Parrocchia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-10T15:31:47+00:00" >10 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/refezione-scolastica-la-salute-prima-di-tutto-ecco-i-punti-chiave-dellassessore-puccia/" rel="bookmark" class="td-image-wrap" title="&#8220;Refezione scolastica? La salute prima di tutto. Ecco i punti chiave dell’assessore Puccia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Refezione scolastica? La salute prima di tutto. Ecco i punti chiave dell’assessore Puccia&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2015/09/mensa.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2015/09/mensa.jpg" width="84" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/refezione-scolastica-la-salute-prima-di-tutto-ecco-i-punti-chiave-dellassessore-puccia/" rel="bookmark" title="&#8220;Refezione scolastica? La salute prima di tutto. Ecco i punti chiave dell’assessore Puccia&#8221;">&#8220;Refezione scolastica? La salute prima di tutto. Ecco i punti chiave...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T10:59:39+00:00" >29 Gennaio 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0a165435640
    -->

    <link rel="stylesheet" href="https://www.castelbuono.org/wp-content/cache/minify/81aeb.css" media="all" />







<script src="https://www.castelbuono.org/wp-content/cache/minify/460e9.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"domain=www.castelbuono.org; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>








<script src="https://www.castelbuono.org/wp-content/cache/minify/dda47.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"https:\/\/www.castelbuono.org\/wp-admin\/admin-ajax.php","postEventsNonce":"1433879bae","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script src="https://www.castelbuono.org/wp-content/cache/minify/cffab.js"></script>

<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key&#038;ver=3.0.5'></script>

<script src="https://www.castelbuono.org/wp-content/cache/minify/c50b3.js"></script>

<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRDMBST"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[4,39.2000000000000028421709430404007434844970703125],"today_humidity":76,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[3.29999999999999982236431605997495353221893310546875,38],"today_max":[5,41],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1577718000,"day_name":"Lun","day_temp":[5,41],"owm_day_index":0},{"timestamp":1577750400,"day_name":"Mar","day_temp":[8,47],"owm_day_index":3},{"timestamp":1577836800,"day_name":"Mer","day_temp":[10,50],"owm_day_index":11},{"timestamp":1577923200,"day_name":"Gio","day_temp":[11,52],"owm_day_index":19},{"timestamp":1578009600,"day_name":"Ven","day_temp":[11,52],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79197]");
                });
            
</script>

<script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id819714354").dpProEventCalendar({
					nonce: "dp_pec_id819714354", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 2,
					
					dateRangeStart: "0000-00-00",
					
					dateRangeEnd: "0000-00-00",
					
					skin: "light",
					
					type: "list-upcoming",
					
					limit: 3,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "0",
					actualMonth: 12,
					actualYear: 2019,
					actualDay: 30,
					defaultDate: "1577722980",
					defaultDateFormat: "2019-12-30",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: "monthly"
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id819714354").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id819714354").parent().css("display") == "none") {
					jQuery("#dp_pec_id819714354").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id819714354").width() != null) {
	
				var instance = jQuery("#dp_pec_id819714354");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><script type="text/javascript">
		// <![CDATA[
		
		jQuery(document).ready(function() {
			
			function startProEventCalendar() {
				
				jQuery("#dp_pec_id814758835").dpProEventCalendar({
					nonce: "dp_pec_id814758835", 
					draggable: false,
					map_lat: 0,
					map_lng: 0,
					columns: "1",
					monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
					calendar: 3,
					
					dateRangeStart: "0000-00-00",
					
					dateRangeEnd: "0000-00-00",
					
					skin: "light",
					
					type: "list-upcoming",
					
					limit: 1,
					
					widget: 1,
					
					isRTL: 0,
					calendar_per_date: 3,
					allow_user_add_event: "0",
					actualMonth: 12,
					actualYear: 2019,
					actualDay: 30,
					defaultDate: "1577722980",
					defaultDateFormat: "2019-12-30",
					current_date_color: "",
					category: "",
					location: "",
					event_id: "",
					author: "",
					lang_sending: "Sending...",
					lang_subscribe: "Subscribe",
					lang_subscribe_subtitle: "Receive new events notifications in your email.",
					lang_remove_event: "Remove Event",
					lang_your_name: "Your Name",
					lang_your_email: "Your Email",
					lang_fields_required: "All fields are required.",
					lang_invalid_email: "The Email is invalid.",
					lang_txt_subscribe_thanks: "Thanks for subscribing.",
					lang_book_event: "Book Event",
					view: "monthly"
				});

				jQuery( document ).on("click", ".pec_edit_event", function() {


						setTimeout(function() {
							jQuery(".dp_pec_date_input_modal, .dp_pec_end_date_input_modal", ".dpProEventCalendarModalEditEvent").datepicker({
								beforeShow: function(input, inst) {
								   jQuery("#ui-datepicker-div").removeClass("dp_pec_datepicker");
								   jQuery("#ui-datepicker-div").addClass("dp_pec_datepicker");
							   },
								showOn: "button",
								isRTL: 0,
								buttonImage: "https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/images/admin/calendar.png",
								buttonImageOnly: false,
								minDate: 0,
								dateFormat: "yy-mm-dd",
								
								monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"),
								dayNamesMin: new Array("Su", "Mo", "Tu", "We", "Th", "Fr", "Sa")
							});
						}, 2000);
						
					});
				
					jQuery("input, textarea", "#dp_pec_id814758835").placeholder();
			}
			
			
				if(jQuery("#dp_pec_id814758835").parent().css("display") == "none") {
					jQuery("#dp_pec_id814758835").parent().onShowProCalendar(function(){
						startProEventCalendar();
					});
					return;
				}
			startProEventCalendar();
		});
		
		jQuery(window).resize(function(){
			if(jQuery(".dp_pec_layout", "#dp_pec_id814758835").width() != null) {
	
				var instance = jQuery("#dp_pec_id814758835");
				
				if(instance.width() < 500) {
					jQuery(instance).addClass("dp_pec_400");
	
					jQuery(".dp_pec_dayname span", instance).each(function(i) {
						jQuery(this).html(jQuery(this).html().substr(0,3));
					});
					
					jQuery(".prev_month strong", instance).hide();
					jQuery(".next_month strong", instance).hide();
					jQuery(".prev_day strong", instance).hide();
					jQuery(".next_day strong", instance).hide();
					
				} else {
					jQuery(instance).removeClass("dp_pec_400");
					jQuery(".prev_month strong", instance).show();
					jQuery(".next_month strong", instance).show();
					jQuery(".prev_day strong", instance).show();
					jQuery(".next_day strong", instance).show();
					
				}
			}
		});
		
		
		//]]>
		</script><style type="text/css"></style><!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Per continuare ad usare il sito, accetta i cookies. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/720979/legal" id="fom">Leggi la cookie policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 461/731 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/121 queries in 0.160 seconds using disk

Served from: www.castelbuono.org @ 2019-12-30 16:23:00 by W3 Total Cache
-->