<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;? | Castelbuono .Org</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.castelbuono.org/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="http://www.castelbuono.org/wp-content/uploads/2019/02/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket120.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket152.png"/><link rel="apple-touch-icon" sizes="114x114" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket114.png"/><link rel="apple-touch-icon" sizes="144x144" href="http://www.castelbuono.org/wp-content/uploads/2019/02/iOS-bookmarket144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed" href="https://www.castelbuono.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Feed dei commenti" href="https://www.castelbuono.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Castelbuono .Org &raquo; Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;? Feed dei commenti" href="https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.castelbuono.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='https://www.castelbuono.org/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.castelbuono.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.castelbuono.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.castelbuono.org/wp-content/plugins/td-newsletter/style.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.castelbuono.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.castelbuono.org/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.castelbuono.org/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.castelbuono.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.6.0' id='bwg_frontend-js'></script>

<!-- OG: 3.0.0 -->
<meta property="og:image" content="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg" /><meta property="og:image:secure_url" content="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg" /><meta property="og:image:width" content="1166" /><meta property="og:image:height" content="827" /><meta property="og:image:alt" content="Copertina fotolibro" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Anche quest’anno a Natale abbiamo ricevuto un regalo dall’amico Vincenzo Cucco: lo fa con discrezione e con eleganza, come suo solito, proprio a Natale, tempo di doni. Si tratta del libro “Del fotografare: Ritratti, Architetture, Visioni” Volume II 2018-2021, promosso dall’Associazione di Promozione Sociale “Fotoriflettendo” (di cui Vincenzo Cucco è presidente), che nel 2020 si..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Castelbuono .Org" /><meta property="og:title" content="Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?" /><meta property="og:url" content="https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" /><meta property="og:updated_time" content="2022-02-09T17:43:37+01:00" />
<meta property="article:tag" content="fotografia" /><meta property="article:tag" content="fotoriflettendo" /><meta property="article:published_time" content="2022-02-09T16:40:04+00:00" /><meta property="article:modified_time" content="2022-02-09T16:43:37+00:00" /><meta property="article:author" content="https://www.castelbuono.org/author/sandro-morici/" /><meta property="article:section" content="Dibattito &amp; Posta dei lettori" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg" /><meta property="twitter:image:alt" content="Copertina fotolibro" /><meta property="twitter:title" content="Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?" /><meta property="twitter:description" content="Anche quest’anno a Natale abbiamo ricevuto un regalo dall’amico Vincenzo Cucco: lo fa con discrezione e con eleganza, come suo solito, proprio a Natale, tempo di doni. Si tratta del libro “Del..." /><meta property="twitter:url" content="https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" />
<meta itemprop="image" content="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg" /><meta itemprop="name" content="Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?" /><meta itemprop="headline" content="Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?" /><meta itemprop="description" content="Anche quest’anno a Natale abbiamo ricevuto un regalo dall’amico Vincenzo Cucco: lo fa con discrezione e con eleganza, come suo solito, proprio a Natale, tempo di doni. Si tratta del libro “Del fotografare: Ritratti, Architetture, Visioni” Volume II 2018-2021, promosso dall’Associazione di Promozione Sociale “Fotoriflettendo” (di cui Vincenzo Cucco è presidente), che nel 2020 si..." /><meta itemprop="datePublished" content="2022-02-09" /><meta itemprop="dateModified" content="2022-02-09T16:43:37+00:00" /><meta itemprop="author" content="Sandro Morici" />
<meta property="profile:username" content="Sandro Morici" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.castelbuono.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.castelbuono.org/wp-json/wp/v2/posts/87326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.castelbuono.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.castelbuono.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" />
<link rel='shortlink' href='https://www.castelbuono.org/?p=87326' />
<link rel="alternate" type="application/json+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fsandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%25ef%25bf%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.castelbuono.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.castelbuono.org%2Fsandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%25ef%25bf%25bc%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8cce8dc75f","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"8cce8dc75f","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.castelbuono.org\/wp-admin\/","wpRestNonce":"8cce8dc75f","wpRestUrl":"https:\/\/www.castelbuono.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":87326};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.castelbuono.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b38daafc-baeb-4ea6-9399-eb236ae17561';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.castelbuono.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.212e621b-efc2-4b2a-9d36-9f4cd158ecec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Possiamo inviarti le notifiche sulle notizie principali? Potrai cancellarti quando vorrai";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai interrotto le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche push!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche, ok!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche del sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVIMI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAMI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b38daafc-baeb-4ea6-9399-eb236ae17561",
    });
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12817091-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12817091-13');
</script>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>

<!-- Banner consenso-->
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script data-ad-client="ca-pub-3404913313296681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.castelbuono.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/category/dibattito/",
                    "name": "Dibattito &amp; Posta dei lettori"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/",
                    "name": "Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d60b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d60b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d60b52;
                }
                .tdm-btn-style1 {
					background-color: #d60b52;
				}
				.tdm-btn-style2:before {
				    border-color: #d60b52;
				}
				.tdm-btn-style2 {
				    color: #d60b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d60b52;
                    -moz-box-shadow: 0 2px 16px #d60b52;
                    box-shadow: 0 2px 16px #d60b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d60b52;
                    -moz-box-shadow: 0 4px 26px #d60b52;
                    box-shadow: 0 4px 26px #d60b52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-87326 single-format-standard td-standard-pack sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono global-block-template-1 td-magazine single_template_1 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-10-1-container"><ul id="menu-10-1" class="td-mobile-main-menu"><li id="menu-item-20007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li id="menu-item-7806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a></li>
<li id="menu-item-7810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></li>
</ul>
</li>
<li id="menu-item-7817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a></li>
<li id="menu-item-73223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/motori/">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.castelbuono.org/category/sport/volley/">Volley</a></li>
	<li id="menu-item-73948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li id="menu-item-73345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li id="menu-item-38774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li id="menu-item-50854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li id="menu-item-8666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li id="menu-item-21850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li id="menu-item-8665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li id="menu-item-73350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73350"><a href="#">|</a></li>
<li id="menu-item-57932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li id="menu-item-57931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li id="menu-item-79880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li id="menu-item-73349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
	                
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.castelbuono.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Castelbuono</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                venerdì 11 Febbraio 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-73502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73502"><a href="https://www.castelbuono.org/castelbuono-da-scoprire/">Scopri Castelbuono</a></li>
<li id="menu-item-72038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72038"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-21275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21275"><a href="https://www.castelbuono.org/edicola-e-tv-madonie/">Edicola</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11163"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38674"><a href="https://www.castelbuono.org/utente/">Profilo</a>
<ul class="sub-menu">
	<li id="menu-item-38675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38675"><a href="https://www.castelbuono.org/utente/login/">Login</a></li>
	<li id="menu-item-38677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38677"><a href="https://www.castelbuono.org/utente/modifica/">Modifica</a></li>
	<li id="menu-item-38678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38678"><a href="https://www.castelbuono.org/logout/">Logout</a></li>
	<li id="menu-item-38679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38679"><a href="https://www.castelbuono.org/utenti/">Tutti gli utenti</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.castelbuono.org/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.castelbuono.org/">
            <img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org" width="272" height="90"/>
            <span class="td-visual-hidden">Castelbuono .Org</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=lista_nozze&banner=1ESKW7NFXJ57079Q0BR2&f=ifr&linkID=b9286eec306e00d1d3f3a36c0c0b15ec&t=mblog1-21&tracking_id=mblog1-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="https://www.castelbuono.org/wp-content/uploads/2019/01/logotipo.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_mobile.png" alt="Castelbuono.Org" width="254" height="86"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.castelbuono.org/">
			<img class="td-retina-data" data-retina="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg_retina-1.png" src="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png" alt="Castelbuono.Org" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-10-1-container"><ul id="menu-10-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20007"><a href="http://www.castelbuono.org/"><i class="fa fa-home" aria-hidden="true"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7806"><a href="https://www.castelbuono.org/category/news-notizie/"><i class="fa fa-newspaper-o" aria-hidden="true"></i>Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1978";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "396";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/droga-a-castelbuono-e-campofelice-due-arresti-dei-carabinieri/" rel="bookmark" class="td-image-wrap " title="Droga a Castelbuono e Campofelice, due arresti dei carabinieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Droga a Castelbuono e Campofelice, due arresti dei carabinieri" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/09/carabinieri-paletta_96064_804cf-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/09/carabinieri-paletta_96064_804cf-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/droga-a-castelbuono-e-campofelice-due-arresti-dei-carabinieri/" rel="bookmark" title="Droga a Castelbuono e Campofelice, due arresti dei carabinieri">Droga a Castelbuono e Campofelice, due arresti dei carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/suor-rosina-onlus-revocate-misure-cautelari-a-operatrici-castelbuonesi/" rel="bookmark" class="td-image-wrap " title="Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/Marandano-Salvatore-avvocato-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/Marandano-Salvatore-avvocato-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/suor-rosina-onlus-revocate-misure-cautelari-a-operatrici-castelbuonesi/" rel="bookmark" title="Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi">Suor Rosina Onlus. Revocate misure cautelari a operatrici castelbuonesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/morto-disabile-ospite-della-struttura-suor-rosina-la-grua/" rel="bookmark" class="td-image-wrap " title="Morto disabile ospite della struttura Suor Rosina La Grua" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Morto disabile ospite della struttura Suor Rosina La Grua" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/morto-disabile-ospite-della-struttura-suor-rosina-la-grua/" rel="bookmark" title="Morto disabile ospite della struttura Suor Rosina La Grua">Morto disabile ospite della struttura Suor Rosina La Grua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/operazione-relax-il-punto-sulle-scarcerazioni-di-operatori-della-comunita-suor-rosina-la-grua/" rel="bookmark" class="td-image-wrap " title="&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor Rosina La Grua" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor Rosina La Grua" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-218x150.png" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/12/paziente-648x340-1-436x300.png" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/operazione-relax-il-punto-sulle-scarcerazioni-di-operatori-della-comunita-suor-rosina-la-grua/" rel="bookmark" title="&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor Rosina La Grua">&#8220;Operazione relax&#8221;. Il punto sulle scarcerazioni di operatori della comunità Suor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/rottura-della-tubazione-del-metano-nella-sp-9-intervento-di-ripristino-in-corso/" rel="bookmark" class="td-image-wrap " title="Rottura della tubazione del metano nella SP 9. Intervento di ripristino in corso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rottura della tubazione del metano nella SP 9. Intervento di ripristino in corso" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2013/03/metano-comuni3-2013.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2013/03/metano-comuni3-2013.jpg" width="218" height="147" /></a></div>                <a href="https://www.castelbuono.org/category/news-notizie/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/rottura-della-tubazione-del-metano-nella-sp-9-intervento-di-ripristino-in-corso/" rel="bookmark" title="Rottura della tubazione del metano nella SP 9. Intervento di ripristino in corso">Rottura della tubazione del metano nella SP 9. Intervento di ripristino&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7810"><a href="https://www.castelbuono.org/category/politica/"><i class="fa fa-microphone" aria-hidden="true"></i>Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "1817";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "455";
tdBlocksArray.push(block_tdi_3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.castelbuono.org/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="25" href="https://www.castelbuono.org/category/politica/cronache-dal-consiglio/">Cronache dal Consiglio</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="273" href="https://www.castelbuono.org/category/politica/speciale-elezioni/">Speciale Elezioni</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/sindaco-cicero-riflessioni-sullacqua-e-i-rifiuti-del-comprensorio/" rel="bookmark" class="td-image-wrap " title="Sindaco Cicero, riflessioni sull&#8217;acqua e i rifiuti del comprensorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sindaco Cicero, riflessioni sull&#8217;acqua e i rifiuti del comprensorio" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/mario_cicero-e1550146763757-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/02/mario_cicero-e1550146763757-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/sindaco-cicero-riflessioni-sullacqua-e-i-rifiuti-del-comprensorio/" rel="bookmark" title="Sindaco Cicero, riflessioni sull&#8217;acqua e i rifiuti del comprensorio">Sindaco Cicero, riflessioni sull&#8217;acqua e i rifiuti del comprensorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/idee-in-movimento-rifiuti-ed-acqua-da-criticita-a-risorse/" rel="bookmark" class="td-image-wrap " title="Idee in Movimento: “Rifiuti ed acqua: da criticità a risorse”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Idee in Movimento: “Rifiuti ed acqua: da criticità a risorse”" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Locandina-Agenda-2-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/Locandina-Agenda-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/idee-in-movimento-rifiuti-ed-acqua-da-criticita-a-risorse/" rel="bookmark" title="Idee in Movimento: “Rifiuti ed acqua: da criticità a risorse”">Idee in Movimento: “Rifiuti ed acqua: da criticità a risorse”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/pd-castelbuono-zero-investimenti-per-potenziare-i-servizi-sanitari-a-castelbuono%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="PD Castelbuono: &#8220;ZERO investimenti per potenziare i servizi sanitari a Castelbuono&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD Castelbuono: &#8220;ZERO investimenti per potenziare i servizi sanitari a Castelbuono&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/01/EeZSltbp_400x400-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/pd-castelbuono-zero-investimenti-per-potenziare-i-servizi-sanitari-a-castelbuono%ef%bf%bc/" rel="bookmark" title="PD Castelbuono: &#8220;ZERO investimenti per potenziare i servizi sanitari a Castelbuono&#8221;">PD Castelbuono: &#8220;ZERO investimenti per potenziare i servizi sanitari a Castelbuono&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/patto-per-castelbuono-a-sostegno-della-candidatura-di-anna-maria-cangelosi/" rel="bookmark" class="td-image-wrap " title="“Patto per Castelbuono” a sostegno della candidatura di Anna Maria Cangelosi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Patto per Castelbuono” a sostegno della candidatura di Anna Maria Cangelosi" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/pino-naselli-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/pino-naselli-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/patto-per-castelbuono-a-sostegno-della-candidatura-di-anna-maria-cangelosi/" rel="bookmark" title="“Patto per Castelbuono” a sostegno della candidatura di Anna Maria Cangelosi">“Patto per Castelbuono” a sostegno della candidatura di Anna Maria Cangelosi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7817"><a href="https://www.castelbuono.org/category/dal-comune/"><i class="fa fa-building" aria-hidden="true"></i>Dal Comune</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"211","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "1244";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "249";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/borgopiu-bello-di-sicilia-2022-castelbuono/" rel="bookmark" class="td-image-wrap " title="&#8220;Borgo più bello di Sicilia 2022&#8221;. Facciamo vincere Castelbuono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Borgo più bello di Sicilia 2022&#8221;. Facciamo vincere Castelbuono" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/02/IMG-20220204-WA0015-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/02/IMG-20220204-WA0015-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/borgopiu-bello-di-sicilia-2022-castelbuono/" rel="bookmark" title="&#8220;Borgo più bello di Sicilia 2022&#8221;. Facciamo vincere Castelbuono">&#8220;Borgo più bello di Sicilia 2022&#8221;. Facciamo vincere Castelbuono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/domenica-30-giornata-di-vaccinazioni-al-campo-sportivo-in-via-mazzini/" rel="bookmark" class="td-image-wrap " title="Domenica 30 giornata di vaccinazioni al campo sportivo in via Mazzini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica 30 giornata di vaccinazioni al campo sportivo in via Mazzini" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/foto-218x150.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/foto-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/domenica-30-giornata-di-vaccinazioni-al-campo-sportivo-in-via-mazzini/" rel="bookmark" title="Domenica 30 giornata di vaccinazioni al campo sportivo in via Mazzini">Domenica 30 giornata di vaccinazioni al campo sportivo in via Mazzini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/raccolta-differenziata-raggiunto-il-7608-grazie-alla-raccolta-porta-a-porta-nelle-campagne/" rel="bookmark" class="td-image-wrap " title="Raccolta differenziata, raggiunto il 76,08% grazie alla raccolta porta a porta nelle campagne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raccolta differenziata, raggiunto il 76,08% grazie alla raccolta porta a porta nelle campagne" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/IMG_20220119_121805-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/IMG_20220119_121805-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/raccolta-differenziata-raggiunto-il-7608-grazie-alla-raccolta-porta-a-porta-nelle-campagne/" rel="bookmark" title="Raccolta differenziata, raggiunto il 76,08% grazie alla raccolta porta a porta nelle campagne">Raccolta differenziata, raggiunto il 76,08% grazie alla raccolta porta a porta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ordinanza-per-la-manutenzione-dei-terreni-prossimi-alle-strade/" rel="bookmark" class="td-image-wrap " title="Ordinanza per la manutenzione dei terreni prossimi alle strade" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ordinanza per la manutenzione dei terreni prossimi alle strade" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/02/49242367_2214052882202406_350380120587894784_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/02/49242367_2214052882202406_350380120587894784_n-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ordinanza-per-la-manutenzione-dei-terreni-prossimi-alle-strade/" rel="bookmark" title="Ordinanza per la manutenzione dei terreni prossimi alle strade">Ordinanza per la manutenzione dei terreni prossimi alle strade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/incontro-online-con-lamministrazione-comunale/" rel="bookmark" class="td-image-wrap " title="Incontro online con l&#8217;amministrazione comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incontro online con l&#8217;amministrazione comunale" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/04/consiglio-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/04/consiglio-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/dal-comune/" class="td-post-category">Dal Comune</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/incontro-online-con-lamministrazione-comunale/" rel="bookmark" title="Incontro online con l&#8217;amministrazione comunale">Incontro online con l&#8217;amministrazione comunale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-73223"><a href="https://www.castelbuono.org/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "1636";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "409";
tdBlocksArray.push(block_tdi_8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.castelbuono.org/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1122" href="https://www.castelbuono.org/category/sport/altri-sport/">Altri sport</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="1120" href="https://www.castelbuono.org/category/sport/atletica/">Atletica</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="1119" href="https://www.castelbuono.org/category/sport/calcio/">Calcio</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="1123" href="https://www.castelbuono.org/category/sport/motori/">Motori</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="1121" href="https://www.castelbuono.org/category/sport/volley/">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/fabio-capuana-a-penalty-su-canale-gold-78/" rel="bookmark" class="td-image-wrap " title="Fabio Capuana a Penalty, su canale Gold 78" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fabio Capuana a Penalty, su canale Gold 78" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/271958201_2141736342656372_8058292239442670292_n-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/271958201_2141736342656372_8058292239442670292_n-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/fabio-capuana-a-penalty-su-canale-gold-78/" rel="bookmark" title="Fabio Capuana a Penalty, su canale Gold 78">Fabio Capuana a Penalty, su canale Gold 78</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/domenica-16-gennaio-dibattito-sullinnovazione-delle-istituzioni-culturali-e-lo-sport/" rel="bookmark" class="td-image-wrap " title="Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/IMG-20220112-WA0000-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/IMG-20220112-WA0000-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/domenica-16-gennaio-dibattito-sullinnovazione-delle-istituzioni-culturali-e-lo-sport/" rel="bookmark" title="Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport">Domenica 16 gennaio dibattito sull&#8217;innovazione delle Istituzioni culturali e lo sport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/ypsivolley-considerazioni-di-fine-e-inizio-anno/" rel="bookmark" class="td-image-wrap " title="Ypsivolley, considerazioni di fine e inizio anno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ypsivolley, considerazioni di fine e inizio anno" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2022/01/U10-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2022/01/U10-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/altri-sport/" class="td-post-category">Altri sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/ypsivolley-considerazioni-di-fine-e-inizio-anno/" rel="bookmark" title="Ypsivolley, considerazioni di fine e inizio anno">Ypsivolley, considerazioni di fine e inizio anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/daniele-sommatrice-e-simona-nicholson-firmano-ledizione-numero-xii-del-vivinatura-trail/" rel="bookmark" class="td-image-wrap " title="Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura Trail" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura Trail" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/11/Vinatura-gara-foto-1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/11/Vinatura-gara-foto-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/sport/atletica/" class="td-post-category">Atletica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/daniele-sommatrice-e-simona-nicholson-firmano-ledizione-numero-xii-del-vivinatura-trail/" rel="bookmark" title="Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura Trail">Daniele Sommatrice e Simona Nicholson firmano l’edizione numero XII del Vivinatura&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73948"><a href="https://www.castelbuono.org/calcio/">Calcio: classifiche e risultati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73345"><a href="https://www.castelbuono.org/category/ambiente-2/"><i class="fa fa-tree" aria-hidden="true"></i>Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7818"><a href="https://www.castelbuono.org/category/rubriche-madonite/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65219"><a href="https://www.castelbuono.org/category/rubriche-madonite/gite-fuori-porta/">Gite fuori porta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38774"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/farla-franca/">FarLa Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50854"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/gli-insindacabili/">Gli Insindacabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8666"><a href="https://www.castelbuono.org/category/rubriche-madonite/satira/monozigoti/">Rassumigliu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21850"><a href="https://www.castelbuono.org/category/rubriche-madonite/lasino-di-minerva/">L&#8217;asino di Minerva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8665"><a href="https://www.castelbuono.org/category/rubriche-madonite/oltre-fiumara/">(Molto) Oltre Fiumara</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73350"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-57932"><a href="#"><i class="fa fa-calendar" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53461"><a href="https://www.castelbuono.org/eventi/"><i class="fa fa-calendar" aria-hidden="true"></i>Eventi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57931"><a href="https://www.castelbuono.org/raccolta-differenziata/"><i class="fa fa-trash" aria-hidden="true"></i>Differenziata</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79880"><a href="https://www.castelbuono.org/farmacie/"><i class="fa fa-plus-square" aria-hidden="true"></i>Farmacia di turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73349"><a href="https://www.castelbuono.org/necrologi/"><i class="fa fa-user-circle" aria-hidden="true"></I>Necrologi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.castelbuono.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.castelbuono.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dibattito &amp;amp; Posta dei lettori" class="entry-crumb" href="https://www.castelbuono.org/category/dibattito/">Dibattito &amp; Posta dei lettori</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-87326" class="post-87326 post type-post status-publish format-standard has-post-thumbnail category-dibattito tag-fotografia tag-fotoriflettendo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.castelbuono.org/author/sandro-morici/">Sandro Morici</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T17:40:04+01:00" >9 Febbraio 2022</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fsandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%25ef%25bf%25bc%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F&url=https%3A%2F%2Fwww.castelbuono.org%2Fsandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%25ef%25bf%25bc%2F&via=CastelbuonoOrg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F %0A%0A https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/&title=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?&body=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/&text=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg" data-caption=""><img width="696" height="494" class="entry-thumb td-modal-image" src="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro-696x494.jpg" srcset="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro-696x494.jpg 696w, https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Copertina fotolibro"/></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 tdi_15 td_block_template_1 ">

<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

            </div>

            
<p>Anche quest’anno a Natale abbiamo ricevuto un regalo dall’amico Vincenzo Cucco: lo fa con discrezione e con eleganza, come suo solito, proprio a Natale, tempo di doni.</p>



<p>Si tratta del libro “<strong>Del fotografare: Ritratti, Architetture, Visioni</strong>” Volume II 2018-2021, promosso dall’Associazione di Promozione Sociale “Fotoriflettendo” (di cui Vincenzo Cucco è presidente), che nel 2020 si è evoluta dall’Associazione Culturale “Enzo La Grua”. Il volume raccoglie le foto premiate nelle edizioni del “<a>Concorso Nazionale di Fotografia Città di Castelbuono</a>” secondo il recente percorso temporale: il 2018 (con temi “<em>L’altro</em>” e “<em>Castelbuono oggi</em>”), il 2019 (con temi “<em>Street Art</em>” e “<em>Castelbuono oggi</em>”), il 2020 (causa pandemia è stata allestita una mostra antologica delle foto vincitrici dal 2000 al 2019), il 2021- 21° edizione (con temi “<em>La finestra, uno sguardo dentro e fuori</em>” e “<em>Castelbuono: castello dei Ventimiglia, bene comune dal 1920 al 2020</em>”).</p>



<p>Nel prendere in mano il libro c’è meraviglia: subito colpiscono la raffinatezza con cui è strutturato l’intero volume e la cura, direi l’amorevolezza con cui sono illustrate le singole immagini, tutte accompagnate da una nota didascalica di analisi critica&nbsp;rilasciata nel tempo dal prof. Aldo Gerbino, prof.ssa Anna Fici e prof. Girolamo Cusimano. Quando si sfoglia una pubblicazione di questo livello, la prima, istintiva espressione è: “che bello!”. E’ quindi il metro della “bellezza” che ci sorprende.&nbsp;</p>



<p>Poi, però, normalmente si torna a rivedere quella pagina con le sue “belle” immagini per una analisi più accurata, più meditata. Potrebbe sorgere il dubbio: sono io idoneo ad esprimere un qualsiasi giudizio o commento, pur non essendo un esperto in critica valutativa? Credo che ad una tale esitazione, pur naturale e onestamente comprensibile, la risposta si possa ritrovare…in interrogativi del tipo: cosa ti dice quella foto, come e di cosa ti parla? E’ il “racconto” di una storia nelle sue tante espressioni?</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.castelbuono.org/wp-content/uploads/2022/02/Vincenzo-Cucco-697x1024.jpg" alt="" class="wp-image-87328" width="356" height="523"/><figcaption>Vincenzo Cucco</figcaption></figure></div>



<p>Ecco, il libro-catalogo di click, promosso dell’amico Vincenzo, mi (ci) parla al cuore, mi (ci) scuote sensazioni, impressioni, emozioni di stupore, di prodigio, di piacere, talvolta di tristezza, che riguardano il mondo che ci circonda. E’ di fatto un libro dallo sfondo sociologico. E questo è proprio in linea coerente con il lancio della nuova Associazione “Fotoriflettendo”, i cui obiettivi di promozione culturale riguardano attività e tematiche tipiche della nostra società.</p>



<p>D’altronde un concorso di fotografia ha proprio questi fini, nel cogliere, fissare ed offrire una serie di scatti ove dentro ci siano momenti, atteggiamenti, situazioni, suggestioni, costumi di vita nella loro “bellezza”: e dove c’è “il bello”, c’è arte.</p>



<p>Una foto che incontra i nostri occhi e, al tempo stesso, parla alla mente e al nostro cuore, non è altro che una raffinata pennellata della realtà, colta dalla istantanea sensibilità di un fotografo-artista: la foto diventa quindi il&nbsp;<em>medium</em>&nbsp;di una comunicazione estetica, appunto di “ritratti”, di “architetture”, di “visioni”.</p>



<p>&nbsp;Tutto ciò nasce da un progetto culturale che Vincenzo Cucco ha portato avanti con successo nelle 21 edizioni del Concorso Nazionale di Fotografia Città di Castelbuono, ove ha voluto e saputo “coinvolgere, avvincere, appassionare” l’osservatore di tante straordinarie immagini: è un’opera meritoria di cui gli siamo profondamente grati.&nbsp;</p>



<p>Roma, 4 febbraio 2022&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>Sandro&nbsp;&nbsp;Morici&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_16 td_block_template_1 ">

<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.castelbuono.org/tag/fotografia/">fotografia</a></li><li><a href="https://www.castelbuono.org/tag/fotoriflettendo/">fotoriflettendo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.castelbuono.org%2Fsandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%25ef%25bf%25bc%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F&url=https%3A%2F%2Fwww.castelbuono.org%2Fsandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%25ef%25bf%25bc%2F&via=CastelbuonoOrg" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F %0A%0A https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/&title=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sandro Morici: &#8220;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&#8221;?&body=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/&text=Sandro+Morici%3A+%E2%80%9CLa+bellezza+di+racconti+nel+Concorso+Nazionale+di+Fotografia+Citt%C3%A0+di+Castelbuono%E2%80%9D%3F" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.castelbuono.org/frana-anche-sulla-strada-tra-cefalu-e-gibilmanna/">Frana anche sulla strada tra Cefalù e Gibilmanna</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.castelbuono.org/sindaco-cicero-riflessioni-sullacqua-e-i-rifiuti-del-comprensorio/">Sindaco Cicero, riflessioni sull&#8217;acqua e i rifiuti del comprensorio</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.castelbuono.org/author/sandro-morici/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/008c3b2cbadc7fe22fa6ab97da74ef6a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/008c3b2cbadc7fe22fa6ab97da74ef6a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.castelbuono.org/author/sandro-morici/">Sandro Morici</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sandro Morici"></span><meta itemprop="datePublished" content="2022-02-09T17:40:04+01:00"><meta itemprop="dateModified" content="2022-02-09T17:43:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.castelbuono.org/sandro-morici-la-bellezza-di-racconti-nel-concorso-nazionale-di-fotografia-citta-di-castelbuono%ef%bf%bc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.castelbuono.org/wp-content/uploads/2019/02/logo_cbuonoOrg-1.png"></span><meta itemprop="name" content="Castelbuono .Org"></span><meta itemprop="headline " content="Sandro Morici: &quot;La bellezza di racconti nel Concorso Nazionale di Fotografia Città di Castelbuono&quot;?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.castelbuono.org/wp-content/uploads/2022/02/Copertina-fotolibro.jpg"><meta itemprop="width" content="1166"><meta itemprop="height" content="827"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_17","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":87326,"live_filter_cur_post_author":"259","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_related_posts";
block_tdi_17.post_count = "6";
block_tdi_17.found_posts = "109";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "19";
tdBlocksArray.push(block_tdi_17);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17" href="#">ARTICOLI CORRELATI</a><a id="tdi_19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/alla-settimana-delle-culture-2021-di-palermo-presente-lassociazione-fotoriflettendo-con-una-selezione-del-concorso-fotografico-curata-da-vincenzo-cucco/" rel="bookmark" class="td-image-wrap " title="Settimana delle Culture 2021 di Palermo. Presente l’Associazione Fotoriflettendo con una selezione del Concorso Fotografico curata da Vincenzo Cucco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Settimana delle Culture 2021 di Palermo. Presente l’Associazione Fotoriflettendo con una selezione del Concorso Fotografico curata da Vincenzo Cucco" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/09/CARTOLINA-sett-cult-21-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/09/CARTOLINA-sett-cult-21-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/alla-settimana-delle-culture-2021-di-palermo-presente-lassociazione-fotoriflettendo-con-una-selezione-del-concorso-fotografico-curata-da-vincenzo-cucco/" rel="bookmark" title="Settimana delle Culture 2021 di Palermo. Presente l’Associazione Fotoriflettendo con una selezione del Concorso Fotografico curata da Vincenzo Cucco">Settimana delle Culture 2021 di Palermo. Presente l’Associazione Fotoriflettendo con una selezione del Concorso Fotografico curata da Vincenzo Cucco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/inaugurazione-mostra-concorso-nazionale-di-fotografia-citta-di-castelbuono-fotoriflettendo/" rel="bookmark" class="td-image-wrap " title="Inaugurazione mostra &#8220;Concorso Nazionale di Fotografia Città di Castelbuono&#8221; &#8211; Fotoriflettendo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inaugurazione mostra &#8220;Concorso Nazionale di Fotografia Città di Castelbuono&#8221; &#8211; Fotoriflettendo" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/08/La-finestra-WP1-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/08/La-finestra-WP1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/focus/" class="td-post-category">Focus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/inaugurazione-mostra-concorso-nazionale-di-fotografia-citta-di-castelbuono-fotoriflettendo/" rel="bookmark" title="Inaugurazione mostra &#8220;Concorso Nazionale di Fotografia Città di Castelbuono&#8221; &#8211; Fotoriflettendo">Inaugurazione mostra &#8220;Concorso Nazionale di Fotografia Città di Castelbuono&#8221; &#8211; Fotoriflettendo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/micromondo-la-mostra-macrofotografia-a-cura-di-francesco-toscano/" rel="bookmark" class="td-image-wrap " title="&#8220;Micromondo&#8221;, la mostra Macrofotografia a cura di Francesco Toscano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Micromondo&#8221;, la mostra Macrofotografia a cura di Francesco Toscano" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/07/Mostra-macrofotografia-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/07/Mostra-macrofotografia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/micromondo-la-mostra-macrofotografia-a-cura-di-francesco-toscano/" rel="bookmark" title="&#8220;Micromondo&#8221;, la mostra Macrofotografia a cura di Francesco Toscano">&#8220;Micromondo&#8221;, la mostra Macrofotografia a cura di Francesco Toscano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/disponibile-il-volume-fotografico-pollinesi-di-vincenzo-raimondi/" rel="bookmark" class="td-image-wrap " title="Disponibile il volume fotografico &#8220;Pollinesi&#8221;, di Vincenzo Raimondi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disponibile il volume fotografico &#8220;Pollinesi&#8221;, di Vincenzo Raimondi" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2021/04/Pollina_libro-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2021/04/Pollina_libro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/segnalazioni/" class="td-post-category">Segnalazioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/disponibile-il-volume-fotografico-pollinesi-di-vincenzo-raimondi/" rel="bookmark" title="Disponibile il volume fotografico &#8220;Pollinesi&#8221;, di Vincenzo Raimondi">Disponibile il volume fotografico &#8220;Pollinesi&#8221;, di Vincenzo Raimondi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/disponibile-brain-damage-il-nuovo-libro-di-michele-di-donato/" rel="bookmark" class="td-image-wrap " title="Disponibile &#8220;Brain Damage&#8221;, il nuovo libro di Michele Di Donato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disponibile &#8220;Brain Damage&#8221;, il nuovo libro di Michele Di Donato" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/10/braindamage_micheledidonato-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/10/braindamage_micheledidonato-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/cultura-memoria/" class="td-post-category">Cultura &amp; Memoria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/disponibile-brain-damage-il-nuovo-libro-di-michele-di-donato/" rel="bookmark" title="Disponibile &#8220;Brain Damage&#8221;, il nuovo libro di Michele Di Donato">Disponibile &#8220;Brain Damage&#8221;, il nuovo libro di Michele Di Donato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.castelbuono.org/il-viaggio-domenica-16-in-putia-la-mostra-di-luca-savettiere/" rel="bookmark" class="td-image-wrap " title="“Il viaggio”. Domenica 16 in PUTIA la mostra di Luca Savettiere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Il viaggio”. Domenica 16 in PUTIA la mostra di Luca Savettiere" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2020/08/cover-218x150.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2020/08/cover-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.castelbuono.org/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/il-viaggio-domenica-16-in-putia-la-mostra-di-luca-savettiere/" rel="bookmark" title="“Il viaggio”. Domenica 16 in PUTIA la mostra di Luca Savettiere">“Il viaggio”. Domenica 16 in PUTIA la mostra di Luca Savettiere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-5" class="td_block_template_1 widget search-5 widget_search"><form method="get" class="td-search-form-widget" action="https://www.castelbuono.org/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="block-15" class="td_block_template_1 widget block-15 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3404913313296681"
     data-ad-slot="4702647472"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="block-14" class="td_block_template_1 widget block-14 widget_block"><p><!-- START ADVERTISER: Farmaè IT from awin.com --></p>
<p><a rel="sponsored" href="https://www.awin1.com/cread.php?s=2984557&amp;v=18775&amp;q=422856&amp;r=575943"><br>
    <img src="https://www.awin1.com/cshow.php?s=2984557&amp;v=18775&amp;q=422856&amp;r=575943" border="0"><br>
</a></p>
<p><!-- END ADVERTISER: Farmaè IT from awin.com --></p>
<p>
<a href="https://med.etoro.com/B18969_A90126_TClick.aspx" target="_Top"><img loading="lazy" border="0" src="https://med.etoro.com/B18969_A90126_TGet.aspx" alt=" " width="300" height="250"></a></p></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_20 td_block_template_1 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3404913313296681");
		            adEl.setAttribute("data-ad-slot", "4702647472");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.castelbuono.org/"><img src="http://www.castelbuono.org/wp-content/uploads/2019/01/logo_orizz_col.png" alt="Castelbuono.Org" title=""  width="601" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><b><i>"Per far sentire più vicino chi è lontano, e per contribuire a far andar lontano chi resta."</i></b>Castelbuono.Org è uno tra i più longevi "urban blog" d'Italia. Premiato nel 2007 dagli Italian Web Awards, riporta notizie, idee ed eventi per la crescita della comunità locale.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@castelbuono.org">info@castelbuono.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/Castelbuono.Org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/castelbuonoorg/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/1346129" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@castelbuono.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/castelbuonoOrg" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/CastelbuonoOrg" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsXwez-mWIxvzhKZwpaIi9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-light-container"><ul id="menu-footer-light" class="td-subfooter-menu"><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-73224"><a href="https://www.castelbuono.org/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://www.castelbuono.org/shop/">Shop</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://www.castelbuono.org/colophon/">Colophon</a></li>
<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://www.castelbuono.org/pubblicita/">Pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by <a href="http://michelespallino.it" target="_blank">S•</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">SIMILI DALL'ARCHIVIO</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/mostra-fotografica-colpi-docchio-di-domenico-bellipanni/" rel="bookmark" class="td-image-wrap " title="Mostra fotografica “Colpi d’OcchiO” di Domenico Bellipanni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mostra fotografica “Colpi d’OcchiO” di Domenico Bellipanni" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/12/Locandina-Bellipanni.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/12/Locandina-Bellipanni.jpg" width="50" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/mostra-fotografica-colpi-docchio-di-domenico-bellipanni/" rel="bookmark" title="Mostra fotografica “Colpi d’OcchiO” di Domenico Bellipanni">Mostra fotografica “Colpi d’OcchiO” di Domenico Bellipanni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-14T13:15:36+01:00" >14 Dicembre 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/concorso-nazionale-enzo-la-grua-la-xx-edizione-dedicata-alla-street-art/" rel="bookmark" class="td-image-wrap " title="Concorso Nazionale Enzo La Grua. La XX edizione dedicata alla &#8220;street art&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Concorso Nazionale Enzo La Grua. La XX edizione dedicata alla &#8220;street art&#8221;" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/06/premio-100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/06/premio-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/concorso-nazionale-enzo-la-grua-la-xx-edizione-dedicata-alla-street-art/" rel="bookmark" title="Concorso Nazionale Enzo La Grua. La XX edizione dedicata alla &#8220;street art&#8221;">Concorso Nazionale Enzo La Grua. La XX edizione dedicata alla &#8220;street...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-01T17:06:42+02:00" >1 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/palomar-lo-sguardo-del-silenzio-michele-di-donato-in-mostra-al-centro-sud/" rel="bookmark" class="td-image-wrap " title="“PALOMAR. Lo sguardo del silenzio”. Michele Di Donato in mostra al Centro Sud" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“PALOMAR. Lo sguardo del silenzio”. Michele Di Donato in mostra al Centro Sud" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2019/08/Schermata-2019-08-31-alle-18.22.54-100x70.jpg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2019/08/Schermata-2019-08-31-alle-18.22.54-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/palomar-lo-sguardo-del-silenzio-michele-di-donato-in-mostra-al-centro-sud/" rel="bookmark" title="“PALOMAR. Lo sguardo del silenzio”. Michele Di Donato in mostra al Centro Sud">“PALOMAR. Lo sguardo del silenzio”. Michele Di Donato in mostra al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-31T18:26:48+02:00" >31 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.castelbuono.org/riflessi-pop-le-vetrine-di-palermo-la-mostra-curata-da-vincenzo-cucco-alla-mondadori/" rel="bookmark" class="td-image-wrap " title="“Riflessi pop: le vetrine di Palermo”, la mostra curata da Vincenzo Cucco alla Mondadori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Riflessi pop: le vetrine di Palermo”, la mostra curata da Vincenzo Cucco alla Mondadori" data-type="image_tag" data-img-url="https://www.castelbuono.org/wp-content/uploads/2016/03/foto.jpeg" data-img-retina-url="https://www.castelbuono.org/wp-content/uploads/2016/03/foto.jpeg" width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.castelbuono.org/riflessi-pop-le-vetrine-di-palermo-la-mostra-curata-da-vincenzo-cucco-alla-mondadori/" rel="bookmark" title="“Riflessi pop: le vetrine di Palermo”, la mostra curata da Vincenzo Cucco alla Mondadori">“Riflessi pop: le vetrine di Palermo”, la mostra curata da Vincenzo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-18T19:38:12+01:00" >18 Marzo 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 6205c45626071
    -->

    <script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.castelbuono.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Castelbuono, It","api_location":"Castelbuono","api_language":"it","api_key":"91c4d9251a6e0449e0803945938a02cb","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[7.4000000000000003552713678800500929355621337890625,45.39999999999999857891452847979962825775146484375],"today_humidity":65,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.8000000000000000444089209850062616169452667236328125],"today_min":[7,44.60000000000000142108547152020037174224853515625],"today_max":[8.5999999999999996447286321199499070644378662109375,47.39999999999999857891452847979962825775146484375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1644548400,"day_name":"Ven","day_temp":[13,55],"owm_day_index":0},{"timestamp":1644624000,"day_name":"Sab","day_temp":[12,54],"owm_day_index":7},{"timestamp":1644710400,"day_name":"Dom","day_temp":[13,55],"owm_day_index":15},{"timestamp":1644796800,"day_name":"Lun","day_temp":[13,56],"owm_day_index":23},{"timestamp":1644883200,"day_name":"Mar","day_temp":[14,57],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[87326]");
                });
            
</script>


</body>
</html>